<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvoost.be/tvoostbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvoost.be/tvoostbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#dd171b"> <meta name="msapplication-TileImage" content="https://static.tvoost.be/tvoostbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvoost.be/tvoostbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"><meta name="apple-mobile-web-app-title" content="TVOOST"> <meta name="application-name" content="TVOOST"><meta property="fb:pages" content="132703796425" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-4088990139605161", enable_page_level_ads: true }); </script><title>Liefst 40 procent van de Belgische bestuurders gebruikt sluipwegen - TVOOST</title> <meta name="description" content="4 op de 10 bestuurders gebruiken sluipwegen om van en naar het werk te rijden. Dat blijkt uit een enqu&ecirc;te van mobiliteitsorganisatie Touring. Vele chauffeurs zijn de almaar toenemende files grondig beu, maar zien ook niet echt alternatieven voor de auto. Ook in en rond Waasmunster kennen ze het"><meta property="og:image" content="https://cache.tvoost.be/thumb.66eefbf4.jpg"> <meta property="og:site_name" content="TVOOST - Regionaal nieuws uit Oost-Vlaanderen"> <meta property="og:title" content="Liefst 40 procent van de Belgische bestuurders gebruikt sluipwegen"> <meta property="og:description" content="4 op de 10 bestuurders gebruiken sluipwegen om van en naar het werk te rijden. Dat blijkt uit een enquête van mobiliteitsorganisatie Touring. Vele chauffeurs zijn de almaar toenemende files grondig beu, maar zien ook niet echt alternatieven voor de auto.&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="http://www.tvoost.be/nieuws/liefst-40-procent-van-de-belgische-bestuurders-gebruikt-sluipwegen-50669"><meta name="twitter:title" content="Liefst 40 procent van de Belgische bestuurders gebruikt sluipwegen"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvoost.be/thumb.66eefbf4.jpg"><meta itemprop="name" content="Liefst 40 procent van de Belgische bestuurders gebruikt sluipwegen - TV OOST"> <meta itemprop="description" content="4 op de 10 bestuurders gebruiken sluipwegen om van en naar het werk te rijden. Dat blijkt uit een enqu&ecirc;te van mobiliteitsorganisatie Touring. Vele chauffeurs zijn de almaar toenemende files grondig beu, maar zien ook niet echt alternatieven voor de auto. Ook in en rond Waasmunster kennen ze het"> <meta itemprop="image" content="https://cache.tvoost.be/thumb.66eefbf4.jpg"><link rel="canonical" href="http://www.tvoost.be/nieuws/liefst-40-procent-van-de-belgische-bestuurders-gebruikt-sluipwegen-50669"> <link rel="alternate" href="http://www.tvoost.be/nieuws/liefst-40-procent-van-de-belgische-bestuurders-gebruikt-sluipwegen-50669" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvoost.be/rss" title="TVOOST.be RSS"> <link type="text/css" rel="stylesheet" href="https://static.tvoost.be/tvoostbe/css/main.css?v=828496785" media="screen" /> <script src="https://static.tvoost.be/global/js/modernizr.min.js"></script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-10', 'auto'); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);  })();</script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600,150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360,200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767,200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvo_leaderboard_responsive', [320, 50], 'div-gpt-ad-1432201331017-0').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvo_skyscraper', [120,600], 'div-gpt-ad-1432201129629-1').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvo_detail', [300, 250], 'div-gpt-ad-1432201129629-0').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:62785,hjsv:5}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv='); </script><link rel="next" href="/nieuws/liefst-40-procent-van-de-belgische-bestuurders-gebruikt-sluipwegen-50669?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvoostbe" class="skyscraper leaderboard"><script> window.onload = function() { var adFrame = document.getElementById('google_ads_iframe_/423228288/tvo_leaderboard_responsive_0'); adFrame.removeAttribute("width"); adFrame.removeAttribute("height"); adFrame.style.minWidth = "100%"; adFrame.style.width = "1px";var ad = document.getElementById('google_ads_iframe_/423228288/tvo_leaderboard_responsive_0').contentDocument.getElementById('aw0').getElementsByClassName("img_ad")[0]; ad.setAttribute("width", "100%"); ad.setAttribute("height", "100%"); adFrame.setAttribute("height", ad.clientHeight); } </script><div class="coverBg"> <div class="leaderboardWrap"> <div id='div-gpt-ad-1432201331017-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432201331017-0'); }); </script> </div></div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws/"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/aan-tafel" title="Aan Tafel">Aan Tafel</a></li><li><a href="/programmas/carnaval-ontmaskerd" title="Carnaval Ontmaskerd">Carnaval Ontmaskerd</a></li> <li><a href="/programmas/koken-met-choumicha" title="Choumicha">Choumicha</a></li> <li><a href="/programmas/erov" title="EROV">EROV</a></li> <li><a href="/programmas/haven-en-goed" title="Haven & Goed">Haven & Goed</a></li> <li><a href="/programmas/in-de-buurt" title="In de Buurt">In de Buurt</a></li><li><a href="/programmas/lokeren-tv" title="Lokeren TV">Lokeren TV</a></li> <li><a href="/programmas/muziekcafe" title="Muziekcafé">Muziekcafé</a></li><li><a href="/programmas/plattelandspret" title="PlattelandsPret">PlattelandsPret</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/sint-niklaas-tv" title="Sint-Niklaas TV">Sint-Niklaas TV</a></li> <li><a href="/programmas/tv-oost-vertellingen" title="TV Oost Vertellingen">TV Oost Vertellingen</a></li> <li><a href="/programmas/tv-provincie" title="TV Provincie">TV Provincie</a></li> <li><a href="/programmas/uitsmijter" title="Uitsmijter">Uitsmijter</a></li> <li><a href="/programmas/warande-32-win-je-winkel" title="Warande 32 – Win je winkel">Warande 32 – Win je winkel</a></li> <li><a href="/programmas/wbtv" title="WB-TV">WB-TV</a></li> <li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> <li><a href="/programmas/zaak-van-de-week" title="Zaak van de Week">Zaak van de Week</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVOOST">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/contact" title="Contact">Contact</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/tickets" title="Tickets">Tickets</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/tv-oost-kids-cup" title="TV Oost Kids Cup">TV Oost Kids Cup</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> <li><a href="/info/tv-oost-wandelrally" title="TV Oost Wandelrally">TV Oost Wandelrally</a></li> <li><a href="/info/met-tv-oost-naar-bulgarije" title="Met TV Oost naar Bulgarije">Met TV Oost naar Bulgarije</a></li> </ul> </li> <li class="last weatherToday"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVOOST live!" class="icon-live active toggleLive">Live</span> </li> <li class="herbekijk last"> <a rel="nofollow" href="/herbekijk?date=2017-10-19" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvoost.be/tvoostbe/images/tvoost-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1432201129629-1' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432201129629-1'); }); </script> </div></div> </div> </div> <main role="main" data-resource="64915"><div id="viewCount" data-id="64915" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvoost.be"/> <form action="https://www.tvoost.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvoost.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer" data-kalturaplayerid="27775551" data-kalturavideoid="1_56m2vpg5"> <div class="row"> <div class="col16 cl"><div id="livePlayerWrap"> <div id="livePlayer"></div> </div></div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Reis Bulgarije"  href="https://www.projectreizen.be/"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_Bul_600x600_01.f213a204.jpg" alt="Reis Bulgarije"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Schrijf je in op de nieuwsbrief 2016"  href="http://www.tvoost.be/info/nieuwsbrief"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/tvo-banner-600-nieuwsbrief.a6952f41.png" alt="Schrijf je in op de nieuwsbrief 2016"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Herbekijk de Kids cup"  href="http://www.tvoost.be/programmas/uitsmijter-kids-cup-massemen-haasdonk-33651"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_KidsCup16-17_banner_600_2a.f213a204.jpg" alt="Herbekijk de Kids cup"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvoost.be/tvoostbe/content-blocks/2017/20170425_Evenaar_alg_parallax_02_desktop.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvoost.be/tvoostbe/images/banners/parallax/20170425_Evenaar_alg_parallax_02_mobile.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"><div class="col16 cl fluidLeft"> <article class="colArticle overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article"><div class="visualWrap videoSwap"><header> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> <span class="date" itemprop="datePublished">20/10/2017 - 18:30</span> </div> <h1 itemprop="name">Liefst 40 procent van de Belgische bestuurders gebruikt sluipwegen</h1> </header><span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.4ba2d527.jpg"> <div class="icon-play highLightColor color-mobiliteit en verkeer icon center"><span></span></div> </div> <div id="playerWrap" data-kalturavideoid="0_6imchexu" data-kalturaplayerid="27775551" data-kalturaplayeridembed="28598481"> <div id="detailPlayer" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"></div> </div> <div class="shareWrap"><a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvoost.be/nieuws/liefst-40-procent-van-de-belgische-bestuurders-gebruikt-sluipwegen-50669&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Liefst 40 procent van de Belgische bestuurders gebruikt sluipwegen" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvoost.be/nieuws/liefst-40-procent-van-de-belgische-bestuurders-gebruikt-sluipwegen-50669&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Liefst+40+procent+van+de+Belgische+bestuurders+gebruikt+sluipwegen" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Liefst 40 procent van de Belgische bestuurders gebruikt sluipwegen" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvoost.be/nieuws/liefst-40-procent-van-de-belgische-bestuurders-gebruikt-sluipwegen-50669&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Liefst 40 procent van de Belgische bestuurders gebruikt sluipwegen" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvoost.be/nieuws/liefst-40-procent-van-de-belgische-bestuurders-gebruikt-sluipwegen-50669&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Liefst+40+procent+van+de+Belgische+bestuurders+gebruikt+sluipwegen&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Liefst 40 procent van de Belgische bestuurders gebruikt sluipwegen" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Liefst 40 procent van de Belgische bestuurders gebruikt sluipwegen&body= %0D%0A%0D%0A http://www.tvoost.be/nieuws/liefst-40-procent-van-de-belgische-bestuurders-gebruikt-sluipwegen-50669&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Liefst 40 procent van de Belgische bestuurders gebruikt sluipwegen" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="64915"><i class="icon-embed"></i><span>embed</span></div> </div><div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> 4 op de 10 bestuurders gebruiken sluipwegen om van en naar het werk te rijden. Dat blijkt uit een enquête van mobiliteitsorganisatie Touring. Vele chauffeurs zijn de almaar toenemende files grondig beu, maar zien ook niet echt alternatieven voor de auto. Ook in en rond Waasmunster kennen ze het probleem, sinds de knip op de gewestweg N41 in Elversele. Sinds ook de omleidingsweg voortdurend vastzit, zijn sluipwegen hier bijzonder populair. </div></article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1432201129629-0' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432201129629-0'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Reis Bulgarije"  href="https://www.projectreizen.be/"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_Bul_600x600_01.f213a204.jpg" alt="Reis Bulgarije"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="In de Buurt"  href="https://www.tvoost.be/programmas/in-de-buurt"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_IDB_600x600_04.f213a204.jpg" alt="In de Buurt"> </a> </div> <div class="item"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/Wonen_TVO_Banner_v2_03.f213a204.jpg" alt="Wonen 2017 v2"> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Doe mee en win"  href="http://www.tvoost.be/interactief/"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/tvo-win-20160114-v1b-600.f213a204.jpg" alt="Doe mee en win"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Schrijf je in op de nieuwsbrief 2016"  href="http://www.tvoost.be/info/nieuwsbrief"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/tvo-banner-600-nieuwsbrief.a6952f41.png" alt="Schrijf je in op de nieuwsbrief 2016"> </a> </div> </div> </div> <div class="squareBanner300 botGutter"> </div> </div></div> </div> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Evenaar Algemeen 1" href="http://www.tvoost.be"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Mobiliteit en Verkeer</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1508518572" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/filefuif-langs-n446-moet-verkeersellende-even-doen-vergeten-50684" title="Filefuif langs N446 moet verkeersellende even doen vergeten" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name">Filefuif langs N446 moet verkeersellende even doen vergeten</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">20/10/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.be537c4d.jpg" alt="Filefuif langs N446 moet verkeersellende even doen vergeten"> <div class="thumbTypeIcon galleryIndicator0"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">20/10/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Veel miserie dus, maar, om het fileleed op de N446 en in de rest van Hamme en Waasmunster wat te verzachten, hadden een paar mensen het idee om een heuse file-fuif te organiseren. "Beter feesten in plaats van te klagen", vinden de initiatiefnemers. De fuif vindt plaats op een parking langs die bewuste gewestweg. Het feestje zou nu volop aan de gang moeten zijn. Collega Nick De Backer staat voor ons ter plaatse. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1508518579" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/2-jonge-mannen-zwaargewond-na-frontale-crash-tegen-boom-in-waasmunster-50685" title="2 jonge mannen zwaargewond na frontale crash tegen boom in Waasmunster" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name">2 jonge mannen zwaargewond na frontale crash tegen boom in Waasmunster</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">20/10/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.bd2fb48d.jpg" alt="2 jonge mannen zwaargewond na frontale crash tegen boom in Waasmunster"> <div class="thumbTypeIcon galleryIndicator0"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">20/10/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">De voorbije nacht zijn er in Waasmunster 2 jonge mannen zwaargewond geraakt bij een verkeersongeval. Het ongeval gebeurde rond half twee in Waasmunster-Heide. In een bocht in de Ommegangsdreef reed de auto rechtdoor en botste frontaal op een boom. Beide jongeren, die ook in de buurt wonen, moesten uit de auto worden bevrijd. Ze zijn met zware verwondingen naar het ziekenhuis overgebracht. De precieze oorzaak van het ongeval is nog onbekend. Maar het is al wel geweten dat de straatverlichting gedoofd was op het moment van het ongeval. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1508437815" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/vijf-gewonden-bij-ongeval-in-vrasene-50617" title="Vijf gewonden bij ongeval in Vrasene" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name">Vijf gewonden bij ongeval in Vrasene</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">19/10/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.4c1dd0da.jpg" alt="Vijf gewonden bij ongeval in Vrasene"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">19/10/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">In Vrasene is gisterenavond rond kwart over 9 een zwaar ongeval gebeurd op de Provinciale baan. Ter hoogte van de oprit van de E34 richting Antwerpen botsten 2 auto's frontaal op elkaar. Bij het ongeval vielen 5 gewonden, waaronder een zwangere vrouw en een kind van 5. Alle slachtoffers werden overgebracht naar het AZ Nikolaas in Sint-Niklaas, maar gelukkig was niemand er ernstig aan toe. De weg richting Verrebroek was lange tijd versperd, omdat de brandweer heel wat werk had met het opruimen van brokstukken en olie. Twee jaar geleden werden de op -en afritten in Vrasene nog uitgerust met verkeerslichten, maar toch gebeuren er nog geregeld ongevallen. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1508437873" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/tankwagen-verliest-lading-in-waaslandhaven-50620" title="Tankwagen verliest lading in Waaslandhaven" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name">Tankwagen verliest lading in Waaslandhaven</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">19/10/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.657069fe.jpg" alt="Tankwagen verliest lading in Waaslandhaven"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">19/10/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">In de Waaslandhaven heeft een tankwagen vanochtend rond 11 uur zijn lading verloren. Dat gebeurde bij het verlaten van een rotonde op de Keetberglaan. De tankwagen was geladen met 26.000 liter chloor. Hij kwam tot stilstand tegen een betonnen muurtje en sloeg gelukkig niet lek. Ook de chauffeur bleef ongedeerd. Hoe de lading kon loskomen is nog onduidelijk. Omdat de tankwagen moest getakeld worden was de Keetberglaan richting Antwerpen een tijdlang versperd. Het verkeer moest omrijden via de Scheldedijk en de Canadastraat. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1508437879" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/man-overlijdt-na-botsing-tegen-fietssluis-in-schellebelle-50622" title="Man overlijdt na botsing tegen fietssluis in Schellebelle" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name">Man overlijdt na botsing tegen fietssluis in Schellebelle</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">19/10/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.b8c2411b.jpg" alt="Man overlijdt na botsing tegen fietssluis in Schellebelle"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">19/10/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">De man van 75 uit Wetteren die vorige week om het leven kwam bij een fietsongeval op het jaagpad langs de Schelde in Wichelen is vandaag begraven. Hij botste vorige week woensdag tegen een fietssluis, toen hij op weg was naar huis. Vermoed wordt dat hij het obstakel niet heeft opgemerkt in het donker. Hoewel het jaagpad eigendom is van Waterwegen en Zeekanaal heeft de gemeente Wichelen ondertussen wel al nieuwe wegmarkeringen en reflectoren aangebracht. Burgemeester Kenneth Taylor pleit ook, net als de familie van de overleden man, voor de plaatsing van extra verlichting. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1508343656" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/vanaf-januari-dan-toch-trajectcontrole-langs-expresweg-ninove-aalst-50564" title="Vanaf januari dan toch trajectcontrole langs expresweg Ninove-Aalst" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name">Vanaf januari dan toch trajectcontrole langs expresweg Ninove-Aalst</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">18/10/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.80f63593.jpg" alt="Vanaf januari dan toch trajectcontrole langs expresweg Ninove-Aalst"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">18/10/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Het is nu 100 procent zeker: vanaf januari komt er dan toch trajectcontrole op de N45, de expresweg tussen Aalst en Ninove. Dat laat het Agentschap Wegen en Verkeer weten. Het is al een paar keer aangekondigd geweest, maar het dossier heeft lang aangesleept. Eerst omdat de gemeentes het niet eens raakten over de financiering. En daarna omdat er ook nog eens wegenwerken moesten worden uitgevoerd. De trajectcontrole moet het aantal ongevallen op de N45 drastisch doen dalen. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/liefst-40-procent-van-de-belgische-bestuurders-gebruikt-sluipwegen-50669?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div> </main> <div class="coverBg"> <footer class="topGutter"> <div class="row"> <div class="col6 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij TVOOST" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op TVOOST" class="even">adverteren</a> <a href="/info/contact" title="Contacteer TVOOST" class="odd">contact</a> <a href="/info/privacy" rel="nofollow" title="Privacy" class="even">privacy</a> </div> <div class="col6 push6 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 03/778 73 00</span> <span>Email: <a href="mailto:info@tvoost.be">info@tvoost.be</a></span> </div> <div class="col6 push12 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvoost" title="TVOOST op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvoost_vl" title="TVOOST op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/user/studioTVoost" title="TVOOST op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvoost.be/rss" class="icon-rss"></a> </div> </div> <div class="col6 push18 cl eq"> <span class="title copyLabel">Copyright TVOOST</span> <a href="http://www.brainlane.com/?utm_source=www.tvoost.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div> <script> var addthis_config = {ui_language: "nl", pubid:"ra-55140d71162d9400"}; var kalturapartnerid = "1829061"; </script> <script src="https://static.tvoost.be/global/js/general.min.js?v=828496785"></script><script> $(function(){ var defaults = { position: 'bottom-left', speed: 'fast', allowdupes: false, autoclose: 0, classList: 'notification tvoostbe' };if ($.cookie('15482523') != '1') { $.sticky('<div class="cookieNoti">TVOOST.be gebruikt cookies om uw<br> surfervaring te verbeteren. <a href="/info/cookies" class="info" target="_blank">i</a></div>',  $.extend({}, defaults)); } $('.sticky-close').click(function(){ $.cookie('15482523', '1', { expires: 10000, path: '/',  domain: 'www.tvoost.be' }); }); if(mobile){ $('.cookieNoti').click(function(){ $(".sticky-queue").hide(); $.cookie('15482523', '1', { expires: 10000, path: '/',  domain: 'www.tvoost.be' }); }); } }); </script></body></html>