<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvoost.be/tvoostbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvoost.be/tvoostbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#dd171b"> <meta name="msapplication-TileImage" content="https://static.tvoost.be/tvoostbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvoost.be/tvoostbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"><meta name="apple-mobile-web-app-title" content="TVOOST"> <meta name="application-name" content="TVOOST"><title>Hoe moet het nu verder in Haaltert? - TVOOST</title> <meta name="description" content="Hoe het nu verder moet, daar in Haaltert, daar lijkt niemand een duidelijk antwoord op te kunnen geven. Provinciegouverneur Briers kan nog maar eens gaan bemiddelen, en als dat niet lukt, dan dringen nieuwe verkiezingen zich op. Alleen kunnen die niet georganiseerd worden zo dichtbij  de volgende"><meta property="og:image" content="https://cache.tvoost.be/thumb.237d11b9.jpg"> <meta property="og:site_name" content="TVOOST - Regionaal nieuws uit Oost-Vlaanderen"> <meta property="og:title" content="Hoe moet het nu verder in Haaltert?"> <meta property="og:description" content="Hoe het nu verder moet, daar in Haaltert, daar lijkt niemand een duidelijk antwoord op te kunnen geven. Provinciegouverneur Briers kan nog maar eens gaan bemiddelen, en als dat niet lukt, dan dringen nieuwe verkiezingen zich op. Alleen kunnen die niet&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="http://www.tvoost.be/nieuws/hoe-moet-het-nu-verder-in-haaltert-41028"><meta name="twitter:title" content="Hoe moet het nu verder in Haaltert?"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvoost.be/thumb.237d11b9.jpg"><meta itemprop="name" content="Hoe moet het nu verder in Haaltert? - TV OOST"> <meta itemprop="description" content="Hoe het nu verder moet, daar in Haaltert, daar lijkt niemand een duidelijk antwoord op te kunnen geven. Provinciegouverneur Briers kan nog maar eens gaan bemiddelen, en als dat niet lukt, dan dringen nieuwe verkiezingen zich op. Alleen kunnen die niet georganiseerd worden zo dichtbij  de volgende"> <meta itemprop="image" content="https://cache.tvoost.be/thumb.237d11b9.jpg"><link rel="canonical" href="http://www.tvoost.be/nieuws/hoe-moet-het-nu-verder-in-haaltert-41028"> <link rel="alternate" href="http://www.tvoost.be/nieuws/hoe-moet-het-nu-verder-in-haaltert-41028" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvoost.be/rss" title="TVOOST.be RSS"> <link type="text/css" rel="stylesheet" href="https://static.tvoost.be/tvoostbe/css/main.css?v=1797104574" media="screen" /> <script src="https://static.tvoost.be/global/js/modernizr.min.js"></script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-10', 'auto'); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);  })();</script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([320, 700], [320,50]).addSize([767, 200], [728, 90]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360,200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767,200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvo_leaderboard_responsive', [320, 50], 'div-gpt-ad-1432201331017-0').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvo_skyscraper', [120,600], 'div-gpt-ad-1432201129629-1').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvo_detail', [300, 250], 'div-gpt-ad-1432201129629-0').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:62785,hjsv:5}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv='); </script><link rel="next" href="/nieuws/hoe-moet-het-nu-verder-in-haaltert-41028?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvoostbe" class="skyscraper leaderboard"><div class="coverBg"> <div class="leaderboardWrap"> <div id='div-gpt-ad-1432201331017-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432201331017-0'); }); </script> </div></div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws/"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/aan-tafel" title="Aan Tafel">Aan Tafel</a></li><li><a href="/programmas/carnaval-ontmaskerd" title="Carnaval Ontmaskerd">Carnaval Ontmaskerd</a></li> <li><a href="/programmas/erov" title="EROV">EROV</a></li> <li><a href="/programmas/haven-en-goed" title="Haven & Goed">Haven & Goed</a></li><li><a href="/programmas/lokeren-tv" title="Lokeren TV">Lokeren TV</a></li> <li><a href="/programmas/muziekcafe" title="Muziekcafé">Muziekcafé</a></li><li><a href="/programmas/plattelandspret" title="PlattelandsPret">PlattelandsPret</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/sint-niklaas-tv" title="Sint-Niklaas TV">Sint-Niklaas TV</a></li> <li><a href="/programmas/tv-oost-vertellingen" title="TV Oost Vertellingen">TV Oost Vertellingen</a></li> <li><a href="/programmas/tv-provincie" title="TV Provincie">TV Provincie</a></li> <li><a href="/programmas/uitsmijter" title="Uitsmijter">Uitsmijter</a></li><li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/zaak-van-de-week" title="Zaak van de Week">Zaak van de Week</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVOOST">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/contact" title="Contact">Contact</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/met-tv-oost-naar-andalusie" title="Met TV Oost naar Andalusië!">Met TV Oost naar Andalusië!</a></li> <li><a href="/info/tickets" title="Tickets">Tickets</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/live-stream" title="Live Stream">Live Stream</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/tv-oost-kids-cup" title="TV Oost Kids Cup">TV Oost Kids Cup</a></li> </ul> </li> <li class="last weatherToday"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVOOST live!" class="icon-live active toggleLive">Live</span> </li> <li class="herbekijk last"> <a rel="nofollow" href="/herbekijk?date=2017-02-24" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvoost.be/tvoostbe/images/tvoost-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1432201129629-1' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432201129629-1'); }); </script> </div></div> </div> </div> <main role="main" data-resource="52024"><div id="viewCount" data-id="52024" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvoost.be"/> <form action="https://www.tvoost.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvoost.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer" data-kalturaplayerid="27775551" data-kalturavideoid="1_56m2vpg5"> <div class="row"> <div class="col16 cl"><div id="livePlayerWrap"> <div id="livePlayer"></div> </div></div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Herbekijk de Kids cup"  href="http://www.tvoost.be/programmas/uitsmijter-kids-cup-massemen-haasdonk-33651"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_KidsCup16-17_banner_600_2a.9ccd8798.jpg" alt="Herbekijk de Kids cup"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax"  href="http://www.tvoost.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_Relax_Banner600_enkelannemie_v1.9ccd8798.jpg" alt="Relax"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Andalusië"  href="http://www.tvoost.be/info/met-tv-oost-naar-andalusie"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_Andalusie_banner600_2.9ccd8798.jpg" alt="Andalusië"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvoost.be/tvoostbe/images/banners/parallax/TVO_basket_parallax_01_3_desktop.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvoost.be/tvoostbe/images/banners/parallax/TVO_basket_parallax_01_2_mobile.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"><div class="col16 cl fluidLeft"> <article class="colArticle overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article"><div class="visualWrap videoSwap"><header> <div class="labels"> <span class="tag bg-politiek">Politiek</span> <span class="date" itemprop="datePublished">24/02/2017 - 18:30</span> </div> <h1 itemprop="name">Hoe moet het nu verder in Haaltert?</h1> </header><span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.be1cc520.jpg"> <div class="icon-play highLightColor color-politiek icon center"><span></span></div> </div> <div id="playerWrap" data-kalturavideoid="0_ptsjunip" data-kalturaplayerid="27775551" data-kalturaplayeridembed="28598481"> <div id="detailPlayer" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"></div> </div> <div class="shareWrap"><a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvoost.be/nieuws/hoe-moet-het-nu-verder-in-haaltert-41028&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Hoe moet het nu verder in Haaltert?" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvoost.be/nieuws/hoe-moet-het-nu-verder-in-haaltert-41028&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Hoe+moet+het+nu+verder+in+Haaltert%3F" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Hoe moet het nu verder in Haaltert?" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvoost.be/nieuws/hoe-moet-het-nu-verder-in-haaltert-41028&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Hoe moet het nu verder in Haaltert?" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvoost.be/nieuws/hoe-moet-het-nu-verder-in-haaltert-41028&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Hoe+moet+het+nu+verder+in+Haaltert%3F&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Hoe moet het nu verder in Haaltert?" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Hoe moet het nu verder in Haaltert?&body= %0D%0A%0D%0A http://www.tvoost.be/nieuws/hoe-moet-het-nu-verder-in-haaltert-41028&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Hoe moet het nu verder in Haaltert?" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="52024"><i class="icon-embed"></i><span>embed</span></div> </div><div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> Hoe het nu verder moet, daar in Haaltert, daar lijkt niemand een duidelijk antwoord op te kunnen geven. Provinciegouverneur Briers kan nog maar eens gaan bemiddelen, en als dat niet lukt, dan dringen nieuwe verkiezingen zich op. Alleen kunnen die niet georganiseerd worden zo dichtbij  de volgende gemeenteraadsverkiezingen. En die staan er in oktober volgend jaar al aan te komen. De kans bestaat dus dat de impasse tot dan zal blijven aanslepen. </div></article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1432201129629-0' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432201129629-0'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/20170220_600x600_TVO_Carni_2.9ccd8798.jpg" alt="Carnaval Aalst"> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Herbekijk de Kids cup"  href="http://www.tvoost.be/programmas/uitsmijter-kids-cup-massemen-haasdonk-33651"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_KidsCup16-17_banner_600_2a.9ccd8798.jpg" alt="Herbekijk de Kids cup"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax"  href="http://www.tvoost.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_Relax_Banner600_enkelannemie_v1.9ccd8798.jpg" alt="Relax"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Andalusië"  href="http://www.tvoost.be/info/met-tv-oost-naar-andalusie"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_Andalusie_banner600_2.9ccd8798.jpg" alt="Andalusië"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Doe mee en win"  href="http://www.tvoost.be/interactief/"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/tvo-win-20160114-v1b-600.9ccd8798.jpg" alt="Doe mee en win"> </a> </div> </div> </div> <div class="squareBanner300 botGutter"> <div class="twitterWidget goedkoopbeWidget" > <div class="title"><a href=" http://www.goedkoop.be/" target="_blank">Exclusief bij Goedkoop.be</a> </div> <div class="list showOnEqHeight scroll-styled goedkoop_be"> <ul> <li><a href="http://www.goedkoop.be/korting/landal-greenparks/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvoost.be/images/wasmall/landalgreenparkszonderrand.ed982f0d.jpg"></span> <span class="txt">Voorjaar bij Landal: tot -30%</span></a></li><li><a href="http://www.goedkoop.be/korting/groupon/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvoost.be/images/wasmall/groupon.ed982f0d.jpg"></span> <span class="txt">Groupon kortingscode: nu 25% korting</span></a></li><li><a href="http://www.goedkoop.be/korting/sarenza/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvoost.be/images/wasmall/sarenza.ed982f0d.jpg"></span> <span class="txt">-10% met Sarenza kortingscode</span></a></li><li><a href="http://www.goedkoop.be/korting/orange/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvoost.be/images/wasmall/orange.ed982f0d.jpg"></span> <span class="txt">Orange abonnement vanaf €8</span></a></li><li><a href="http://www.goedkoop.be/korting/zalando/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvoost.be/images/wasmall/zalando.ed982f0d.jpg"></span> <span class="txt">Zalando kortingen tot -70%</span></a></li><li><a href="http://www.goedkoop.be/korting/hellofresh/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvoost.be/images/wasmall/hellofreshnieuw.ed982f0d.jpg"></span> <span class="txt">Inspiratie en €20 korting met HelloFresh</span></a></li><li><a href="http://www.goedkoop.be/korting/art-craft/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvoost.be/images/wasmall/artcraft.ed982f0d.jpg"></span> <span class="txt">Art & Craft kortingscode: 10% extra korting</span></a></li><li><a href="http://www.goedkoop.be/korting/sunjets/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvoost.be/images/wasmall/sunjets.ed982f0d.jpg"></span> <span class="txt">Sunjets vroegboekkorting tot -€450</span></a></li><li><a href="http://www.goedkoop.be/korting/coolblue/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvoost.be/images/wasmall/coolblue.ed982f0d.jpg"></span> <span class="txt">Ongeziene kortingen bij Coolblue</span></a></li><li><a href="http://www.goedkoop.be/korting/albelli/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvoost.be/images/wasmall/albellinieuw.ed982f0d.jpg"></span> <span class="txt">Promotiecode Albelli: 20% korting</span></a></li> </ul> </div> </div> </div> </div></div> </div> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Basket Okapi 25/2/2017" href="#prlx"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Politiek</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1487956679" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/bewogen-gemeenteraad-in-haaltert-na-arrest-raad-van-state-41026" title="Bewogen gemeenteraad in Haaltert na arrest Raad van State" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-politiek">Politiek</span> </div> <header> <h1 itemprop="name">Bewogen gemeenteraad in Haaltert na arrest Raad van State</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">24/02/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.d12de8b6.jpg" alt="Bewogen gemeenteraad in Haaltert na arrest Raad van State"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">24/02/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">In Haaltert blijft de politieke impasse aanslepen. Nadat de Raad Van State gisteren de aanstelling schorste van een nieuw bestuur met  oppositiepartijen CL-Vld, CD&amp;V en Open &amp; Liberaal, heeft de gemeenteraad gisteravond gewoon weer plaatsgevonden onder de oude  samenstelling. Maar omdat de N-VA-sp.a-meerderheid in de praktijk geen meerderheid meer heeft, werd elk agendapunt opnieuw weggestemd. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1487956792" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/aalsterse-sarah-smeyers-mist-opnieuw-politieke-topfunctie-41029" title="Aalsterse Sarah Smeyers mist opnieuw politieke topfunctie" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-politiek">Politiek</span> </div> <header> <h1 itemprop="name">Aalsterse Sarah Smeyers mist opnieuw politieke topfunctie</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">24/02/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.3cdc3514.jpg" alt="Aalsterse Sarah Smeyers mist opnieuw politieke topfunctie"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">24/02/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Niet Sarah Smeyers uit Aalst, maar wel Zuhal Demir is aangesteld als de nieuwe staatssecretaris voor Armoedebestrijding en Gelijke Kansen. Nochtans was Smeyers een  topkandidate, maar de Aalsterse grijpt nu al voor de vierde keer naast een politieke topfunctie bij N-VA. Smeyers wil nu alle pijlen richten op de gemeenteraadsverkiezingen van 2018. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1487873994" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/voorzitter-provincieraad-pleit-voor-intercommunales-in-handen-van-provincie-40988" title="Voorzitter Provincieraad pleit voor intercommunales in handen van provincie" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-politiek">Politiek</span> </div> <header> <h1 itemprop="name">Voorzitter Provincieraad pleit voor intercommunales in handen van provincie</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">23/02/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.0a983682.jpg" alt="Voorzitter Provincieraad pleit voor intercommunales in handen van provincie"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">23/02/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Geef het bestuur van de intercommunales in handen van de provincie. Daarvoor pleit Greet De Troyer, voorzitter van de Oost-Vlaamse provincieraad. Want intercommunales bestuurd door de provincie zouden transparanter zijn en minder geld kosten. De Provincieraad voor de helft samenstellen met burgemeesters, zoals de Antwerpse gouverneur Berx voorstelt, vindt ze dan weer geen goed idee. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1487874041" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/raad-van-state-schorst-aanstelling-van-nieuw-bestuur-in-haaltert-40989" title="Raad van State schorst aanstelling van nieuw bestuur in Haaltert" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-politiek">Politiek</span> </div> <header> <h1 itemprop="name">Raad van State schorst aanstelling van nieuw bestuur in Haaltert</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">23/02/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.7069d318.jpg" alt="Raad van State schorst aanstelling van nieuw bestuur in Haaltert"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">23/02/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Haaltert krijgt vanavond geen nieuw bestuur. Dat heeft de Raad van State beslist. De gemeente bevindt is al zeven maanden  onbestuurbaar. Vorige week kondigden de oppositiepartijen Centrumlijst-Vld, CD&amp;V en Open &amp; Liberaal aan dat ze een akkoord hadden om vanavond een nieuw bestuur te installeren. Maar de huidige meerderheidspartijen N-VA en sp.a hebben zich daartegen verzet bij de Raad van State, en met succes. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1487697839" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/raad-van-state-oordeelt-donderdag-over-onbestuurbaarheid-haaltert-40881" title="Raad van State oordeelt donderdag over onbestuurbaarheid Haaltert" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-politiek">Politiek</span> </div> <header> <h1 itemprop="name">Raad van State oordeelt donderdag over onbestuurbaarheid Haaltert</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">21/02/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.b8e07477.jpg" alt="Raad van State oordeelt donderdag over onbestuurbaarheid Haaltert"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">21/02/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">De kans bestaat dat de nieuwe coalitie in Haaltert donderdag hun nieuwe burgemeester en schepenen niet kunnen installeren. De huidige meerderheidspartijen N-VA en sp.a hebben nog altijd een procedure lopen voor Raad van State om de zogenaamde onbestuurbaarheid van de gemeente te bestrijden. Vorige week kondigden Centrumlijst-Vld, CD&amp;V en Open &amp; Liberaal aan dat ze een akkoord hadden. De groep rond burgemeester Veerle Baeyens probeert sindsdien via kortgeding tot een uitspraak te komen voor de Raad van State. Die komt er nu donderdag, zo vernam TV Oost Nieuws. Met andere woorden luttele uren voor de gemeenteraad. Als de auditeur van Raad van State beslist dat Haaltert niet onbestuurbaar is, kunnen toekomstig burgemeester Phaedra Van Keymolen en haar schepenen donderdag niet benoemd worden. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1487698023" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/burgemeester-beveren-onderzoekt-deelname-aan-intercommunale-40883" title="Burgemeester Beveren onderzoekt deelname aan intercommunale" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-politiek">Politiek</span> </div> <header> <h1 itemprop="name">Burgemeester Beveren onderzoekt deelname aan intercommunale</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">21/02/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.67da04a6.jpg" alt="Burgemeester Beveren onderzoekt deelname aan intercommunale"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">21/02/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Marc Van De Vijver is bereid het debat te voeren over het nut van de vele intercommunales waarin zijn gemeente zetelt. Dat zei hij vandaag naar aanleiding van een vraag van Groen-Sp.a. Het oppositiekartel wil al langer een commissie over 'Fingem', een intergemeentelijk samenwerkingsverband dat geld van gemeentes beheert en belegt in nutsbedrijven. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/hoe-moet-het-nu-verder-in-haaltert-41028?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div> </main> <div class="coverBg"> <footer class="topGutter"> <div class="row"> <div class="col6 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij TVOOST" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op TVOOST" class="even">adverteren</a> <a href="/info/contact" title="Contacteer TVOOST" class="odd">contact</a> <a href="/info/privacy" rel="nofollow" title="Privacy" class="even">privacy</a> </div> <div class="col6 push6 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 03/778 73 00</span> <span>Email: <a href="mailto:info@tvoost.be">info@tvoost.be</a></span> </div> <div class="col6 push12 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvoost" title="TVOOST op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvoost_vl" title="TVOOST op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/user/studioTVoost" title="TVOOST op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvoost.be/rss" class="icon-rss"></a> </div> </div> <div class="col6 push18 cl eq"> <span class="title copyLabel">Copyright TVOOST</span> <a href="http://www.brainlane.com/?utm_source=www.tvoost.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div> <script> var addthis_config = {ui_language: "nl", pubid:"ra-55140d71162d9400"}; var kalturapartnerid = "1829061"; </script> <script src="https://static.tvoost.be/global/js/general.min.js?v=1797104574"></script><script> $(function(){ var defaults = { position: 'bottom-left', speed: 'fast', allowdupes: false, autoclose: 0, classList: 'notification tvoostbe' };if ($.cookie('15482523') != '1') { $.sticky('<div class="cookieNoti">TVOOST.be gebruikt cookies om uw<br> surfervaring te verbeteren. <a href="/info/cookies" class="info" target="_blank">i</a></div>',  $.extend({}, defaults)); } $('.sticky-close').click(function(){ $.cookie('15482523', '1', { expires: 10000, path: '/',  domain: 'www.tvoost.be' }); }); if(mobile){ $('.cookieNoti').click(function(){ $(".sticky-queue").hide(); $.cookie('15482523', '1', { expires: 10000, path: '/',  domain: 'www.tvoost.be' }); }); } }); </script></body></html>