<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvoost.be/tvoostbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvoost.be/tvoostbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#dd171b"> <meta name="msapplication-TileImage" content="https://static.tvoost.be/tvoostbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvoost.be/tvoostbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"><meta name="apple-mobile-web-app-title" content="TVOOST"> <meta name="application-name" content="TVOOST"><meta property="fb:pages" content="132703796425" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-4088990139605161", enable_page_level_ads: true }); </script><title>Zware celstraffen ge&euml;ist voor jongeren die andere jongen folterden - TVOOST</title> <meta name="description" content="Nog in Dendermonde eist het openbaar ministerie zware straffen tegen drie mannen die een jongen aanvielen met een baseballknuppel. De feiten speelden zich begin dit jaar af in Stekene. Het slachtoffer, een jongen van 17 werd gekneveld en in elkaar geslagen. Het slachtoffer verkeerde zelfs een tijd"><meta property="og:image" content="https://cache.tvoost.be/thumb.925bf9b9.jpg"> <meta property="og:site_name" content="TVOOST - Regionaal nieuws uit Oost-Vlaanderen"> <meta property="og:title" content="Zware celstraffen ge&euml;ist voor jongeren die andere jongen folterden"> <meta property="og:description" content="Nog in Dendermonde eist het openbaar ministerie zware straffen tegen drie mannen die een jongen aanvielen met een baseballknuppel. De feiten speelden zich begin dit jaar af in Stekene. Het slachtoffer, een jongen van 17 werd gekneveld en in elkaar geslagen.&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="http://www.tvoost.be/nieuws/zware-celstraffen-geeist-voor-jongeren-die-andere-jongeren-folterden-48708"><meta name="twitter:title" content="Zware celstraffen ge&euml;ist voor jongeren die andere jongen folterden"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvoost.be/thumb.925bf9b9.jpg"><meta itemprop="name" content="Zware celstraffen geëist voor jongeren die andere jongen folterden - TV OOST"> <meta itemprop="description" content="Nog in Dendermonde eist het openbaar ministerie zware straffen tegen drie mannen die een jongen aanvielen met een baseballknuppel. De feiten speelden zich begin dit jaar af in Stekene. Het slachtoffer, een jongen van 17 werd gekneveld en in elkaar geslagen. Het slachtoffer verkeerde zelfs een tijd"> <meta itemprop="image" content="https://cache.tvoost.be/thumb.925bf9b9.jpg"><link rel="canonical" href="http://www.tvoost.be/nieuws/zware-celstraffen-geeist-voor-jongeren-die-andere-jongeren-folterden-48708"> <link rel="alternate" href="http://www.tvoost.be/nieuws/zware-celstraffen-geeist-voor-jongeren-die-andere-jongeren-folterden-48708" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvoost.be/rss" title="TVOOST.be RSS"> <link type="text/css" rel="stylesheet" href="https://static.tvoost.be/tvoostbe/css/main.css?v=996115757" media="screen" /> <script src="https://static.tvoost.be/global/js/modernizr.min.js"></script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-10', 'auto'); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);  })();</script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600,150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360,200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767,200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvo_leaderboard_responsive', [320, 50], 'div-gpt-ad-1432201331017-0').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvo_skyscraper', [120,600], 'div-gpt-ad-1432201129629-1').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvo_detail', [300, 250], 'div-gpt-ad-1432201129629-0').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:62785,hjsv:5}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv='); </script><link rel="next" href="/nieuws/zware-celstraffen-geeist-voor-jongeren-die-andere-jongeren-folterden-48708?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvoostbe" class="skyscraper noLeaderboard stickIt"><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws/"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/aan-tafel" title="Aan Tafel">Aan Tafel</a></li><li><a href="/programmas/carnaval-ontmaskerd" title="Carnaval Ontmaskerd">Carnaval Ontmaskerd</a></li> <li><a href="/programmas/koken-met-choumicha" title="Choumicha">Choumicha</a></li> <li><a href="/programmas/erov" title="EROV">EROV</a></li> <li><a href="/programmas/haven-en-goed" title="Haven & Goed">Haven & Goed</a></li><li><a href="/programmas/lokeren-tv" title="Lokeren TV">Lokeren TV</a></li> <li><a href="/programmas/muziekcafe" title="Muziekcafé">Muziekcafé</a></li><li><a href="/programmas/plattelandspret" title="PlattelandsPret">PlattelandsPret</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/sint-niklaas-tv" title="Sint-Niklaas TV">Sint-Niklaas TV</a></li> <li><a href="/programmas/tv-oost-vertellingen" title="TV Oost Vertellingen">TV Oost Vertellingen</a></li> <li><a href="/programmas/tv-provincie" title="TV Provincie">TV Provincie</a></li> <li><a href="/programmas/uitsmijter" title="Uitsmijter">Uitsmijter</a></li> <li><a href="/programmas/warande-32-win-je-winkel" title="Warande 32 – Win je winkel">Warande 32 – Win je winkel</a></li> <li><a href="/programmas/wbtv" title="WB-TV">WB-TV</a></li> <li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> <li><a href="/programmas/zaak-van-de-week" title="Zaak van de Week">Zaak van de Week</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVOOST">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/contact" title="Contact">Contact</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/tickets" title="Tickets">Tickets</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/tv-oost-kids-cup" title="TV Oost Kids Cup">TV Oost Kids Cup</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> <li><a href="/info/tv-oost-wandelrally" title="TV Oost Wandelrally">TV Oost Wandelrally</a></li> </ul> </li> <li class="last weatherToday"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVOOST live!" class="icon-live active toggleLive">Live</span> </li> <li class="herbekijk last"> <a rel="nofollow" href="/herbekijk?date=2017-09-04" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvoost.be/tvoostbe/images/tvoost-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1432201129629-1' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432201129629-1'); }); </script> </div></div> </div> </div> <main role="main" data-resource="62306"><div id="viewCount" data-id="62306" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvoost.be"/> <form action="https://www.tvoost.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvoost.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer" data-kalturaplayerid="27775551" data-kalturavideoid="1_56m2vpg5"> <div class="row"> <div class="col16 cl"><div id="livePlayerWrap"> <div id="livePlayer"></div> </div></div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Schrijf je in op de nieuwsbrief 2016"  href="http://www.tvoost.be/info/nieuwsbrief"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/tvo-banner-600-nieuwsbrief.4332ba43.png" alt="Schrijf je in op de nieuwsbrief 2016"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wedstrijden"  target="_blank" href="http://www.tvoost.be/interactief/"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/tvo-win-20160114-v1b-600.9ccd8798.jpg" alt="Wedstrijden"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax"  href="http://www.tvoost.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_Relax_Banner600_enkelannemie_v1.9ccd8798.jpg" alt="Relax"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvoost.be/tvoostbe/images/banners/parallax/TVO_WijAllemaal_parallax_01_desktop.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvoost.be/tvoostbe/images/banners/parallax/TVO_WijAllemaal_parallax_01_mobile.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"><div class="col16 cl fluidLeft"> <article class="colArticle overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article"><div class="visualWrap videoSwap"><header> <div class="labels"> <span class="tag bg-justitie">Justitie</span> <span class="date" itemprop="datePublished">04/09/2017 - 18:30</span> </div> <h1 itemprop="name">Zware celstraffen geëist voor jongeren die andere jongen folterden</h1> </header><span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.bf17d76a.jpg"> <div class="icon-play highLightColor color-justitie icon center"><span></span></div> </div> <div id="playerWrap" data-kalturavideoid="1_7k3ybul4" data-kalturaplayerid="27775551" data-kalturaplayeridembed="28598481"> <div id="detailPlayer" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"></div> </div> <div class="shareWrap"><a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvoost.be/nieuws/zware-celstraffen-geeist-voor-jongeren-die-andere-jongeren-folterden-48708&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Zware celstraffen geëist voor jongeren die andere jongen folterden" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvoost.be/nieuws/zware-celstraffen-geeist-voor-jongeren-die-andere-jongeren-folterden-48708&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Zware+celstraffen+ge%C3%ABist+voor+jongeren+die+andere+jongen+folterden" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Zware celstraffen geëist voor jongeren die andere jongen folterden" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvoost.be/nieuws/zware-celstraffen-geeist-voor-jongeren-die-andere-jongeren-folterden-48708&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Zware celstraffen geëist voor jongeren die andere jongen folterden" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvoost.be/nieuws/zware-celstraffen-geeist-voor-jongeren-die-andere-jongeren-folterden-48708&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Zware+celstraffen+ge%C3%ABist+voor+jongeren+die+andere+jongen+folterden&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Zware celstraffen geëist voor jongeren die andere jongen folterden" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Zware celstraffen geëist voor jongeren die andere jongen folterden&body= %0D%0A%0D%0A http://www.tvoost.be/nieuws/zware-celstraffen-geeist-voor-jongeren-die-andere-jongeren-folterden-48708&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Zware celstraffen geëist voor jongeren die andere jongen folterden" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="62306"><i class="icon-embed"></i><span>embed</span></div> </div><div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> Nog in Dendermonde eist het openbaar ministerie zware straffen tegen drie mannen die een jongen aanvielen met een baseballknuppel. De feiten speelden zich begin dit jaar af in Stekene. Het slachtoffer, een jongen van 17 werd gekneveld en in elkaar geslagen. Het slachtoffer verkeerde zelfs een tijd lang in levensgevaar. De drie daders riskeren celstraffen van acht, tien en twaalf jaar. </div></article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1432201129629-0' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432201129629-0'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Doe mee en win"  href="http://www.tvoost.be/interactief/"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/tvo-win-20160114-v1b-600.9ccd8798.jpg" alt="Doe mee en win"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Schrijf je in op de nieuwsbrief 2016"  href="http://www.tvoost.be/info/nieuwsbrief"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/tvo-banner-600-nieuwsbrief.4332ba43.png" alt="Schrijf je in op de nieuwsbrief 2016"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wedstrijden"  target="_blank" href="http://www.tvoost.be/interactief/"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/tvo-win-20160114-v1b-600.9ccd8798.jpg" alt="Wedstrijden"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Herbekijk de Kids cup"  href="http://www.tvoost.be/programmas/uitsmijter-kids-cup-massemen-haasdonk-33651"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_KidsCup16-17_banner_600_2a.9ccd8798.jpg" alt="Herbekijk de Kids cup"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax"  href="http://www.tvoost.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_Relax_Banner600_enkelannemie_v1.9ccd8798.jpg" alt="Relax"> </a> </div> </div> </div> <div class="squareBanner300 botGutter"> </div> </div></div> </div> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Wij allemaal" href="https://www.tvoost.be/info/wij-allemaal"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Justitie</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1504628074" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/speurders-zoeken-opnieuw-naar-wapens-van-bende-van-nijvel-48731" title="Speurders zoeken opnieuw naar wapens van Bende van Nijvel" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-justitie">Justitie</span> </div> <header> <h1 itemprop="name">Speurders zoeken opnieuw naar wapens van Bende van Nijvel</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">05/09/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.81aee6be.jpg" alt="Speurders zoeken opnieuw naar wapens van Bende van Nijvel"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">05/09/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">In het West-Vlaamse Adinkerke, bij De Panne, is het gerecht opnieuw op zoek gegaan naar wapens die mogelijk gebruikt zijn door de Bende van Nijvel. Een deel van de oude zandwinningsput in Adinkerke was al eens doorzocht in juli, maar dat leverde toen niets op. In de jaren 80 schoot de Bende van Nijvel 28 mensen dood, tijdens 17 overvallen. Volgens een informant zou de ex-gangster Patrick Pilarski wapens in de put hebben gegooid na de laatste overval van de Bende, in Aalst op 8 november 1985. De zoektocht die nu gestart is, zal drie dagen duren, tot en met donderdag. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1504604080" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/25-mensensmokkelaars-voor-rechtbank-in-dendermonde-48692" title="25 mensensmokkelaars voor rechtbank in Dendermonde" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-justitie">Justitie</span> </div> <header> <h1 itemprop="name">25 mensensmokkelaars voor rechtbank in Dendermonde</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">04/09/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.0ae3bd77.jpg" alt="25 mensensmokkelaars voor rechtbank in Dendermonde"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">04/09/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">In de correctionele rechtbank van Dendermonde is vandaag een proces begonnen tegen een Egyptische bende van mensensmokkelaars. De bende zou 500 vluchtelingen naar Groot-Brittannië hebben overgesmokkeld. Er staan maar liefst 25 verdachten terecht. De omstandigheden waarin de slachtoffers getransporteerd werden waren op z'n zachts gezegd mensonterend. De vluchtelingen werden in diepvriescontainers gedumpt. Daarin was het zo koud dat de slachtoffers naar de chauffeur telefoneerden om te zeggen dat ze aan het sterven waren. De bende werd in oktober opgerold na een politieactie. De bende was vooral actief langs parkings op de E40. Zo ook in Wetteren. De daders streken massa's geld op met de smokkel, want ze vroegen 1.200 euro per kop. De zaak wordt verdergezet op 21 september. Er worden strenge straffen verwacht. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1504284125" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/aantal-cameras-in-station-denderleeuw-staat-op-66-48603" title="Aantal camera''s in station Denderleeuw staat op 66" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-justitie">Justitie</span> </div> <header> <h1 itemprop="name">Aantal camera''s in station Denderleeuw staat op 66</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">01/09/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.01e22f9a.jpg" alt="Aantal camera''s in station Denderleeuw staat op 66"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">01/09/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Als u eraan denkt om ongezien nog eens door te stationsbuurt van Denderleeuw te wandelen, dan bent u eraan voor de moeite. De gemeente Denderleeuw heeft aangekondigd om nog eens 6 extra camera's te plaatsen. En daarmee komt het totale aantal camera's op 66! U hoort het goed. De camera's zijn nodig om de veiligheid te garanderen in de stationsbuurt, en ze komen er op vraag van de lokale politie en de NMBS. In en rond het station hangen er nu al 60 camera's, en nu komen er nog eens 6 bij. Die komen aan de fietsenstalling. Want er zijn nog altijd te veel diefstallen. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1504111046" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/lik-op-stukbeleid-moet-geweld-uit-aalsterse-stationsbuurt-bannen-48502" title="Lik-op-stukbeleid moet geweld uit Aalsterse stationsbuurt bannen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-justitie">Justitie</span> </div> <header> <h1 itemprop="name">Lik-op-stukbeleid moet geweld uit Aalsterse stationsbuurt bannen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">30/08/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.537e2016.jpg" alt="Lik-op-stukbeleid moet geweld uit Aalsterse stationsbuurt bannen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">30/08/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Aalsters burgemeester Christoph D'Haese gaat een lik-op-stukbeleid invoeren in de stationsbuurt van zijn stad. D'Haese wil dat de vechtpartijen aan het station stoppen en daarom moet de omgeving constant worden gemonitord. Door bewakingscamera's, maar ook door meer identiteitscontroles. Oppositiepartij Open Vld is niet onder de indruk en wil vooral een permanente politie-aanwezigheid in en rond het station. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1504111654" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/nieuwe-gevangenis-dendermonde-alvast-2-procedures-van-de-baan-48513" title="Nieuwe gevangenis Dendermonde: alvast 2 procedures van de baan" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-justitie">Justitie</span> </div> <header> <h1 itemprop="name">Nieuwe gevangenis Dendermonde: alvast 2 procedures van de baan</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">30/08/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.47d8acf1.jpg" alt="Nieuwe gevangenis Dendermonde: alvast 2 procedures van de baan"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">30/08/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">De bouw van een nieuwe gevangenis in Dendermonde, komt dan toch mogelijk in een stroomversnelling. De Raad voor Vergunningsbetwistingen heeft twee vorderingen om de bouw te verhinderen verworpen. De procedures waren specifiek gericht tegen de stedenbouwkundige bouwvergunning. Volgens de Raad waren de argumenten niet ernstig genoeg. Sinds 9 november vorig jaar is er al een bouwvergunning voor de nieuwe gevangenis op de site Oud Klooster. Maar de eerste steen kan maar niet gelegd worden omdat actiecomités procedures blijven opstarten. Op dit moment loopt er minstens nog één procedure tegen het Provinciaal Ruimtelijk Uitvoeringsplan. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1503935406" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/berlarenaar-dagvaardt-justitieminister-geens-om-elektronisch-toezicht-te-krijgen-in-buitenland-48401" title="Berlarenaar dagvaardt Justitieminister Geens om elektronisch toezicht te krijgen in buitenland" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-justitie">Justitie</span> </div> <header> <h1 itemprop="name">Berlarenaar dagvaardt Justitieminister Geens om elektronisch toezicht te krijgen in buitenland</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">28/08/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.c8971542.jpg" alt="Berlarenaar dagvaardt Justitieminister Geens om elektronisch toezicht te krijgen in buitenland"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">28/08/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Een veroordeelde zakenman uit Berlare daagt minister van Justitie Koen Geens voor de rechter omdat hij elektronisch toezicht in het buitenland wil krijgen. De man zou eigenlijk zijn straf in zijn woning in ons land moeten uitzitten. Maar hij werkt in Duitsland, en heeft daar ook een verblijfplaats. De advocaat van de man hoopt dat de minister zijn cliënt zijn enkelband nu in Duitsland laat dragen. Als dat lukt, dan kan deze zaak een belangrijk precedent scheppen. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/zware-celstraffen-geeist-voor-jongeren-die-andere-jongeren-folterden-48708?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div> </main> <div class="coverBg"> <footer class="topGutter"> <div class="row"> <div class="col6 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij TVOOST" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op TVOOST" class="even">adverteren</a> <a href="/info/contact" title="Contacteer TVOOST" class="odd">contact</a> <a href="/info/privacy" rel="nofollow" title="Privacy" class="even">privacy</a> </div> <div class="col6 push6 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 03/778 73 00</span> <span>Email: <a href="mailto:info@tvoost.be">info@tvoost.be</a></span> </div> <div class="col6 push12 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvoost" title="TVOOST op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvoost_vl" title="TVOOST op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/user/studioTVoost" title="TVOOST op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvoost.be/rss" class="icon-rss"></a> </div> </div> <div class="col6 push18 cl eq"> <span class="title copyLabel">Copyright TVOOST</span> <a href="http://www.brainlane.com/?utm_source=www.tvoost.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div> <script> var addthis_config = {ui_language: "nl", pubid:"ra-55140d71162d9400"}; var kalturapartnerid = "1829061"; </script> <script src="https://static.tvoost.be/global/js/general.min.js?v=996115757"></script><script> $(function(){ var defaults = { position: 'bottom-left', speed: 'fast', allowdupes: false, autoclose: 0, classList: 'notification tvoostbe' };if ($.cookie('15482523') != '1') { $.sticky('<div class="cookieNoti">TVOOST.be gebruikt cookies om uw<br> surfervaring te verbeteren. <a href="/info/cookies" class="info" target="_blank">i</a></div>',  $.extend({}, defaults)); } $('.sticky-close').click(function(){ $.cookie('15482523', '1', { expires: 10000, path: '/',  domain: 'www.tvoost.be' }); }); if(mobile){ $('.cookieNoti').click(function(){ $(".sticky-queue").hide(); $.cookie('15482523', '1', { expires: 10000, path: '/',  domain: 'www.tvoost.be' }); }); } }); </script></body></html>