<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvoost.be/tvoostbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvoost.be/tvoostbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#dd171b"> <meta name="msapplication-TileImage" content="https://static.tvoost.be/tvoostbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvoost.be/tvoostbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"><meta name="apple-mobile-web-app-title" content="TVOOST"> <meta name="application-name" content="TVOOST"><meta property="fb:pages" content="132703796425" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-4088990139605161", enable_page_level_ads: true }); </script><title>Welke Aalsterse school maakt het beste carnavalsfilmpje? - TVOOST</title> <meta name="description" content="Nog 10 dagen en het is Aalst carnaval. Dat zie en voel je aan alles in de stad maar ook op de sociale media duiken de carnavalsfilmpjes massaal op. Dat heeft heeft veel te maken met een wedstrijd van de stad Aalst. Ze heeft aan scholen gevraagd om een filmpje te maken over carnaval, en dat online"><meta property="og:image" content="https://cache.tvoost.be/thumb.6309c461.jpg"> <meta property="og:site_name" content="TVOOST - Regionaal nieuws uit Oost-Vlaanderen"> <meta property="og:title" content="Welke Aalsterse school maakt het beste carnavalsfilmpje?"> <meta property="og:description" content="Nog 10 dagen en het is Aalst carnaval. Dat zie en voel je aan alles in de stad maar ook op de sociale media duiken de carnavalsfilmpjes massaal op. Dat heeft heeft veel te maken met een wedstrijd van de stad Aalst. Ze heeft aan scholen gevraagd om een&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="http://www.tvoost.be/nieuws/welke-aalsterse-school-maakt-het-beste-carnavalsfilmpje-55035"><meta name="twitter:title" content="Welke Aalsterse school maakt het beste carnavalsfilmpje?"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvoost.be/thumb.6309c461.jpg"><meta itemprop="name" content="Welke Aalsterse school maakt het beste carnavalsfilmpje? - TV OOST"> <meta itemprop="description" content="Nog 10 dagen en het is Aalst carnaval. Dat zie en voel je aan alles in de stad maar ook op de sociale media duiken de carnavalsfilmpjes massaal op. Dat heeft heeft veel te maken met een wedstrijd van de stad Aalst. Ze heeft aan scholen gevraagd om een filmpje te maken over carnaval, en dat online"> <meta itemprop="image" content="https://cache.tvoost.be/thumb.6309c461.jpg"><link rel="canonical" href="http://www.tvoost.be/nieuws/welke-aalsterse-school-maakt-het-beste-carnavalsfilmpje-55035"> <link rel="alternate" href="http://www.tvoost.be/nieuws/welke-aalsterse-school-maakt-het-beste-carnavalsfilmpje-55035" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvoost.be/rss" title="TVOOST.be RSS"> <link type="text/css" rel="stylesheet" href="https://static.tvoost.be/tvoostbe/css/main.css?v=1936573994" media="screen" /> <script src="https://static.tvoost.be/global/js/modernizr.min.js"></script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-10', 'auto'); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);  })();</script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600,150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360,200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767,200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvo_leaderboard_responsive', [320, 50], 'div-gpt-ad-1432201331017-0').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvo_skyscraper', [120,600], 'div-gpt-ad-1432201129629-1').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvo_detail', [300, 250], 'div-gpt-ad-1432201129629-0').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:62785,hjsv:5}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv='); </script><link rel="next" href="/nieuws/welke-aalsterse-school-maakt-het-beste-carnavalsfilmpje-55035?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvoostbe" class="skyscraper noLeaderboard stickIt"><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws/"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul><li><a href="/programmas/koken-met-choumicha" title="Choumicha">Choumicha</a></li> <li><a href="/programmas/aalst-carnaval-2018" title="De helden van carnaval">De helden van carnaval</a></li> <li><a href="/programmas/erov" title="EROV">EROV</a></li> <li><a href="/programmas/haven-en-goed" title="Haven & Goed">Haven & Goed</a></li> <li><a href="/programmas/in-de-buurt" title="In de Buurt">In de Buurt</a></li><li><a href="/programmas/lokeren-tv" title="Lokeren TV">Lokeren TV</a></li> <li><a href="/programmas/muziekcafe" title="Muziekcafé">Muziekcafé</a></li><li><a href="/programmas/plattelandspret" title="PlattelandsPret">PlattelandsPret</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/sint-niklaas-tv" title="Sint-Niklaas TV">Sint-Niklaas TV</a></li> <li><a href="/programmas/tv-oost-vertellingen" title="TV Oost Vertellingen">TV Oost Vertellingen</a></li> <li><a href="/programmas/tv-provincie" title="TV Provincie">TV Provincie</a></li> <li><a href="/programmas/uitsmijter" title="Uitsmijter">Uitsmijter</a></li> <li><a href="/programmas/warande-32-win-je-winkel" title="Warande 32 – Win je winkel">Warande 32 – Win je winkel</a></li> <li><a href="/programmas/wbtv" title="WB-TV">WB-TV</a></li> <li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> <li><a href="/programmas/zaak-van-de-week" title="Zaak van de Week">Zaak van de Week</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVOOST">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/contact" title="Contact">Contact</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/tickets" title="Tickets">Tickets</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/live-stream" title="Live Stream">Live Stream</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/tv-oost-kids-cup" title="TV Oost Kids Cup">TV Oost Kids Cup</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> <li><a href="/info/tv-oost-wandelrally" title="TV Oost Wandelrally">TV Oost Wandelrally</a></li> <li><a href="/info/met-tv-oost-naar-bulgarije" title="Met TV Oost naar Bulgarije">Met TV Oost naar Bulgarije</a></li> </ul> </li> <li class="last weatherToday"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVOOST live!" class="icon-live active toggleLive">Live</span> </li> <li class="herbekijk last"> <a rel="nofollow" href="/herbekijk?date=2018-01-30" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvoost.be/tvoostbe/images/tvoost-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1432201129629-1' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432201129629-1'); }); </script> </div></div> </div> </div> <main role="main" data-resource="70569"><div id="viewCount" data-id="70569" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvoost.be"/> <form action="https://www.tvoost.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvoost.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer" data-kalturaplayerid="27775551" data-kalturavideoid="1_56m2vpg5"> <div class="row"> <div class="col16 cl"><div id="livePlayerWrap"> <div id="livePlayer"></div> </div></div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Winnaars Wandelrally TVO"  target="_blank" href="https://www.tvoost.be/info/tv-oost-wandelrally"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/TVL_WandelWinnaars_600x600_02.f213a204.jpg" alt="Winnaars Wandelrally TVO"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Reis Bulgarije"  href="https://www.projectreizen.be/"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_Bul_600x600_01.f213a204.jpg" alt="Reis Bulgarije"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Herbekijk de Kids cup"  href="http://www.tvoost.be/programmas/uitsmijter-kids-cup-massemen-haasdonk-33651"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_KidsCup16-17_banner_600_2a.f213a204.jpg" alt="Herbekijk de Kids cup"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax"  href="http://www.tvoost.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_Relax_Banner600_enkelannemie_v1.f213a204.jpg" alt="Relax"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvoost.be/tvoostbe/images/TVO_CarnavalAalst_parallax_01_desktop.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvoost.be/tvoostbe/images/TVO_CarnavalAalst_parallax_01_mobile.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"><div class="col16 cl fluidLeft"> <article class="colArticle overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article"><div class="visualWrap videoSwap"><header> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> <span class="date" itemprop="datePublished">31/01/2018 - 18:30</span> </div> <h1 itemprop="name">Welke Aalsterse school maakt het beste carnavalsfilmpje?</h1> </header><span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.4e45eab2.jpg"> <div class="icon-play highLightColor color-human interest icon center"><span></span></div> </div> <div id="playerWrap" data-kalturavideoid="1_34inkl9y" data-kalturaplayerid="27775551" data-kalturaplayeridembed="28598481"> <div id="detailPlayer" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"></div> </div> <div class="shareWrap"><a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvoost.be/nieuws/welke-aalsterse-school-maakt-het-beste-carnavalsfilmpje-55035&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Welke Aalsterse school maakt het beste carnavalsfilmpje?" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvoost.be/nieuws/welke-aalsterse-school-maakt-het-beste-carnavalsfilmpje-55035&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Welke+Aalsterse+school+maakt+het+beste+carnavalsfilmpje%3F" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Welke Aalsterse school maakt het beste carnavalsfilmpje?" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvoost.be/nieuws/welke-aalsterse-school-maakt-het-beste-carnavalsfilmpje-55035&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Welke Aalsterse school maakt het beste carnavalsfilmpje?" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvoost.be/nieuws/welke-aalsterse-school-maakt-het-beste-carnavalsfilmpje-55035&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Welke+Aalsterse+school+maakt+het+beste+carnavalsfilmpje%3F&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Welke Aalsterse school maakt het beste carnavalsfilmpje?" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Welke Aalsterse school maakt het beste carnavalsfilmpje?&body= %0D%0A%0D%0A http://www.tvoost.be/nieuws/welke-aalsterse-school-maakt-het-beste-carnavalsfilmpje-55035&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Welke Aalsterse school maakt het beste carnavalsfilmpje?" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="70569"><i class="icon-embed"></i><span>embed</span></div> </div><div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> Nog 10 dagen en het is Aalst carnaval. Dat zie en voel je aan alles in de stad maar ook op de sociale media duiken de carnavalsfilmpjes massaal op. Dat heeft heeft veel te maken met een wedstrijd van de stad Aalst. Ze heeft aan scholen gevraagd om een filmpje te maken over carnaval, en dat online te zetten. Met succes dus. Voor de jonge carnavalisten hangt er ook een prijs aan vast. </div></article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1432201129629-0' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432201129629-0'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Carnaval 2018"  href="https://www.tvoost.be/programmas/aalst-carnaval-2018"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/TVO_Aalst_600x600_02.f213a204.jpg" alt="Carnaval 2018"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="WB - TV"  href="https://www.tvoost.be/programmas/wbtv"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/TVO_WBtv_600x600_v1_01.f213a204.jpg" alt="WB - TV"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Winnaars Wandelrally TVO"  target="_blank" href="https://www.tvoost.be/info/tv-oost-wandelrally"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/TVL_WandelWinnaars_600x600_02.f213a204.jpg" alt="Winnaars Wandelrally TVO"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Reis Bulgarije"  href="https://www.projectreizen.be/"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_Bul_600x600_01.f213a204.jpg" alt="Reis Bulgarije"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="In de Buurt"  href="https://www.tvoost.be/programmas/in-de-buurt"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_IDB_600x600_04.f213a204.jpg" alt="In de Buurt"> </a> </div> </div> </div> <div class="squareBanner300 botGutter"> </div> </div></div> </div> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="TVO Aalst Carnaval 2018" href="#prlx"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Human Interest</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1517419881" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/fietsenmaker-uit-geraardsbergen-spuit-custom-made-fietsframes-55040" title="Fietsenmaker uit Geraardsbergen spuit 'custom made' fietsframes" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name">Fietsenmaker uit Geraardsbergen spuit 'custom made' fietsframes</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">31/01/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.78c7930f.jpg" alt="Fietsenmaker uit Geraardsbergen spuit 'custom made' fietsframes"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">31/01/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">Custom made spuitwerk, u kent het wellicht wel, mooi geschilderde dames op vrachtwagencabines of op de tank van een motorfiets. Een fietsenmaker uit Geraardsbergen doet het nu ook op het frame van uw fiets. Een foto van uw kind, het logo van uw favoriete voetbalploeg of scenes uit uw favoriete film. Bijna alles is mogelijk. Vanuit de hele wereld vinden klanten intussen de weg naar Geraardsbergen. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1516488438" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/ex-prinsen-laat-ons-terug-optreden-tijdens-de-lange-pauze-54565" title="Ex-prinsen: "Laat ons terug optreden tijdens de lange pauze."" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name">Ex-prinsen: "Laat ons terug optreden tijdens de lange pauze."</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">21/01/2018 <i class="time">- 23:47</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.c00142bc.jpg" alt="Ex-prinsen: "Laat ons terug optreden tijdens de lange pauze.""> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">21/01/2018 <i class="time">- 23:47</i></span> <div class="ellipsis">Op de verkiezing van Prins Carnaval 2018 zijn er uiteraard ook veel ex-prinsen aanwezig. Zij zijn lovend over de prestaties van kandidaten Peter en Alex. Ze vinden het wel jammer dat er tijdens de lange pauze geen optredens meer zijn van ex-prinsen. Ze hopen dat het comité en het stadsbestuur deze beslissing volgend jaar terug herzien. Nu is er volgens hen te weinig sfeer in afwachting van de uitslag. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1516559652" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/ex-prins-dennis-onherkenbaar-als-man-van-merelbeke-54622" title="Ex-prins Dennis onherkenbaar als "Man van Merelbeke"" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name">Ex-prins Dennis onherkenbaar als "Man van Merelbeke"</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">21/01/2018 <i class="time">- 19:34</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.08d7dc80.jpg" alt="Ex-prins Dennis onherkenbaar als "Man van Merelbeke""> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">21/01/2018 <i class="time">- 19:34</i></span> <div class="ellipsis">Dennis De Wolf, Prins Carnaval in 2016, zet een perfecte "Man van Melle", of beter "Man van Merelbeke", neer voor onze camera tijdens de prinsenverkiezing gisteravond.&nbsp; </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1516555756" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/kick-off-tournee-minerale-54593" title="Kick-off Tournée Minérale" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name">Kick-off Tournée Minérale</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">21/01/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.a575ad4a.jpg" alt="Kick-off Tournée Minérale"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">21/01/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">In het Waasland Shopping Center is gisteren de kick-off gegeven van Tournée Minérale. Met Tournée Minérale wordt iedereen opgeroepen om de hele maand februari geen druppel alcohol te drinken. De actie begint dus maar over 10 dagen, maar je kon je dus nu al registeren. En wie dat deed kreeg er meteen een mocktail, dat is een cocktail zonder alcohol, bovenop! </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1516632540" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/kandidaat-peter-vindt-carnaval-t-schoonste-van-al-54560" title="Kandidaat Peter vindt carnaval 't schoonste van al" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name">Kandidaat Peter vindt carnaval 't schoonste van al</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">21/01/2018 <i class="time">- 15:48</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.f2fe4d61.jpg" alt="Kandidaat Peter vindt carnaval 't schoonste van al"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">21/01/2018 <i class="time">- 15:48</i></span> <div class="ellipsis">Bekijk hier het optreden van kandidaat Peter. Het decor van zijn show bestaat uit het cultureel centrum De Werf. Peter neemt de numerus clausus en de ticketverkoop van de prinsenverkiezing op de korrel. Een lied over burgemeester D'Haese kan niet ontbreken. "D'Haese geef uw sleutels nu eens af" is op weg om een grote carnavalshit te worden. Afsluiten doet Peter verkleed als 'Voil Jeanet' met 't Schoonste Van Al Is Aalst Carnaval.' </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1516627330" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/reactie-peter-de-show-verliep-vlekkeloos-54561" title="Reactie Peter: "De show verliep vlekkeloos."" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name">Reactie Peter: "De show verliep vlekkeloos."</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">21/01/2018 <i class="time">- 14:22</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.d309fade.jpg" alt="Reactie Peter: "De show verliep vlekkeloos.""> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">21/01/2018 <i class="time">- 14:22</i></span> <div class="ellipsis">Peter reageerde na zijn show tevreden voor onze camera. Hij is blij dat de show vlekkeloos verliep. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/welke-aalsterse-school-maakt-het-beste-carnavalsfilmpje-55035?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div> </main> <div class="coverBg"> <footer class="topGutter"> <div class="row"> <div class="col6 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij TVOOST" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op TVOOST" class="even">adverteren</a> <a href="/info/contact" title="Contacteer TVOOST" class="odd">contact</a> <a href="/info/privacy" rel="nofollow" title="Privacy" class="even">privacy</a> </div> <div class="col6 push6 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 03/778 73 00</span> <span>Email: <a href="mailto:info@tvoost.be">info@tvoost.be</a></span> </div> <div class="col6 push12 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvoost" title="TVOOST op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvoost_vl" title="TVOOST op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/user/studioTVoost" title="TVOOST op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvoost.be/rss" class="icon-rss"></a> </div> </div> <div class="col6 push18 cl eq"> <span class="title copyLabel">Copyright TVOOST</span> <a href="http://www.brainlane.com/?utm_source=www.tvoost.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div> <script> var addthis_config = {ui_language: "nl", pubid:"ra-55140d71162d9400"}; var kalturapartnerid = "1829061"; </script> <script src="https://static.tvoost.be/global/js/general.min.js?v=1936573994"></script><script> $(function(){ var defaults = { position: 'bottom-left', speed: 'fast', allowdupes: false, autoclose: 0, classList: 'notification tvoostbe' };if ($.cookie('15482523') != '1') { $.sticky('<div class="cookieNoti">TVOOST.be gebruikt cookies om uw<br> surfervaring te verbeteren. <a href="/info/cookies" class="info" target="_blank">i</a></div>',  $.extend({}, defaults)); } $('.sticky-close').click(function(){ $.cookie('15482523', '1', { expires: 10000, path: '/',  domain: 'www.tvoost.be' }); }); if(mobile){ $('.cookieNoti').click(function(){ $(".sticky-queue").hide(); $.cookie('15482523', '1', { expires: 10000, path: '/',  domain: 'www.tvoost.be' }); }); } }); </script></body></html>