<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvoost.be/tvoostbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvoost.be/tvoostbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#dd171b"> <meta name="msapplication-TileImage" content="https://static.tvoost.be/tvoostbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvoost.be/tvoostbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"><meta name="apple-mobile-web-app-title" content="TVOOST"> <meta name="application-name" content="TVOOST"><meta property="fb:pages" content="132703796425" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-4088990139605161", enable_page_level_ads: true }); </script><title>Verkeersveiligheidswerken in Temse afgerond met een &#039;rode rem&#039; - TVOOST</title> <meta name="description" content="Wie in de Burgemeester Achiel Heymanstraat in Tielrode rijdt, zal misschien al gemerkt hebben dat er een nieuwe verkeerslichtenregeling is. &nbsp;Sinds vandaag staat er een zogenaamde &#039;rode rem&#039; net voor het zebrapad. Honderd meter voor het verkeerslicht staat er een sensor die de snelheid van de"><meta property="og:image" content="https://cache.tvoost.be/tvoostbe/2022/20220811-002-8072.521e709b.jpg"> <meta property="og:site_name" content="TVOOST - Regionaal nieuws uit Oost-Vlaanderen"> <meta property="og:title" content="Verkeersveiligheidswerken in Temse afgerond met een &#039;rode rem&#039;"> <meta property="og:description" content="Wie in de Burgemeester Achiel Heymanstraat in Tielrode rijdt, zal misschien al gemerkt hebben dat er een nieuwe verkeerslichtenregeling is.  Sinds vandaag staat er een zogenaamde &#039;rode rem&#039; net voor het zebrapad. Honderd meter voor het verkeerslicht&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="https://www.tvoost.be/nieuws/verkeersveiligheidswerken-in-temse-afgerond-met-een-rode-rem-142174"><meta name="twitter:title" content="Verkeersveiligheidswerken in Temse afgerond met een &#039;rode rem&#039;"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://cache.tvoost.be/tvoostbe/2022/20220811-002-8072.521e709b.jpg"><meta itemprop="name" content="Verkeersveiligheidswerken in Temse afgerond met een 'rode rem' - TV OOST"> <meta itemprop="description" content="Wie in de Burgemeester Achiel Heymanstraat in Tielrode rijdt, zal misschien al gemerkt hebben dat er een nieuwe verkeerslichtenregeling is. &nbsp;Sinds vandaag staat er een zogenaamde &#039;rode rem&#039; net voor het zebrapad. Honderd meter voor het verkeerslicht staat er een sensor die de snelheid van de"> <meta itemprop="image" content="https://cache.tvoost.be/tvoostbe/2022/20220811-002-8072.521e709b.jpg"><link rel="canonical" href="https://www.tvoost.be/nieuws/verkeersveiligheidswerken-in-temse-afgerond-met-een-rode-rem-142174"> <link rel="alternate" href="https://www.tvoost.be/nieuws/verkeersveiligheidswerken-in-temse-afgerond-met-een-rode-rem-142174" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><meta name="cXenseParse:pageclass" content="article"/><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvoost.be/rss" title="TVOOST.be RSS"> <link type="text/css" rel="stylesheet" href="https://static.tvoost.be/tvoostbe/css/main.css?v=1635652400" media="screen" /> <style type="text/css" media="screen"> .theoplayer-ima div iframe { position: absolute !important;top: 0;} .agnoplayer-pip-wrapper {position: absolute;top: 0;width: 100%;} .streamone-player {position: relative;} .txt .purple-box {background:#8a349a;color:#fff;padding:15px;overflow:hidden;} .txt .purple-box * {color: #fff;} .txt .purple {color #8a349a !important;} </style> <script src="https://static.tvoost.be/global/js/modernizr.min.js"></script> <script async src="//cdn.onthe.io/io.js/KZtGkURVQUpq" type="didomi/javascript" data-vendor="c:iotechnol-yYpcftdz"></script><script type="didomi/javascript" data-vendor="c:iotechnol-yYpcftdz"> window._io_config = window._io_config || {}; window._io_config["0.2.0"] = window._io_config["0.2.0"] || []; window._io_config["0.2.0"].push({ page_url: window.location.href ,page_url_canonical: "https://www.tvoost.be/nieuws/verkeersveiligheidswerken-in-temse-afgerond-met-een-rode-rem-142174" ,page_title: "Verkeersveiligheidswerken in Temse afgerond met een 'rode rem'" ,page_type: "article" ,page_language: "nl" ,article_publication_date: "Thu, 11 Aug 2022 18:30:00 +0200" ,article_type: "Nieuws" ,article_word_count: "101",article_tags: [ "Verkeersveiligheid" ] ,article_categories: [ "Mobiliteit en Verkeer" ]}); </script><script type="didomi/javascript" data-vendor="c:googleana-4TXnJigR"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-10', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KWKGRVW');</script><script src="https://shared.mediahuis.be/ka-ching/tvoost/ka-ching.umd.js?v=1660244400"></script><script> const kaching = new KaChing(); var kachingConfig = { adunit: 'tvo/nieuws', targeting: { lang: 'nl', page_type: 'detail' }, video: false }; if ('MApAvbBahicQ') { kachingConfig.video = true; } /* Add an event listener to get notified once Didomi has passed */ /* the user consent status to Google */ /* Important: this must be placed before the Didomi SDK gets embedded on your */ /* website to guarantee that you do not miss any event */ window.didomiEventListeners = window.didomiEventListeners || []; window.didomiEventListeners.push({ event: 'integrations.consentpassedtodfp', listener: function (data) { console.log(data); /* Consent has been passed to Google */ /* Load or refresh ads as needed with Ad Manager, Prebid, etc. */ /* `data.consentStatus` contains the current consent status of the user (true/false/undefined) */ /* `data.index` contains the index of the event (integer) */ if (data.index === 0) { /* This is the very first event on the page that gets triggered on page load */ if (data.consentStatus) { kaching.init(kachingConfig).then(() => {}); } } else { /* This is an event that happens later on the page, after a user action (user giving consent or changing their preferences) */ if (data.consentStatus) { kaching.init(kachingConfig) } } } }); </script><script src="https://shared.mediahuis.be/cxense/cxense.tvoost.min.js"></script></head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvoostbe" class="skyscraper leaderboard"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWKGRVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="coverBg"> <div class="row"> <div class="c-ad-wrap"> <div class="c-ad c-ad--large_leaderboard" id="ad_large_leaderboard-t1"></div> <script> kaching.defineSlot('large_leaderboard', 't1'); </script> </div> </div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws/"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/aalst-carnaval-2021" title="Aalst Carnaval 2021">Aalst Carnaval 2021</a></li> <li><a href="/programmas/aalst-ontmaskerd" title="Aalst Ontmaskerd">Aalst Ontmaskerd</a></li><li><a href="/programmas/de-weg-naar-geluk" title="De Weg naar Geluk">De Weg naar Geluk</a></li> <li><a href="/programmas/erov" title="EROV">EROV</a></li> <li><a href="/programmas/met-stijl" title="Feel Good Lounge">Feel Good Lounge</a></li> <li><a href="/programmas/herbeleef-sint-niklaas" title="Herbeleef Sint-Niklaas">Herbeleef Sint-Niklaas</a></li> <li><a href="/programmas/koken" title="Koken">Koken</a></li> <li><a href="/programmas/lokeren-tv" title="Lokeren TV">Lokeren TV</a></li><li><a href="/programmas/op-de-fiets" title="Op de Fiets">Op de Fiets</a></li> <li><a href="/programmas/vakantievrienden" title="Op Stap">Op Stap</a></li><li><a href="/programmas/relax" title="Relax">Relax</a></li><li><a href="/programmas/sint-tv" title="Sint-TV">Sint-TV</a></li> <li><a href="/programmas/skb-skills" title="SKB Skills">SKB Skills</a></li> <li><a href="/programmas/smaakmakkers" title="Smaakmakkers">Smaakmakkers</a></li> <li><a href="/programmas/tall-ships-races" title="Tall Ships Races">Tall Ships Races</a></li> <li><a href="/programmas/tv-oost-reis" title="TV Oost Reis">TV Oost Reis</a></li> <li><a href="/programmas/tv-oost-vertellingen" title="TV Oost Vertellingen">TV Oost Vertellingen</a></li> <li><a href="/programmas/tv-provincie" title="TV Provincie">TV Provincie</a></li> <li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> <li><a href="/programmas/zuid-afrika" title="Zuid-Afrika">Zuid-Afrika</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVOOST">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/contact" title="Contact">Contact</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/live-stream" title="Live">Live</a></li> <li><a href="/info/tv-oost-vertellingen-2022" title="TV Oost Vertellingen 2022">TV Oost Vertellingen 2022</a></li> <li><a href="/info/tv-oost-wandelrally-2022-lokeren" title="TV Oost Fietsrally 2022 - LOKEREN">TV Oost Fietsrally 2022 - LOKEREN</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="mobileOn"> <a href="https://nieuwsuitvlaanderen.deburen.tv/" target="_blank" title="Andere Regio's">Andere Regio's</a> </li> <li class="last weatherToday"><div class="mobileOff"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></div></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVOOST live!" class="icon-live active toggleLive">Live</span> </li> <li class="herbekijk last"> <a rel="nofollow" href="/herbekijk?date=2022-08-10" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvoost.be/tvoostbe/images/tvoost-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row c-ad-wrap c-ad-wrap--skyscraper mobileOff" style="overflow: visible"> <div class="c-ad c-ad--halfpage_skyscraper" id="ad_halfpage_skyscraper-t1"></div><script> if (window.innerWidth > 1200) { kaching.defineSlot('halfpage_skyscraper', 't1'); } </script> </div> </div><main role="main" data-resource="173628"> <div id="viewCount" data-id="173628" style="display:none"></div> <div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvoost.be"/> <form action="https://www.tvoost.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvoost.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer"> <div class="row"> <div class="col16 cl"> <iframe id="ls_embed_1546435168"  class="livestream" data-src="https://livestream.com/accounts/27755193/events/8511193/player?width=1024&height=576&enableInfoAndActivity=false&defaultDrawer=&autoPlay=true&mute=false” width="1024" height="576" frameborder="0" scrolling="no" allowfullscreen></iframe><script type="text/javascript" data-embed_id="ls_embed_1546435168" src="https://livestream.com/assets/plugins/referrer_tracking.js"></script> </div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Op Stap 2020"  href="https://www.tvoost.be/programmas/vakantievrienden"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_OpStap_600x600_01.f213a204.jpg" alt="Op Stap 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="SKB Skills"  href="https://www.tvoost.be/programmas/skb-skills"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_SKB_Skills_600x600_02.f213a204.jpg" alt="SKB Skills"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Koken 2022"  href="https://www.tvoost.be/programmas/koken"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_Koken22_600x600_01.f213a204.jpg" alt="Koken 2022"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TVO Fietsrally Lokeren"  href="https://www.tvoost.be/info/tv-oost-wandelrally-2022-lokeren"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/2022_05_pame_frde_TVO_fietsrally_600x600.f213a204.jpg" alt="TVO Fietsrally Lokeren"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TVO Vertellingen 2022"  href="https://www.tvoost.be/info/tv-oost-vertellingen-2022"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_Vertellingen22_600x600_01.f213a204.jpg" alt="TVO Vertellingen 2022"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvoost.be/tvoostbe/images/TVO_Egmont_Parallax_D_01.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvoost.be/tvoostbe/images/TVO_Egmont_Parallax_M_01.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"> <div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-io-article-url="https://www.tvoost.be/nieuws/verkeersveiligheidswerken-in-temse-afgerond-met-een-rode-rem-142174"> <div class="colArticle"> <style> .agnoplayer-pip-wrapper { position: absolute; top: 0; width: 100%; z-index: 10; } </style><div id="deburen-video-player" class="streamone-player" style=""></div><meta http-equiv="Access-Control-Allow-Origin" content="*"/> <script src="https://player.agnoplay.com/static/agnoplay/js/agnoplay.js"></script> <script> let vastURL = kaching.getVideoUrl("MApAvbBahicQ"); /* returns vast url or null */ if (!vastURL) { var element = document.getElementById("deburen-video-player"); var config = { brand: "tvo", videoId: "MApAvbBahicQ", autoplay: true, url: window.location.href, picture_in_picture: "bottom-right", noads: false, ads: [] }; document.addEventListener('KaChing.render.init', function (event) { /* event contains the event channel & data ie. channel outputs "KaChing.render.init" ie. data outputs "{ format: 'video', url: 'http://the-vast-tag-url' }" */ if (event.detail && (event.detail.format == 'video' || event.detail.format == 'Video')) { vastURL = kaching.getVideoUrl("MApAvbBahicQ");config.ads = [{ integration: 'google-ima', sources: vastURL }]; var player = window.IVVI.insertPlayer(config, element); } }); var player = window.IVVI.insertPlayer(config, element); } </script><div class="streamone-hdr"> <div> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> <span class="date" itemprop="datePublished">11/08/2022 - 18:30</span> </div> <h1 class="ttl highLightColor" itemprop="name">Verkeersveiligheidswerken in Temse afgerond met een 'rode rem'</h1> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Verkeersveiligheid" href="/zoek?tag=Verkeersveiligheid">Verkeersveiligheid</a></div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=https://www.tvoost.be/nieuws/verkeersveiligheidswerken-in-temse-afgerond-met-een-rode-rem-142174&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Verkeersveiligheidswerken in Temse afgerond met een 'rode rem'" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=https://www.tvoost.be/nieuws/verkeersveiligheidswerken-in-temse-afgerond-met-een-rode-rem-142174&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Verkeersveiligheidswerken+in+Temse+afgerond+met+een+%27rode+rem%27" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Verkeersveiligheidswerken in Temse afgerond met een 'rode rem'" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=https://www.tvoost.be/nieuws/verkeersveiligheidswerken-in-temse-afgerond-met-een-rode-rem-142174&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Verkeersveiligheidswerken in Temse afgerond met een 'rode rem'" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.tvoost.be/nieuws/verkeersveiligheidswerken-in-temse-afgerond-met-een-rode-rem-142174&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Verkeersveiligheidswerken+in+Temse+afgerond+met+een+%27rode+rem%27&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Verkeersveiligheidswerken in Temse afgerond met een 'rode rem'" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Verkeersveiligheidswerken in Temse afgerond met een 'rode rem'&body= %0D%0A%0D%0A https://www.tvoost.be/nieuws/verkeersveiligheidswerken-in-temse-afgerond-met-een-rode-rem-142174&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Verkeersveiligheidswerken in Temse afgerond met een 'rode rem'" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="173628"><i class="icon-embed"></i><span>embed</span></div> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/tvoost/MApAvbBahicQ/"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <p>Wie in de Burgemeester Achiel Heymanstraat in Tielrode rijdt, zal misschien al gemerkt hebben dat er een nieuwe verkeerslichtenregeling is. &nbsp;Sinds vandaag staat er een zogenaamde 'rode rem' net voor het zebrapad. Honderd meter voor het verkeerslicht staat er een sensor die de snelheid van de wagens registreert. Ga je over de snelheidslimiet, krijg je een rood licht. En hoe sneller je rijdt, hoe langer het licht op rood blijft staan. Hier rijdt je dus maar best maximum 50 kilometer per uur en 30 kilometer per uur tijdens de schooluren. Want als jij te snel rijdt, moeten alle bestuurders blijven wachten.&nbsp;</p> </div> </div> </article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="c-ad-wrap" style="margin-bottom: 15px;"> <div class="c-ad c-ad--medium_rectangle" style="display" id="ad_medium_rectangle_native-t1"></div> </div><div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Op Stap 2020"  href="https://www.tvoost.be/programmas/vakantievrienden"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_OpStap_600x600_01.f213a204.jpg" alt="Op Stap 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="SKB Skills"  href="https://www.tvoost.be/programmas/skb-skills"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_SKB_Skills_600x600_02.f213a204.jpg" alt="SKB Skills"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Koken 2022"  href="https://www.tvoost.be/programmas/koken"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_Koken22_600x600_01.f213a204.jpg" alt="Koken 2022"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TVO Fietsrally Lokeren"  href="https://www.tvoost.be/info/tv-oost-wandelrally-2022-lokeren"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/2022_05_pame_frde_TVO_fietsrally_600x600.f213a204.jpg" alt="TVO Fietsrally Lokeren"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TVO Vertellingen 2022"  href="https://www.tvoost.be/info/tv-oost-vertellingen-2022"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_Vertellingen22_600x600_01.f213a204.jpg" alt="TVO Vertellingen 2022"> </a> </div> </div> </div><script> kaching.defineSlot('medium_rectangle_native', 't1'); </script></div> </div> </div> </main> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Egmont Cycling Race" href="https://www.egmontcyclingrace.be/"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg" data-vr-zone="Slow news"> <div class="bg-highlight row topGutter" style="height: 10px;"></div> <div class="row topGutter row4 c-ad-cba-row"> <div class="col8 cl"> <div class="c-ad-wrap"> <div class="c-ad c-ad--cba" id="ad_cba-b1"></div> </div> </div> <div class="col8 cl push8"> <div class="c-ad-wrap"> <div class="c-ad c-ad--cba" id="ad_cba-b2"></div> </div> </div> <div class="col8 cl push16"> <div class="c-ad-wrap"> <div class="c-ad c-ad--cba" id="ad_cba-b3" style="margin-bottom: 0;"></div> </div> </div> <script> kaching.defineSlot('cba', 'b1', { group: 'cba'}); kaching.defineSlot('cba', 'b2', { group: 'cba'}); kaching.defineSlot('cba', 'b3', { group: 'cba'}); </script> </div> <div class="bg-highlight row topGutter botGutter" style="height: 10px;"></div> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Mobiliteit en Verkeer</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1660150314" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://www.tvoost.be/nieuws/ninove-jongeman-20-even-in-levensgevaar-na-zwaar-verkeersongeval-142115"> <a href="/nieuws/ninove-jongeman-20-even-in-levensgevaar-na-zwaar-verkeersongeval-142115" title="Ninove: Jongeman (20) even in levensgevaar na zwaar verkeersongeval" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name" data-vr-headline>Ninove: Jongeman (20) even in levensgevaar na zwaar verkeersongeval</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">10/08/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/2022/20220810-002-7705.084dc2ba.jpg" alt="Ninove: Jongeman (20) even in levensgevaar na zwaar verkeersongeval"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">10/08/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">Een jongeman van 20 verkeerde voorbije nacht even in levensgevaar nadat hij met zijn wagen een verlichtingspaal ramde. Het ongeval gebeurde op de Brakelsesteenweg in Voorde. Aan het wrak te zien moet de klap enorm geweest zijn. De hulpdiensten hadden bijna een uur nodig om de jongeman uit het verhakkelde voertuig te krijgen. De bestuurder zou in slaap gevallen zijn achter het stuur. De Brakelsesteenweg was een tijd lang afgesloten voor alle verkeer. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1660059582" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://www.tvoost.be/nieuws/motorrijder-zwaargewond-na-ongeval-in-aalst-142090"> <a href="/nieuws/motorrijder-zwaargewond-na-ongeval-in-aalst-142090" title="Motorrijder zwaargewond na ongeval in Aalst" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name" data-vr-headline>Motorrijder zwaargewond na ongeval in Aalst</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">09/08/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/2022/20220809-002-2079.9e03e03a.jpg" alt="Motorrijder zwaargewond na ongeval in Aalst"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">09/08/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">Op de Dendermondsesteenweg in Aalst is een motorrijder zwaargewond geraakt bij een frontale aanrijding met een tegenligger. De motard had geen beschermende kledij aan en reed veel te snel waardoor hij hard op de vooruit van de auto terechtkwam. De man werd naar het ziekenhuis gebracht met zware verwondingen. De bestuurster van de wagen raakte licht gewond. Door het ongeval was de Dendermondsesteenweg in beide richtingen een tijdlang afgesloten. &nbsp; </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1659965287" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://www.tvoost.be/nieuws/werken-aan-e40-in-erpe-mere-gestart-file-op-autostrade-142032"> <a href="/nieuws/werken-aan-e40-in-erpe-mere-gestart-file-op-autostrade-142032" title="Werken aan E40 in Erpe-Mere gestart: file op autostrade" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name" data-vr-headline>Werken aan E40 in Erpe-Mere gestart: file op autostrade</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">08/08/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/2022/20220808-002-7269.c660606e.jpg" alt="Werken aan E40 in Erpe-Mere gestart: file op autostrade"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">08/08/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">In Erpe-Mere is een aannemer vandaag gestart met de werken aan de E40, in opdracht van het Agentschap Wegen &amp; Verkeer. Op de werf aan de Blauwenbergstraat worden er in een eerste fase extra rijstroken aangelegd. Die moeten het verkeer omleiden als renovatie start van de brug over de E40. Ook de spoorwegbrug wordt vernieuwd. Door de werken moest het verkeer vanmorgen al over twee versmalde rijstroken. Daardoor was het aanschuiven in de richting van Gent. Het verkeer vertraagde al van voorbij Affligem. Door de werken zijn er ook omleidingen voor het plaatselijke verkeer, tussen Erpe-Mere en Aalst. Daar bleef de hinder vanmorgen beperkt.&nbsp; </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1659962250" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://www.tvoost.be/nieuws/poolse-chauffeur-dood-aangetroffen-in-bestelwagen-op-parkeerterrein-e17-kalken-142033"> <a href="/nieuws/poolse-chauffeur-dood-aangetroffen-in-bestelwagen-op-parkeerterrein-e17-kalken-142033" title="Poolse chauffeur dood aangetroffen in bestelwagen op parkeerterrein E17 Kalken" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name" data-vr-headline>Poolse chauffeur dood aangetroffen in bestelwagen op parkeerterrein E17 Kalken</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">08/08/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/2022/20220808-002-7893.b3b58c16.jpg" alt="Poolse chauffeur dood aangetroffen in bestelwagen op parkeerterrein E17 Kalken"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">08/08/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">Op de parking Kalken, naast de E17 in de richting van Antwerpen, is het levenloze lichaam aangetroffen van een Poolse man. Hij zat achter het stuur van een geparkeerde bestelwagen. Het was iets over 10 uur vanmorgen toen de hulpdiensten een oproep kregen. Bij aankomst kon enkel de dood van de man worden vastgesteld. Het labo en een wetsdokter kwamen ter plaatse om de omstandigheden en mogelijke doodsoorzaak te achterhalen, maar naar alle waarschijnlijkheid is de man een natuurlijke dood gestorven. Door het onderzoek was een klein deel van de snelwegparking een tijdlang afgesloten voor het verkeer. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1659971875" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 5" data-vr-contentbox-url="https://www.tvoost.be/nieuws/minister-peeters-grijpt-in-om-wachtrijen-bij-autokeuring-tot-minimum-te-beperken-142043"> <a href="/nieuws/minister-peeters-grijpt-in-om-wachtrijen-bij-autokeuring-tot-minimum-te-beperken-142043" title="Minister Peeters grijpt in om wachtrijen bij autokeuring tot minimum te beperken" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name" data-vr-headline>Minister Peeters grijpt in om wachtrijen bij autokeuring tot minimum te beperken</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">08/08/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/2022/20220808-002-2384.dc919254.jpg" alt="Minister Peeters grijpt in om wachtrijen bij autokeuring tot minimum te beperken"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">08/08/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">Vanaf volgende week is het opnieuw mogelijk om elke dag van de week zonder afspraak naar de autokeuring te gaan. Dat heeft Mobiliteitsminister Lydia Peeters vandaag beslist na overleg met de sector. &nbsp;Sinds vorige week kunnen bestuurders al zonder afspraak terecht in de keuringscentra in onze provincie. Maar enkel op bepaalde dagen. Dat leidde vorige week nog tot kilometerslange files en uren aanschuiven aan de keuringscentra in Sint-Niklaas, Stekene, Aalst en Dendermonde. Vanaf volgende week zetten alle Vlaamse keuringscentra opnieuw elke dag hun deuren open voor autobestuurders. De nieuwe regeling gaat in vanaf dinsdag 16 augustus. &nbsp; </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1659971487" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://www.tvoost.be/nieuws/vanaf-16-augustus-starten-de-werken-op-de-grote-baan-n70-in-melsele-terug-op-142044"> <a href="/nieuws/vanaf-16-augustus-starten-de-werken-op-de-grote-baan-n70-in-melsele-terug-op-142044" title="Vanaf 16 augustus starten de werken op de Grote Baan (N70) in Melsele terug op" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name" data-vr-headline>Vanaf 16 augustus starten de werken op de Grote Baan (N70) in Melsele terug op</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">08/08/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/2022/20220808-002-8736.122eb671.jpg" alt="Vanaf 16 augustus starten de werken op de Grote Baan (N70) in Melsele terug op"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">08/08/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">Het Agentschap Wegen en Verkeer en de gemeente Beveren starten vanaf dinsdag 16 augustus de grote werken aan de Grote Baan in Melsele opnieuw op. &nbsp;De heraanleg van dit stuk gewestweg moest begin dit jaar worden stilgelegd omwille van een PFOS-vervuiling. Maar op 16, 17 en 18 augustus werkt de aannemer de fases met de ovondes nu af met een toplaag asfalt en wegmarkeringen. Op elk van deze dagen zal er een andere omleiding gelden. Vanaf 19 augustus gaan dan de rioleringswerken terug van start. Het streefdoel is om tegen mei volgend jaar alle werken hier klaar te hebben. &nbsp; </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="https://www.tvoost.be/nieuws/verkeersveiligheidswerken-in-temse-afgerond-met-een-rode-rem-142174?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div><div class="coverBg"> <footer class="topGutter"> <div class="col8 cl eq"> <span class="title">Handige links</span> <a href="/info/solliciteer/" title="Spontaan solliciteren bij TVOOST" class="odd">solliciteren</a> <a href="/info/adverteren" title="Adverteren op TVOOST" class="even">adverteren</a> <a href="/info/contact" title="Contacteer TVOOST" class="odd">contact</a> <a href="http://www.mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_blank" rel="nofollow" title="Gebruiksvoorwaarden" class="even">gebruiksvoorwaarden</a> <a href="http://mediahuis.be/privacy-policy" target="_blank" rel="nofollow" title="Privacy policy" class="even">privacy policy</a> <a href="javascript:Didomi.preferences.show()">Consent choices</a> <a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank" rel="nofollow" title="Overeenkomst voor gegevensgebruik" class="even">overeenkomst voor gegevensgebruik</a> </div> <div class="col5 push8 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 03/778 73 00</span> <span>E-mail: <a href="mailto:info@tvoost.be">info@tvoost.be</a></span> </div> <div class="col5 push13 cl eq"> <span class="title">Partnersites</span> <span><a href="https://kortingscodes.nieuwsblad.be/?utm_source=tvo&utm_medium=footerlink&utm_campaign=crosspromo" target="_blank" rel="noopener noreferrer">Kortingscodes</a></span> </div> <div class="col6 push18 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvoost" title="TVOOST op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvoost_vl" title="TVOOST op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/user/studioTVoost" title="TVOOST op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvoost.be/rss" class="icon-rss"></a> </div> <span class="title copyLabel">Copyright TVOOST</span> <a href="http://www.brainlane.com/?utm_source=www.tvoost.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </footer> </div><div class="mobileOn" id="mobileIndicator"></div><script> var livePlayerSource = "livestream"; var videoPlayerSource = "streamone"; </script><script src="https://static.tvoost.be/global/js/general.min.js?v=1635652400"></script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)} else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return} var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}} if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){ var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")})();</script> <script type="text/javascript"> window.didomiOnReady = window.didomiOnReady || []; window.didomiOnReady.push(function (Didomi) { }); </script></body> </html>