<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvoost.be/tvoostbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvoost.be/tvoostbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#dd171b"> <meta name="msapplication-TileImage" content="https://static.tvoost.be/tvoostbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvoost.be/tvoostbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"><meta name="apple-mobile-web-app-title" content="TVOOST"> <meta name="application-name" content="TVOOST"><title>Sint-Niklaas is fietsstad voor woon-werkverkeer bij uitstek - TVOOST</title> <meta name="description" content="Sint-Niklaas is de fietsstad bij uitstek voor woon-werkverkeer. E&eacute;n derde van de Sint-Niklazenaren neemt geregeld zijn fiets naar werk. Dat blijkt uit een onderzoek van Acerta bij zo&#039;n 40 000 werkgevers uit heel Belgi&euml;. Ook Oost-Vlaanderen doet het als provincie niet slecht, en moet enkel"><meta property="og:image" content="https://cache.tvoost.be/thumb.c03e4bff.jpg"> <meta property="og:site_name" content="TVOOST - Regionaal nieuws uit Oost-Vlaanderen"> <meta property="og:title" content="Sint-Niklaas is fietsstad voor woon-werkverkeer bij uitstek"> <meta property="og:description" content="Sint-Niklaas is de fietsstad bij uitstek voor woon-werkverkeer. Eén derde van de Sint-Niklazenaren neemt geregeld zijn fiets naar werk. Dat blijkt uit een onderzoek van Acerta bij zo&#039;n 40 000 werkgevers uit heel België. Ook Oost-Vlaanderen doet het&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="http://www.tvoost.be/nieuws/sint-niklaas-is-fietsstad-voor-woon-werkverkeer-bij-uitstek-44757"><meta name="twitter:title" content="Sint-Niklaas is fietsstad voor woon-werkverkeer bij uitstek"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvoost.be/thumb.c03e4bff.jpg"><meta itemprop="name" content="Sint-Niklaas is fietsstad voor woon-werkverkeer bij uitstek - TV OOST"> <meta itemprop="description" content="Sint-Niklaas is de fietsstad bij uitstek voor woon-werkverkeer. E&eacute;n derde van de Sint-Niklazenaren neemt geregeld zijn fiets naar werk. Dat blijkt uit een onderzoek van Acerta bij zo&#039;n 40 000 werkgevers uit heel Belgi&euml;. Ook Oost-Vlaanderen doet het als provincie niet slecht, en moet enkel"> <meta itemprop="image" content="https://cache.tvoost.be/thumb.c03e4bff.jpg"><link rel="canonical" href="http://www.tvoost.be/nieuws/sint-niklaas-is-fietsstad-voor-woon-werkverkeer-bij-uitstek-44757"> <link rel="alternate" href="http://www.tvoost.be/nieuws/sint-niklaas-is-fietsstad-voor-woon-werkverkeer-bij-uitstek-44757" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvoost.be/rss" title="TVOOST.be RSS"> <link type="text/css" rel="stylesheet" href="https://static.tvoost.be/tvoostbe/css/main.css?v=1071449449" media="screen" /> <script src="https://static.tvoost.be/global/js/modernizr.min.js"></script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-10', 'auto'); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);  })();</script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600,150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360,200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767,200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvo_leaderboard_responsive', [320, 50], 'div-gpt-ad-1432201331017-0').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvo_skyscraper', [120,600], 'div-gpt-ad-1432201129629-1').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvo_detail', [300, 250], 'div-gpt-ad-1432201129629-0').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:62785,hjsv:5}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv='); </script><link rel="next" href="/nieuws/sint-niklaas-is-fietsstad-voor-woon-werkverkeer-bij-uitstek-44757?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvoostbe" class="skyscraper noLeaderboard stickIt"><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws/"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/aan-tafel" title="Aan Tafel">Aan Tafel</a></li><li><a href="/programmas/carnaval-ontmaskerd" title="Carnaval Ontmaskerd">Carnaval Ontmaskerd</a></li> <li><a href="/programmas/erov" title="EROV">EROV</a></li> <li><a href="/programmas/haven-en-goed" title="Haven & Goed">Haven & Goed</a></li><li><a href="/programmas/lokeren-tv" title="Lokeren TV">Lokeren TV</a></li> <li><a href="/programmas/muziekcafe" title="Muziekcafé">Muziekcafé</a></li><li><a href="/programmas/plattelandspret" title="PlattelandsPret">PlattelandsPret</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/sint-niklaas-tv" title="Sint-Niklaas TV">Sint-Niklaas TV</a></li> <li><a href="/programmas/tv-oost-vertellingen" title="TV Oost Vertellingen">TV Oost Vertellingen</a></li> <li><a href="/programmas/tv-provincie" title="TV Provincie">TV Provincie</a></li> <li><a href="/programmas/uitsmijter" title="Uitsmijter">Uitsmijter</a></li><li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> <li><a href="/programmas/zaak-van-de-week" title="Zaak van de Week">Zaak van de Week</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVOOST">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/contact" title="Contact">Contact</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/tickets" title="Tickets">Tickets</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/live-stream" title="Live Stream">Live Stream</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/tv-oost-kids-cup" title="TV Oost Kids Cup">TV Oost Kids Cup</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> <li><a href="/info/tv-oost-wandelrally" title="TV Oost Wandelrally">TV Oost Wandelrally</a></li> </ul> </li> <li class="last weatherToday"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVOOST live!" class="icon-live active toggleLive">Live</span> </li> <li class="herbekijk last"> <a rel="nofollow" href="/herbekijk?date=2017-05-23" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvoost.be/tvoostbe/images/tvoost-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1432201129629-1' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432201129629-1'); }); </script> </div></div> </div> </div> <main role="main" data-resource="56898"><div id="viewCount" data-id="56898" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvoost.be"/> <form action="https://www.tvoost.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvoost.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer" data-kalturaplayerid="27775551" data-kalturavideoid="1_56m2vpg5"> <div class="row"> <div class="col16 cl"><div id="livePlayerWrap"> <div id="livePlayer"></div> </div></div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wedstrijden"  target="_blank" href="http://www.tvoost.be/interactief/"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/tvo-win-20160114-v1b-600.9ccd8798.jpg" alt="Wedstrijden"> </a> </div> <div class="item"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/Wonen_TVO_Banner_v2_03.9ccd8798.jpg" alt="Wonen 2017 v2"> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Herbekijk de Kids cup"  href="http://www.tvoost.be/programmas/uitsmijter-kids-cup-massemen-haasdonk-33651"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_KidsCup16-17_banner_600_2a.9ccd8798.jpg" alt="Herbekijk de Kids cup"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax"  href="http://www.tvoost.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_Relax_Banner600_enkelannemie_v1.9ccd8798.jpg" alt="Relax"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvoost.be/tvoostbe/content-blocks/2017/20170425_Evenaar_alg_parallax_02_desktop.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvoost.be/tvoostbe/images/banners/parallax/20170425_Evenaar_alg_parallax_02_mobile.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"><div class="col16 cl fluidLeft"> <article class="colArticle overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article"><div class="visualWrap videoSwap"><header> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> <span class="date" itemprop="datePublished">24/05/2017 - 18:30</span> </div> <h1 itemprop="name">Sint-Niklaas is fietsstad voor woon-werkverkeer bij uitstek</h1> </header><span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.ed72652c.jpg"> <div class="icon-play highLightColor color-mobiliteit en verkeer icon center"><span></span></div> </div> <div id="playerWrap" data-kalturavideoid="1_b3jlmxrg" data-kalturaplayerid="27775551" data-kalturaplayeridembed="28598481"> <div id="detailPlayer" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"></div> </div> <div class="shareWrap"><a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvoost.be/nieuws/sint-niklaas-is-fietsstad-voor-woon-werkverkeer-bij-uitstek-44757&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Sint-Niklaas is fietsstad voor woon-werkverkeer bij uitstek" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvoost.be/nieuws/sint-niklaas-is-fietsstad-voor-woon-werkverkeer-bij-uitstek-44757&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Sint-Niklaas+is+fietsstad+voor+woon-werkverkeer+bij+uitstek" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Sint-Niklaas is fietsstad voor woon-werkverkeer bij uitstek" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvoost.be/nieuws/sint-niklaas-is-fietsstad-voor-woon-werkverkeer-bij-uitstek-44757&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Sint-Niklaas is fietsstad voor woon-werkverkeer bij uitstek" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvoost.be/nieuws/sint-niklaas-is-fietsstad-voor-woon-werkverkeer-bij-uitstek-44757&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Sint-Niklaas+is+fietsstad+voor+woon-werkverkeer+bij+uitstek&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Sint-Niklaas is fietsstad voor woon-werkverkeer bij uitstek" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Sint-Niklaas is fietsstad voor woon-werkverkeer bij uitstek&body= %0D%0A%0D%0A http://www.tvoost.be/nieuws/sint-niklaas-is-fietsstad-voor-woon-werkverkeer-bij-uitstek-44757&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Sint-Niklaas is fietsstad voor woon-werkverkeer bij uitstek" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="56898"><i class="icon-embed"></i><span>embed</span></div> </div><div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> Sint-Niklaas is de fietsstad bij uitstek voor woon-werkverkeer. Eén derde van de Sint-Niklazenaren neemt geregeld zijn fiets naar werk. Dat blijkt uit een onderzoek van Acerta bij zo'n 40 000 werkgevers uit heel België. Ook Oost-Vlaanderen doet het als provincie niet slecht, en moet enkel koploper Antwerpen voorlaten. Goed nieuws voor de fiets dus, en daar stopt het niet:  zo is het nationaal percentage werknemers dat de fiets naar het werk neemt sinds 2011 met 50 procent gestegen. </div></article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1432201129629-0' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432201129629-0'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wedstrijden"  target="_blank" href="http://www.tvoost.be/interactief/"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/tvo-win-20160114-v1b-600.9ccd8798.jpg" alt="Wedstrijden"> </a> </div> <div class="item"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/Wonen_TVO_Banner_v2_03.9ccd8798.jpg" alt="Wonen 2017 v2"> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Herbekijk de Kids cup"  href="http://www.tvoost.be/programmas/uitsmijter-kids-cup-massemen-haasdonk-33651"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_KidsCup16-17_banner_600_2a.9ccd8798.jpg" alt="Herbekijk de Kids cup"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax"  href="http://www.tvoost.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_Relax_Banner600_enkelannemie_v1.9ccd8798.jpg" alt="Relax"> </a> </div> </div> </div> <div class="squareBanner300 botGutter"> <div class="twitterWidget goedkoopbeWidget" > <div class="title"><a href=" http://www.goedkoop.be/" target="_blank">Exclusief bij Goedkoop.be</a> </div> <div class="list showOnEqHeight scroll-styled goedkoop_be"> <ul> <li><a href="http://www.goedkoop.be/korting/sarenza/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvoost.be/images/wasmall/sarenza.ed982f0d.jpg"></span> <span class="txt">Sarenza kortingscode: 10% voordeel</span></a></li><li><a href="http://www.goedkoop.be/korting/groupon/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvoost.be/images/wasmall/groupon.ed982f0d.jpg"></span> <span class="txt">Groupon kortingscode: nu 25% korting</span></a></li><li><a href="http://www.goedkoop.be/korting/jbc/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvoost.be/images/wasmall/jbcnieuw.ed982f0d.jpg"></span> <span class="txt">Mid Season Sale JBC: Tot -50%</span></a></li><li><a href="http://www.goedkoop.be/korting/disneyland-paris/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvoost.be/images/wasmall/disneyland25jaar.ed982f0d.jpg"></span> <span class="txt">30% korting bij Disneyland Paris</span></a></li><li><a href="http://www.goedkoop.be/korting/sunjets/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvoost.be/images/wasmall/sunjets.ed982f0d.jpg"></span> <span class="txt">Last minutes Sunjets: minder dan €299</span></a></li><li><a href="http://www.goedkoop.be/korting/my-mms/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvoost.be/images/wasmall/mymms.ed982f0d.jpg"></span> <span class="txt">My M&M's promocode: -10%</span></a></li><li><a href="http://www.goedkoop.be/korting/coolblue/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvoost.be/images/wasmall/coolblue.ed982f0d.jpg"></span> <span class="txt">Ongeziene kortingen bij Coolblue</span></a></li><li><a href="http://www.goedkoop.be/korting/albelli/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvoost.be/images/wasmall/albellinieuw.ed982f0d.jpg"></span> <span class="txt">Promotiecode Albelli: 30% korting</span></a></li><li><a href="http://www.goedkoop.be/korting/zalando/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvoost.be/images/wasmall/zalando.ed982f0d.jpg"></span> <span class="txt">Zalando kortingen tot -70%</span></a></li><li><a href="http://www.goedkoop.be/korting/landal-greenparks/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvoost.be/images/wasmall/landalgreenparkszonderrand.ed982f0d.jpg"></span> <span class="txt">Zomer bij Landal GreenParks: tot -30%</span></a></li> </ul> </div> </div> </div> </div></div> </div> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Evenaar Algemeen 1" href="http://www.tvoost.be"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Mobiliteit en Verkeer</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1495638583" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/fietser-zwaargewond-na-ongeval-op-n70-in-sint-niklaas-44763" title="Fietser zwaargewond na ongeval op N70 in Sint-Niklaas" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name">Fietser zwaargewond na ongeval op N70 in Sint-Niklaas</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">24/05/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.04e064be.jpg" alt="Fietser zwaargewond na ongeval op N70 in Sint-Niklaas"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">24/05/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Op de N70 in Sint-Niklaas is vannacht een fietser zwaargewond geraakt. Een vrouw van dertig is ter hoogte van het kruispunt met de Driegaaienstraat bloedend en bewusteloos op het fietspad aangetroffen. Aanvankelijk ging de politie er van uit dat ze was aangereden, en dat de dader vluchtmisdrijf zou gepleegd hebben. Maar verder onderzoek wees uit dat dit niet het geval was. Hoe de vrouw dan wel ten val is gekomen is nog niet duidelijk. De straatverlichting zou op het moment van het ongeval wel defect zijn geweest. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1495553701" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/vanaf-morgen-gaan-wegenwerken-van-start-op-e17-tussen-lokeren-en-waasmunster-44714" title="Vanaf morgen gaan wegenwerken van start op E17 tussen Lokeren en Waasmunster" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name">Vanaf morgen gaan wegenwerken van start op E17 tussen Lokeren en Waasmunster</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">23/05/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.0eb04012.jpg" alt="Vanaf morgen gaan wegenwerken van start op E17 tussen Lokeren en Waasmunster"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">23/05/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Wie morgen op de E17 richting Antwerpen rijdt moet extra opletten tussen Lokeren en Waasmunster. Er starten daar wegenwerken. De snelweg krijgt een nieuwe laag asfalt en daarom zal het verkeer over twee versmalde rijstroken moeten. De werken zullen dit weekend plaatsvinden, en ook tijdens het Pinksterweekend. Het Agentschap Wegen en Verkeer heeft speciaal twee verlengde weekends uitgekozen om zo weinig mogelijk hinder te veroorzaken.‘ </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1495554547" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/vrouw-van-80-wordt-onwel-en-crasht-zwaar-in-denderleeuw-44720" title="Vrouw van 80 wordt onwel en crasht zwaar in Denderleeuw" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name">Vrouw van 80 wordt onwel en crasht zwaar in Denderleeuw</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">23/05/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.5e6597d2.jpg" alt="Vrouw van 80 wordt onwel en crasht zwaar in Denderleeuw"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">23/05/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Op de Steenweg in Denderleeuw is een vrouw van 80 jaar ernstig gewond geraakt nadat ze met haar auto over de kop is gegaan. Het ongeval gebeurde deze middag om half twaalf in een flauwe bocht. Vermoedelijk is de vrouw onwel geworden, en heeft ze zo de controle over haar stuur verloren. Ze vloog met haar auto tegen een paar betonblokken en ging dan over de kop. De vrouw moest uit het wrak bevrijd worden door de brandweer. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1495554826" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/crash-voor-kennedytunnel-weer-file-tot-in-sint-niklaas-44723" title="Crash voor Kennedytunnel, weer file tot in Sint-Niklaas" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name">Crash voor Kennedytunnel, weer file tot in Sint-Niklaas</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">23/05/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.0bf3b3f6.jpg" alt="Crash voor Kennedytunnel, weer file tot in Sint-Niklaas"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">23/05/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Op de E17 richting Antwerpen was het de afgelopen uren weer zwaar file rijden. Net voorbij Kruibeke, ter hoogte van de op- en afrit van Burcht, zijn rond half drie verschillende voertuigen op elkaar gebotst. Bij de crash zijn twee vrachtwagens, een bestelwagen en twee auto's betrokken. Eén van de vrachtwagens is op de bestelwagen ingereden die in de file stond. Door de hevige klap werden ook de andere voertuigen meegesleurd in de ravage. Er vielen twee gewonden, waaronder één zwaargewonde. Drie van de vier rijstroken waren versperd. Dat zorgde natuurlijk voor heel wat fileleed. Op een bepaald moment moesten we al aanschuiven vanaf Sint-Niklaas. Bestuurders verloren bijna anderhalf uur. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1495472043" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/zware-verkeershinder-door-vrachtwagenbrand-op-e40-aalst-44676" title="Zware verkeershinder door vrachtwagenbrand op E40 Aalst" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name">Zware verkeershinder door vrachtwagenbrand op E40 Aalst</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">22/05/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.621213fb.jpg" alt="Zware verkeershinder door vrachtwagenbrand op E40 Aalst"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">22/05/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Opschudding vanmiddag op de E40 in Erembodegem bij Aalst. Een vrachtwagen is daar rond drie uur zo goed als volledig uitgebrand. Het is nog niet duidelijk waarom de vrachtwagen is beginnen branden, maar wellicht heeft het iets met de remmen te maken. Toen die vastliepen heeft de chauffeur zijn vrachtwagen op de pechstrook gezet.En toen is de brand ontstaan. Door de bluswerken van de brandweer werden twee rijstroken op de snelweg versperd. Dat zorgde richting Brussel voor een file. In de andere richting, in die van Gent, ontstond er dan weer een kijkfile. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1495386678" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/kruibeke-minibusje-knalt-op-benzinepomp-44617" title="Kruibeke: Minibusje knalt op benzinepomp" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name">Kruibeke: Minibusje knalt op benzinepomp</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">21/05/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.724f91e1.jpg" alt="Kruibeke: Minibusje knalt op benzinepomp"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">21/05/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Het tankstation op de E17-snelweg in Kruibeke is gisteravond een hele tijd afgesloten geweest. Dat gebeurde door een ongeval aan één van de tankinstallaties. Een minibusje is daar op een benzinepomp gebotst. Aan die pomp stond nog een vrouw te tanken, en zij kwam tussen de pomp en haar auto vast te zitten. Ze raakte zwaargewond. Omdat de auto brandstof begon te lekken, werden er door de brandweer geen risico's genomen. De vrouw werd bevrijd en naar het ziekenhuis gebracht. En over de gelekte brandstof werd een schuimtapijt gespoten. En daarna werd alles hermetisch afgesloten. Het restaurant en het parkeerterrein gingen voor enkele uren dicht. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/sint-niklaas-is-fietsstad-voor-woon-werkverkeer-bij-uitstek-44757?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div> </main> <div class="coverBg"> <footer class="topGutter"> <div class="row"> <div class="col6 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij TVOOST" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op TVOOST" class="even">adverteren</a> <a href="/info/contact" title="Contacteer TVOOST" class="odd">contact</a> <a href="/info/privacy" rel="nofollow" title="Privacy" class="even">privacy</a> </div> <div class="col6 push6 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 03/778 73 00</span> <span>Email: <a href="mailto:info@tvoost.be">info@tvoost.be</a></span> </div> <div class="col6 push12 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvoost" title="TVOOST op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvoost_vl" title="TVOOST op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/user/studioTVoost" title="TVOOST op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvoost.be/rss" class="icon-rss"></a> </div> </div> <div class="col6 push18 cl eq"> <span class="title copyLabel">Copyright TVOOST</span> <a href="http://www.brainlane.com/?utm_source=www.tvoost.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div> <script> var addthis_config = {ui_language: "nl", pubid:"ra-55140d71162d9400"}; var kalturapartnerid = "1829061"; </script> <script src="https://static.tvoost.be/global/js/general.min.js?v=1185492444"></script><script> $(function(){ var defaults = { position: 'bottom-left', speed: 'fast', allowdupes: false, autoclose: 0, classList: 'notification tvoostbe' };if ($.cookie('15482523') != '1') { $.sticky('<div class="cookieNoti">TVOOST.be gebruikt cookies om uw<br> surfervaring te verbeteren. <a href="/info/cookies" class="info" target="_blank">i</a></div>',  $.extend({}, defaults)); } $('.sticky-close').click(function(){ $.cookie('15482523', '1', { expires: 10000, path: '/',  domain: 'www.tvoost.be' }); }); if(mobile){ $('.cookieNoti').click(function(){ $(".sticky-queue").hide(); $.cookie('15482523', '1', { expires: 10000, path: '/',  domain: 'www.tvoost.be' }); }); } }); </script></body></html>