<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvoost.be/tvoostbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvoost.be/tvoostbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#dd171b"> <meta name="msapplication-TileImage" content="https://static.tvoost.be/tvoostbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvoost.be/tvoostbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"><meta name="apple-mobile-web-app-title" content="TVOOST"> <meta name="application-name" content="TVOOST"><meta property="fb:pages" content="132703796425" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-4088990139605161", enable_page_level_ads: true }); </script><title>Onderwijs: Aalst en Beveren rekenen op centen van minister Crevits - TVOOST</title> <meta name="description" content="Vlaams minister van Onderwijs Hilde Crevits heeft 150 miljoen euro klaar  om meer plaatsen te cre&euml;ren in het  secundair onderwijs. Geld dat ze onder meer in Aalst en Beveren graag zien komen. Zo denkt de gemeente Beveren eraan een nieuwe school te bouwen. In 2025 zullen er daar namelijk om en bij"><meta property="og:image" content="https://cache.tvoost.be/thumb.b0b0afed.jpg"> <meta property="og:site_name" content="TVOOST - Regionaal nieuws uit Oost-Vlaanderen"> <meta property="og:title" content="Onderwijs: Aalst en Beveren rekenen op centen van minister Crevits"> <meta property="og:description" content="Vlaams minister van Onderwijs Hilde Crevits heeft 150 miljoen euro klaar  om meer plaatsen te creëren in het  secundair onderwijs. Geld dat ze onder meer in Aalst en Beveren graag zien komen. Zo denkt de gemeente Beveren eraan een nieuwe school te bouwen.&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="http://www.tvoost.be/nieuws/scholen-56521"><meta name="twitter:title" content="Onderwijs: Aalst en Beveren rekenen op centen van minister Crevits"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvoost.be/thumb.b0b0afed.jpg"><meta itemprop="name" content="Onderwijs: Aalst en Beveren rekenen op centen van minister Crevits - TV OOST"> <meta itemprop="description" content="Vlaams minister van Onderwijs Hilde Crevits heeft 150 miljoen euro klaar  om meer plaatsen te cre&euml;ren in het  secundair onderwijs. Geld dat ze onder meer in Aalst en Beveren graag zien komen. Zo denkt de gemeente Beveren eraan een nieuwe school te bouwen. In 2025 zullen er daar namelijk om en bij"> <meta itemprop="image" content="https://cache.tvoost.be/thumb.b0b0afed.jpg"><link rel="canonical" href="http://www.tvoost.be/nieuws/scholen-56521"> <link rel="alternate" href="http://www.tvoost.be/nieuws/scholen-56521" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvoost.be/rss" title="TVOOST.be RSS"> <link type="text/css" rel="stylesheet" href="https://static.tvoost.be/tvoostbe/css/main.css?v=1629526075" media="screen" /> <script src="https://static.tvoost.be/global/js/modernizr.min.js"></script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-10', 'auto'); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);  })();</script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600,150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360,200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767,200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvo_leaderboard_responsive', [320, 50], 'div-gpt-ad-1432201331017-0').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvo_skyscraper', [120,600], 'div-gpt-ad-1432201129629-1').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvo_detail', [300, 250], 'div-gpt-ad-1432201129629-0').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:62785,hjsv:5}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv='); </script><link rel="next" href="/nieuws/scholen-56521?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvoostbe" class="skyscraper noLeaderboard stickIt"><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws/"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul><li><a href="/programmas/aalst-carnaval-2018" title="De helden van carnaval">De helden van carnaval</a></li> <li><a href="/programmas/erov" title="EROV">EROV</a></li> <li><a href="/programmas/in-de-buurt" title="In de Buurt">In de Buurt</a></li><li><a href="/programmas/lokeren-tv" title="Lokeren TV">Lokeren TV</a></li> <li><a href="/programmas/muziekcafe" title="Muziekcafé">Muziekcafé</a></li><li><a href="/programmas/plattelandspret" title="PlattelandsPret">PlattelandsPret</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/sint-niklaas-tv" title="Sint-Niklaas TV">Sint-Niklaas TV</a></li> <li><a href="/programmas/tv-oost-vertellingen" title="TV Oost Vertellingen">TV Oost Vertellingen</a></li> <li><a href="/programmas/tv-provincie" title="TV Provincie">TV Provincie</a></li> <li><a href="/programmas/uitsmijter" title="Uitsmijter">Uitsmijter</a></li> <li><a href="/programmas/wbtv" title="WB-TV">WB-TV</a></li> <li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/zaak-van-de-week" title="Zaak van de Week">Zaak van de Week</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVOOST">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/contact" title="Contact">Contact</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/tickets" title="Tickets">Tickets</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/live-stream" title="Live">Live</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/tv-oost-kids-cup" title="TV Oost Kids Cup">TV Oost Kids Cup</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> <li><a href="/info/tv-oost-wandelrally" title="TV Oost Wandelrally">TV Oost Wandelrally</a></li> <li><a href="/info/met-tv-oost-naar-bulgarije" title="Met TV Oost naar Bulgarije">Met TV Oost naar Bulgarije</a></li> </ul> </li> <li class="last weatherToday"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVOOST live!" class="icon-live active toggleLive">Live</span> </li> <li class="herbekijk last"> <a rel="nofollow" href="/herbekijk?date=2018-03-04" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvoost.be/tvoostbe/images/tvoost-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1432201129629-1' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432201129629-1'); }); </script> </div></div> </div> </div> <main role="main" data-resource="72414"><div id="viewCount" data-id="72414" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvoost.be"/> <form action="https://www.tvoost.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvoost.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer" data-kalturaplayerid="27775551" data-kalturavideoid="1_56m2vpg5"> <div class="row"> <div class="col16 cl"><div id="livePlayerWrap"> <div id="livePlayer"></div> </div></div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Reis Bulgarije"  href="https://www.projectreizen.be/"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_Bul_600x600_01.f213a204.jpg" alt="Reis Bulgarije"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Herbekijk de Kids cup"  href="http://www.tvoost.be/programmas/uitsmijter-kids-cup-massemen-haasdonk-33651"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_KidsCup16-17_banner_600_2a.f213a204.jpg" alt="Herbekijk de Kids cup"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax"  href="http://www.tvoost.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_Relax_Banner600_enkelannemie_v1.f213a204.jpg" alt="Relax"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvoost.be/tvoostbe/content-blocks/2017/20170425_Evenaar_alg_parallax_02_desktop.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvoost.be/tvoostbe/images/banners/parallax/20170425_Evenaar_alg_parallax_02_mobile.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"><div class="col16 cl fluidLeft"> <article class="colArticle overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article"><div class="visualWrap videoSwap"><header> <div class="labels"> <span class="tag bg-onderwijs">Onderwijs</span> <span class="date" itemprop="datePublished">05/03/2018 - 18:30</span> </div> <h1 itemprop="name">Onderwijs: Aalst en Beveren rekenen op centen van minister Crevits</h1> </header><span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.9dfc813e.jpg"> <div class="icon-play highLightColor color-onderwijs icon center"><span></span></div> </div> <div id="playerWrap" data-kalturavideoid="0_ge4q5ruh" data-kalturaplayerid="27775551" data-kalturaplayeridembed="28598481"> <div id="detailPlayer" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"></div> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Capaciteitsprobleem" href="/zoek?tag=Capaciteitsprobleem">Capaciteitsprobleem</a><a title="Artikels met tag Secundair onderwijs" href="/zoek?tag=Secundair+onderwijs">Secundair onderwijs</a></div> <div class="shareWrap"><a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvoost.be/nieuws/scholen-56521&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Onderwijs: Aalst en Beveren rekenen op centen van minister Crevits" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvoost.be/nieuws/scholen-56521&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Onderwijs%3A+Aalst+en+Beveren+rekenen+op+centen+van+minister+Crevits" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Onderwijs: Aalst en Beveren rekenen op centen van minister Crevits" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvoost.be/nieuws/scholen-56521&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Onderwijs: Aalst en Beveren rekenen op centen van minister Crevits" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvoost.be/nieuws/scholen-56521&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Onderwijs%3A+Aalst+en+Beveren+rekenen+op+centen+van+minister+Crevits&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Onderwijs: Aalst en Beveren rekenen op centen van minister Crevits" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Onderwijs: Aalst en Beveren rekenen op centen van minister Crevits&body= %0D%0A%0D%0A http://www.tvoost.be/nieuws/scholen-56521&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Onderwijs: Aalst en Beveren rekenen op centen van minister Crevits" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="72414"><i class="icon-embed"></i><span>embed</span></div> </div><div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> Vlaams minister van Onderwijs Hilde Crevits heeft 150 miljoen euro klaar  om meer plaatsen te creëren in het  secundair onderwijs. Geld dat ze onder meer in Aalst en Beveren graag zien komen. Zo denkt de gemeente Beveren eraan een nieuwe school te bouwen. In 2025 zullen er daar namelijk om en bij de 750 plaatsen tekort zijn. Ook in Aalst zijn ze een dossier aan het voorbereiden om geld te krijgen van de minister. </div></article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1432201129629-0' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432201129629-0'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="WB - TV"  href="https://www.tvoost.be/programmas/wbtv"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/TVO_WBTV_600x600_01.f213a204.jpg" alt="WB - TV"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Reis Bulgarije"  href="https://www.projectreizen.be/"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_Bul_600x600_01.f213a204.jpg" alt="Reis Bulgarije"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="In de Buurt"  href="https://www.tvoost.be/programmas/in-de-buurt"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_IDB_600x600_04.f213a204.jpg" alt="In de Buurt"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Doe mee en win"  href="http://www.tvoost.be/interactief/"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/tvo-win-20160114-v1b-600.f213a204.jpg" alt="Doe mee en win"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Schrijf je in op de nieuwsbrief 2016"  href="http://www.tvoost.be/info/nieuwsbrief"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/tvo-banner-600-nieuwsbrief.a6952f41.png" alt="Schrijf je in op de nieuwsbrief 2016"> </a> </div> </div> </div> <div class="squareBanner300 botGutter"> </div> </div></div> </div> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Evenaar Algemeen 1" href="http://www.tvoost.be"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Onderwijs</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1520271995" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/beverse-leerlingen-week-lang-zonder-smartphone-56520" title="Beverse leerlingen week lang zonder smartphone" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-onderwijs">Onderwijs</span> </div> <header> <h1 itemprop="name">Beverse leerlingen week lang zonder smartphone</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">05/03/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.78851bdc.jpg" alt="Beverse leerlingen week lang zonder smartphone"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">05/03/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">In de Sint-Maarten Boven-school, dat is ook in Beveren, gaat een klas de uitdaging aan om een week lang te overleven zonder....smartphone. De  mobiele telefoons blijven een hele week achter slot en grendel bij de directie. Zelfs thuis zullen de jongeren het deze week dus zonder GSM  doen.  Deze smarphone detox  komt er op  vraag van de leerlingen zelf. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1519231273" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/gavertje-vier-zet-tibet-in-de-kijker-met-bijzondere-spreker-monnik-giel-55975" title="Gavertje Vier zet Tibet in de kijker met bijzondere spreker: monnik Giel" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-onderwijs">Onderwijs</span> </div> <header> <h1 itemprop="name">Gavertje Vier zet Tibet in de kijker met bijzondere spreker: monnik Giel</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">21/02/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.3217b995.jpg" alt="Gavertje Vier zet Tibet in de kijker met bijzondere spreker: monnik Giel"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">21/02/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">De vijfde- en zesdejaars van basisschool Gavertje Vier uit Belsele bij Sint-Niklaas kregen vandaag monnik Giel op bezoek. De jonge Giel Foubert uit Sint-Laureins vertrok op zijn 15de naar een boeddhistisch klooster in Tibet. Dezer dagen is hij opnieuw even in ons land, en neemt hij uitgebreid de tijd om over zijn leven als monnik in opleiding te vertellen. De leerlingen hingen aan zijn lippen. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1519061433" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/twee-studenten-uit-beveren-leefden-weekje-tussen-de-vluchtelingen-55883" title="Twee studenten uit Beveren leefden weekje tussen de vluchtelingen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-onderwijs">Onderwijs</span> </div> <header> <h1 itemprop="name">Twee studenten uit Beveren leefden weekje tussen de vluchtelingen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">19/02/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.074da2c6.jpg" alt="Twee studenten uit Beveren leefden weekje tussen de vluchtelingen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">19/02/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">Voor de meeste scholieren was de krokusvakantie hét moment om eens lekker niks te doen. Maar dat kan niet gezegd worden van Elena en Lucas uit Beveren. Zij hebben namelijk hun vakantie doorgebracht tussen de vluchtelingen. De twee studenten trokken naar vluchtelingen-kampen in Europa en spraken met de transmigranten die er gestrand zijn. Het werd voor de tieners een emotionele roadtrip. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1519061829" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/waasmunster-kleutertjes-nemen-intrek-in-nieuw-schoolgebouw-55884" title="Waasmunster: Kleutertjes nemen intrek in nieuw schoolgebouw" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-onderwijs">Onderwijs</span> </div> <header> <h1 itemprop="name">Waasmunster: Kleutertjes nemen intrek in nieuw schoolgebouw</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">19/02/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.6d899dd8.jpg" alt="Waasmunster: Kleutertjes nemen intrek in nieuw schoolgebouw"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">19/02/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">In de gemeentelijke basisschool De Wonderboom in Waasmunster heeft het gemeentebestuur vandaag een gloednieuw schoolgebouw geopend. Het nieuwe gebouw staat naast het oude gebouw dat ook nog gebruikt wordt. De tijdelijke containerklassen maken nu plaats voor een nieuwbouw met vijf nieuwe kleuterklassen, een snoezelruimte, een polyvalente zaal en een refter met keuken. Vlaams minister van Onderwijs Hilde Crevits heeft op 1 september 2016 de symbolische eerste steen gelegd. Anderhalf jaar later is het gebouw klaar. De Wonderboom telt 200 leerlingen. Met een polonaise door alle klassen vierden ze de opening van het gebouw. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1518196597" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/basisschool-windekind-denderwindeke-bouwt-een-kleuterschool-55443" title="Basisschool Windekind Denderwindeke bouwt een kleuterschool" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-onderwijs">Onderwijs</span> </div> <header> <h1 itemprop="name">Basisschool Windekind Denderwindeke bouwt een kleuterschool</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">09/02/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.56a07e68.jpg" alt="Basisschool Windekind Denderwindeke bouwt een kleuterschool"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">09/02/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">Aan diezelfde Edingsesteenweg in Denderwindeke, een paar huizen verderop, is de basisschool Windekind gestart met de bouw van een nieuwe kleuterschool. Er komt een volledige nieuwbouw, met nieuwe klaslokalen, een turnzaal, een refter en een EHBO-lokaal. Dat was nodig, want de kleuters krijgen vandaag les in containers. Pas half 2019 zal de nieuwbouw klaar zijn. Het nieuwe gebouw kost 1 miljoen euro. 3 kwart daarvan is gesubsidieerd. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1518196753" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/tal-van-schoolcarnavalsstoeten-aan-start-van-krokusvakantie-55454" title="Tal van schoolcarnavalsstoeten aan start van krokusvakantie" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-onderwijs">Onderwijs</span> </div> <header> <h1 itemprop="name">Tal van schoolcarnavalsstoeten aan start van krokusvakantie</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">09/02/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.8fe98f01.jpg" alt="Tal van schoolcarnavalsstoeten aan start van krokusvakantie"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">09/02/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">En we keren nog even terug naar carnaval want vandaag hebben heel wat scholen carnaval gevierd, net voor de start van de krokusvakantie. En dat was natuurlijk ook zo in Aalst, waar carnaval er met de paplepel wordt ingegeven. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/scholen-56521?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div> </main> <div class="coverBg"> <footer class="topGutter"> <div class="row"> <div class="col6 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij TVOOST" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op TVOOST" class="even">adverteren</a> <a href="/info/contact" title="Contacteer TVOOST" class="odd">contact</a> <a href="/info/privacy" rel="nofollow" title="Privacy" class="even">privacy</a> </div> <div class="col6 push6 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 03/778 73 00</span> <span>Email: <a href="mailto:info@tvoost.be">info@tvoost.be</a></span> </div> <div class="col6 push12 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvoost" title="TVOOST op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvoost_vl" title="TVOOST op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/user/studioTVoost" title="TVOOST op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvoost.be/rss" class="icon-rss"></a> </div> </div> <div class="col6 push18 cl eq"> <span class="title copyLabel">Copyright TVOOST</span> <a href="http://www.brainlane.com/?utm_source=www.tvoost.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div> <script> var addthis_config = {ui_language: "nl", pubid:"ra-55140d71162d9400"}; var kalturapartnerid = "1829061"; </script> <script src="https://static.tvoost.be/global/js/general.min.js?v=1629526075"></script><script> $(function(){ var defaults = { position: 'bottom-left', speed: 'fast', allowdupes: false, autoclose: 0, classList: 'notification tvoostbe' };if ($.cookie('15482523') != '1') { $.sticky('<div class="cookieNoti">TVOOST.be gebruikt cookies om uw<br> surfervaring te verbeteren. <a href="/info/cookies" class="info" target="_blank">i</a></div>',  $.extend({}, defaults)); } $('.sticky-close').click(function(){ $.cookie('15482523', '1', { expires: 10000, path: '/',  domain: 'www.tvoost.be' }); }); if(mobile){ $('.cookieNoti').click(function(){ $(".sticky-queue").hide(); $.cookie('15482523', '1', { expires: 10000, path: '/',  domain: 'www.tvoost.be' }); }); } }); </script></body></html>