<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvoost.be/tvoostbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvoost.be/tvoostbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#dd171b"> <meta name="msapplication-TileImage" content="https://static.tvoost.be/tvoostbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvoost.be/tvoostbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"><meta name="apple-mobile-web-app-title" content="TVOOST"> <meta name="application-name" content="TVOOST"><title>Oplossing voor mogelijke wateroverlast: &quot;Graaf de Unalsite uit&quot;. - TVOOST</title> <meta name="description" content="Graaf de Unalsite in Geraardsbergen uit, en leg er een waterbufferbekken aan. En dan zijn de risico&#039;s op overstromingen voor een groot deel opgelost. Dat zegt Climaxi Zuid-Oost-Vlaanderen. Climaxi is een burgerinitiatief die zich inzetten voor het klimaat en sociale rechtvaardigheid. Sluizen en"><meta property="og:image" content="https://cache.tvoost.be/thumb.e9c5c5ac.jpg"> <meta property="og:site_name" content="TVOOST - Regionaal nieuws uit Oost-Vlaanderen"> <meta property="og:title" content="Oplossing voor mogelijke wateroverlast: &quot;Graaf de Unalsite uit&quot;."> <meta property="og:description" content="Graaf de Unalsite in Geraardsbergen uit, en leg er een waterbufferbekken aan. En dan zijn de risico&#039;s op overstromingen voor een groot deel opgelost. Dat zegt Climaxi Zuid-Oost-Vlaanderen. Climaxi is een burgerinitiatief die zich inzetten voor het&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="http://www.tvoost.be/nieuws/oplossing-voor-mogelijke-wateroverlast-graaf-de-unalsite-uit-42871"><meta name="twitter:title" content="Oplossing voor mogelijke wateroverlast: &quot;Graaf de Unalsite uit&quot;."> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvoost.be/thumb.e9c5c5ac.jpg"><meta itemprop="name" content="Oplossing voor mogelijke wateroverlast: "Graaf de Unalsite uit". - TV OOST"> <meta itemprop="description" content="Graaf de Unalsite in Geraardsbergen uit, en leg er een waterbufferbekken aan. En dan zijn de risico&#039;s op overstromingen voor een groot deel opgelost. Dat zegt Climaxi Zuid-Oost-Vlaanderen. Climaxi is een burgerinitiatief die zich inzetten voor het klimaat en sociale rechtvaardigheid. Sluizen en"> <meta itemprop="image" content="https://cache.tvoost.be/thumb.e9c5c5ac.jpg"><link rel="canonical" href="http://www.tvoost.be/nieuws/oplossing-voor-mogelijke-wateroverlast-graaf-de-unalsite-uit-42871"> <link rel="alternate" href="http://www.tvoost.be/nieuws/oplossing-voor-mogelijke-wateroverlast-graaf-de-unalsite-uit-42871" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvoost.be/rss" title="TVOOST.be RSS"> <link type="text/css" rel="stylesheet" href="https://static.tvoost.be/tvoostbe/css/main.css?v=1641527742" media="screen" /> <script src="https://static.tvoost.be/global/js/modernizr.min.js"></script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-10', 'auto'); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);  })();</script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600,150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360,200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767,200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvo_leaderboard_responsive', [320, 50], 'div-gpt-ad-1432201331017-0').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvo_skyscraper', [120,600], 'div-gpt-ad-1432201129629-1').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvo_detail', [300, 250], 'div-gpt-ad-1432201129629-0').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:62785,hjsv:5}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv='); </script><link rel="next" href="/nieuws/oplossing-voor-mogelijke-wateroverlast-graaf-de-unalsite-uit-42871?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvoostbe" class="skyscraper leaderboard"><script> window.onload = function() { var adFrame = document.getElementById('google_ads_iframe_/423228288/tvo_leaderboard_responsive_0'); adFrame.setAttribute("width", "100%"); adFrame.removeAttribute("height");var ad = document.getElementById('google_ads_iframe_/423228288/tvo_leaderboard_responsive_0').contentDocument.getElementById('aw0').getElementsByClassName("img_ad")[0]; ad.setAttribute("width", "100%"); ad.setAttribute("height", "100%"); adFrame.setAttribute("height", ad.clientHeight); } </script><div class="coverBg"> <div class="leaderboardWrap"> <div id='div-gpt-ad-1432201331017-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432201331017-0'); }); </script> </div></div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws/"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/aan-tafel" title="Aan Tafel">Aan Tafel</a></li><li><a href="/programmas/carnaval-ontmaskerd" title="Carnaval Ontmaskerd">Carnaval Ontmaskerd</a></li> <li><a href="/programmas/erov" title="EROV">EROV</a></li> <li><a href="/programmas/haven-en-goed" title="Haven & Goed">Haven & Goed</a></li><li><a href="/programmas/lokeren-tv" title="Lokeren TV">Lokeren TV</a></li> <li><a href="/programmas/muziekcafe" title="Muziekcafé">Muziekcafé</a></li><li><a href="/programmas/plattelandspret" title="PlattelandsPret">PlattelandsPret</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/sint-niklaas-tv" title="Sint-Niklaas TV">Sint-Niklaas TV</a></li> <li><a href="/programmas/tv-oost-vertellingen" title="TV Oost Vertellingen">TV Oost Vertellingen</a></li> <li><a href="/programmas/tv-provincie" title="TV Provincie">TV Provincie</a></li> <li><a href="/programmas/uitsmijter" title="Uitsmijter">Uitsmijter</a></li><li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> <li><a href="/programmas/zaak-van-de-week" title="Zaak van de Week">Zaak van de Week</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVOOST">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/contact" title="Contact">Contact</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/tickets" title="Tickets">Tickets</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/live-stream" title="Live Stream">Live Stream</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/tv-oost-kids-cup" title="TV Oost Kids Cup">TV Oost Kids Cup</a></li> </ul> </li> <li class="last weatherToday"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVOOST live!" class="icon-live active toggleLive">Live</span> </li> <li class="herbekijk last"> <a rel="nofollow" href="/herbekijk?date=2017-04-08" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvoost.be/tvoostbe/images/tvoost-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1432201129629-1' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432201129629-1'); }); </script> </div></div> </div> </div> <main role="main" data-resource="54410"><div id="viewCount" data-id="54410" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvoost.be"/> <form action="https://www.tvoost.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvoost.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer" data-kalturaplayerid="27775551" data-kalturavideoid="1_56m2vpg5"> <div class="row"> <div class="col16 cl"><div id="livePlayerWrap"> <div id="livePlayer"></div> </div></div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Herbekijk de Kids cup"  href="http://www.tvoost.be/programmas/uitsmijter-kids-cup-massemen-haasdonk-33651"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_KidsCup16-17_banner_600_2a.9ccd8798.jpg" alt="Herbekijk de Kids cup"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax"  href="http://www.tvoost.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_Relax_Banner600_enkelannemie_v1.9ccd8798.jpg" alt="Relax"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Andalusië"  href="http://www.tvoost.be/info/met-tv-oost-naar-andalusie"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_Andalusie_banner600_2.9ccd8798.jpg" alt="Andalusië"> </a> </div> </div> </div> </div> </div> </section> </div><div class="coverBg botGutterPadding"> <div class="row topGutter row1"><div class="col16 cl fluidLeft"> <article class="colArticle overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article"><div class="visualWrap videoSwap"><header> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> <span class="date" itemprop="datePublished">09/04/2017 - 18:30</span> </div> <h1 itemprop="name">Oplossing voor mogelijke wateroverlast: "Graaf de Unalsite uit".</h1> </header><span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.c489eb7f.jpg"> <div class="icon-play highLightColor color-nieuws icon center"><span></span></div> </div> <div id="playerWrap" data-kalturavideoid="1_hhfde3qu" data-kalturaplayerid="27775551" data-kalturaplayeridembed="28598481"> <div id="detailPlayer" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"></div> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Climaxi" href="/zoek?tag=Climaxi">Climaxi</a><a title="Artikels met tag Dender" href="/zoek?tag=Dender">Dender</a><a title="Artikels met tag Unalsite" href="/zoek?tag=Unalsite">Unalsite</a><a title="Artikels met tag Waterbufferbekken" href="/zoek?tag=Waterbufferbekken">Waterbufferbekken</a></div> <div class="shareWrap"><a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvoost.be/nieuws/oplossing-voor-mogelijke-wateroverlast-graaf-de-unalsite-uit-42871&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Oplossing voor mogelijke wateroverlast: "Graaf de Unalsite uit"." title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvoost.be/nieuws/oplossing-voor-mogelijke-wateroverlast-graaf-de-unalsite-uit-42871&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Oplossing+voor+mogelijke+wateroverlast%3A+%22Graaf+de+Unalsite+uit%22." class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Oplossing voor mogelijke wateroverlast: "Graaf de Unalsite uit"." title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvoost.be/nieuws/oplossing-voor-mogelijke-wateroverlast-graaf-de-unalsite-uit-42871&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Oplossing voor mogelijke wateroverlast: "Graaf de Unalsite uit"." title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvoost.be/nieuws/oplossing-voor-mogelijke-wateroverlast-graaf-de-unalsite-uit-42871&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Oplossing+voor+mogelijke+wateroverlast%3A+%22Graaf+de+Unalsite+uit%22.&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Oplossing voor mogelijke wateroverlast: "Graaf de Unalsite uit"." title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Oplossing voor mogelijke wateroverlast: "Graaf de Unalsite uit".&body= %0D%0A%0D%0A http://www.tvoost.be/nieuws/oplossing-voor-mogelijke-wateroverlast-graaf-de-unalsite-uit-42871&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Oplossing voor mogelijke wateroverlast: "Graaf de Unalsite uit"." title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="54410"><i class="icon-embed"></i><span>embed</span></div> </div><div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> Graaf de Unalsite in Geraardsbergen uit, en leg er een waterbufferbekken aan. En dan zijn de risico's op overstromingen voor een groot deel opgelost. Dat zegt Climaxi Zuid-Oost-Vlaanderen. Climaxi is een burgerinitiatief die zich inzetten voor het klimaat en sociale rechtvaardigheid. Sluizen en dijken zijn volgens de klimaatbeweging geen goede oplossing. De Unalsite, die de waterproblematiek wel kan oplossen, is een bedrijventerrein dat aan de Dender ligt. Er zijn ook al jaren omstreden plannen om er een groot winkelcomplex te bouwen. </div></article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1432201129629-0' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432201129629-0'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/Wonen_TVO_Banner_v2_03.9ccd8798.jpg" alt="Wonen 2017 v2"> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Herbekijk de Kids cup"  href="http://www.tvoost.be/programmas/uitsmijter-kids-cup-massemen-haasdonk-33651"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_KidsCup16-17_banner_600_2a.9ccd8798.jpg" alt="Herbekijk de Kids cup"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax"  href="http://www.tvoost.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_Relax_Banner600_enkelannemie_v1.9ccd8798.jpg" alt="Relax"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Andalusië"  href="http://www.tvoost.be/info/met-tv-oost-naar-andalusie"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_Andalusie_banner600_2.9ccd8798.jpg" alt="Andalusië"> </a> </div> </div> </div> <div class="squareBanner300 botGutter"> <div class="twitterWidget goedkoopbeWidget" > <div class="title"><a href=" http://www.goedkoop.be/" target="_blank">Exclusief bij Goedkoop.be</a> </div> <div class="list showOnEqHeight scroll-styled goedkoop_be"> <ul> <li><a href="http://www.goedkoop.be/korting/groupon/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvoost.be/images/wasmall/groupon.ed982f0d.jpg"></span> <span class="txt">Groupon kortingscode: nu 25% korting</span></a></li><li><a href="http://www.goedkoop.be/korting/sarenza/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvoost.be/images/wasmall/sarenza.ed982f0d.jpg"></span> <span class="txt">Sarenza kortingscode: 12% voordeel</span></a></li><li><a href="http://www.goedkoop.be/korting/zalando/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvoost.be/images/wasmall/zalando.ed982f0d.jpg"></span> <span class="txt">Zalando kortingen tot -70%</span></a></li><li><a href="http://www.goedkoop.be/korting/hellofresh/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvoost.be/images/wasmall/hellofreshnieuw.ed982f0d.jpg"></span> <span class="txt">Inspiratie en €25 korting met HelloFresh</span></a></li><li><a href="http://www.goedkoop.be/korting/ici-paris-xl/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvoost.be/images/wasmall/iciparisxl.ed982f0d.jpg"></span> <span class="txt">€7,50 korting: ICI PARIS XL couponcode</span></a></li><li><a href="http://www.goedkoop.be/korting/hema/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvoost.be/images/wasmall/hema.ed982f0d.jpg"></span> <span class="txt">HEMA's paaseizoektocht: €5 korting</span></a></li><li><a href="http://www.goedkoop.be/korting/disneyland-paris/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvoost.be/images/wasmall/disneyland25jaar.ed982f0d.jpg"></span> <span class="txt">35% korting bij Disneyland Paris</span></a></li><li><a href="http://www.goedkoop.be/korting/sunjets/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvoost.be/images/wasmall/sunjets.ed982f0d.jpg"></span> <span class="txt">Last minutes Sunjets: tot -50%</span></a></li><li><a href="http://www.goedkoop.be/korting/coolblue/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvoost.be/images/wasmall/coolblue.ed982f0d.jpg"></span> <span class="txt">Ongeziene kortingen bij Coolblue</span></a></li><li><a href="http://www.goedkoop.be/korting/albelli/" target="_blank" rel="nofollow"><span class="visual"><img src="https://cache.tvoost.be/images/wasmall/albellinieuw.ed982f0d.jpg"></span> <span class="txt">Promotiecode Albelli: 20% korting</span></a></li> </ul> </div> </div> </div> </div></div> </div><div class="coverBg"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Nieuws</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1491675598" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/terreuraanslag-stockholm-zindert-na-bij-sint-niklase-nathalie-42838" title="Terreuraanslag Stockholm zindert na bij Sint-Niklase Nathalie" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name">Terreuraanslag Stockholm zindert na bij Sint-Niklase Nathalie</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">09/04/2017 <i class="time">- 20:19</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.cfed1486.jpg" alt="Terreuraanslag Stockholm zindert na bij Sint-Niklase Nathalie"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">09/04/2017 <i class="time">- 20:19</i></span> <div class="ellipsis">Nathalie Stuers uit Sint-Niklaas beleefde vrijdag de terreuraanslag in Stockholm van dichtbij. Ze was aan het werk in een bioscoop, meters naast het gebouw waar de vrachtwagen inreed. Bij de aanslag kwamen vier mensen om het leven. Er vielen ook vijftien gewonden, van wie negen er ernstig aan toe zijn. Aan het TV Oost Nieuws vertelt Nathalie dat ze hoopt dat ze de kracht vindt om zondag opnieuw buiten te komen en een vredesmanifestatie bij te wonen in Stockholm. Maar de vrouw is nog ongelooflijk hard onder de indruk van wat er is gebeurd. Hier is haar verhaal. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1491757419" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/ook-zaterdagavond-al-brand-in-ninove-buurt-start-solidariteitsactie-42872" title="Ook zaterdagavond al brand in Ninove, buurt start solidariteitsactie" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name">Ook zaterdagavond al brand in Ninove, buurt start solidariteitsactie</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">09/04/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.4ed31d04.jpg" alt="Ook zaterdagavond al brand in Ninove, buurt start solidariteitsactie"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">09/04/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Ook zaterdagavond is er een huis uitgebrand in Ninove, dit keer aan de Brakelsesteenweg in deelgemeente Voorde. Ook hier zijn de bewoners er ongedeerd uitgekomen, maar het getroffen gezin is wel zo goed als alles kwijt. De buurt is daarom een inzamelings- en solidariteitsactie gestart. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1491757626" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/terreuraanslag-stockholm-zindert-na-bij-sint-niklase-nathalie-42873" title="Terreuraanslag Stockholm zindert na bij Sint-Niklase Nathalie" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name">Terreuraanslag Stockholm zindert na bij Sint-Niklase Nathalie</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">09/04/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.f5aa0400.jpg" alt="Terreuraanslag Stockholm zindert na bij Sint-Niklase Nathalie"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">09/04/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Twee dagen na de dodelijke terreuraanslag in Stockholm is in Sint-Niklaas de familie van Nathalie Stuer nog altijd aan het bekomen van wat hun dochter en zus is overkomen. De vrouw van 33 zat vrijdag als vrijwilliger met een 300-tal kinderen in een bioscoopzaal in Stockholm, op enkele meters van het drama waarbij ook een Belgische vrouw om het leven is gekomen. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1491758828" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/hevige-woningbrand-in-ninove-noodwoning-voor-gezin-42874" title="Hevige woningbrand in Ninove, noodwoning voor gezin" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name">Hevige woningbrand in Ninove, noodwoning voor gezin</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">09/04/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.fa5722e5.jpg" alt="Hevige woningbrand in Ninove, noodwoning voor gezin"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">09/04/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">In Ninove is zondagmorgen een huis volledig uitgebrand. Dat gebeurde aan de Nijverheidslaan. De bewoonster had de brand gelukkig tijdig opgemerkt. Daardoor kon ze, samen met haar drie kinderen, op tijd aan de vlammen ontkomen. De buren hebben de brandweer gebeld. Maar de brand was zo hevig dat het hele huis uitbrandde. Even dreigde het vuur nog over te slaan naar het huis van de buren, maar dat kon de brandweer verhinderen. De uitgebrande woning is onbewoonbaar. De gemeente heeft daarom een noodwoning vrijgemaakt voor het gezin. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1491758861" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/topdag-voor-start-van-de-eerste-week-van-de-provinciedomeinen-42875" title="Topdag voor start van de eerste Week van de Provinciedomeinen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name">Topdag voor start van de eerste Week van de Provinciedomeinen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">09/04/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.a814542b.jpg" alt="Topdag voor start van de eerste Week van de Provinciedomeinen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">09/04/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Het was een prachtige dag vandaag, dat hebt u zelf ook gemerkt. Wie kon trok naar buiten om van de zon en de zomerse temperaturen te genieten. De provinciale domeinen zijn daar uitermate geschikt voor en om dat nog meer aan het publiek duidelijk te maken, start morgen de eerste Week van de Provinciedomeinen. Het domein De Gavers in Geraardsbergen kreeg vandaag alvast al heel wat bezoekers over de vloer. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1491758908" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/braderij-kermis-en-oldtimertreffen-op-topdag-in-erembodegem-42879" title="Braderij, kermis en oldtimertreffen op Topdag in Erembodegem" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name">Braderij, kermis en oldtimertreffen op Topdag in Erembodegem</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">09/04/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.509bba62.jpg" alt="Braderij, kermis en oldtimertreffen op Topdag in Erembodegem"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">09/04/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">In Erembodegem vieren ze vandaag de jaarlijkse Topdag. Daar hoort naar goede gewoonte niet alleen een braderij en een kermis bij, maar het is ook een groot treffen voor liefhebbers van Volkswagen en Mini-oldtimers. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/oplossing-voor-mogelijke-wateroverlast-graaf-de-unalsite-uit-42871?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div> </main> <div class="coverBg"> <footer class="topGutter"> <div class="row"> <div class="col6 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij TVOOST" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op TVOOST" class="even">adverteren</a> <a href="/info/contact" title="Contacteer TVOOST" class="odd">contact</a> <a href="/info/privacy" rel="nofollow" title="Privacy" class="even">privacy</a> </div> <div class="col6 push6 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 03/778 73 00</span> <span>Email: <a href="mailto:info@tvoost.be">info@tvoost.be</a></span> </div> <div class="col6 push12 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvoost" title="TVOOST op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvoost_vl" title="TVOOST op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/user/studioTVoost" title="TVOOST op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvoost.be/rss" class="icon-rss"></a> </div> </div> <div class="col6 push18 cl eq"> <span class="title copyLabel">Copyright TVOOST</span> <a href="http://www.brainlane.com/?utm_source=www.tvoost.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div> <script> var addthis_config = {ui_language: "nl", pubid:"ra-55140d71162d9400"}; var kalturapartnerid = "1829061"; </script> <script src="https://static.tvoost.be/global/js/general.min.js?v=1641527742"></script><script> $(function(){ var defaults = { position: 'bottom-left', speed: 'fast', allowdupes: false, autoclose: 0, classList: 'notification tvoostbe' };if ($.cookie('15482523') != '1') { $.sticky('<div class="cookieNoti">TVOOST.be gebruikt cookies om uw<br> surfervaring te verbeteren. <a href="/info/cookies" class="info" target="_blank">i</a></div>',  $.extend({}, defaults)); } $('.sticky-close').click(function(){ $.cookie('15482523', '1', { expires: 10000, path: '/',  domain: 'www.tvoost.be' }); }); if(mobile){ $('.cookieNoti').click(function(){ $(".sticky-queue").hide(); $.cookie('15482523', '1', { expires: 10000, path: '/',  domain: 'www.tvoost.be' }); }); } }); </script></body></html>