<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvoost.be/tvoostbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvoost.be/tvoostbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#dd171b"> <meta name="msapplication-TileImage" content="https://static.tvoost.be/tvoostbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvoost.be/tvoostbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"><meta name="apple-mobile-web-app-title" content="TVOOST"> <meta name="application-name" content="TVOOST"><meta property="fb:pages" content="132703796425" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-4088990139605161", enable_page_level_ads: true }); </script><title>Montessorischooltje in Briel moet dicht, tiental kinderen staan op straat - TVOOST</title> <meta name="description" content="In Briel, een gehucht vlakbij Buggenhout, is ophef ontstaan over de sluiting van een kleuterschooltje. Ouders hebben deze week via via moeten vernemen dat de schoolpoorten eind juni dicht gaan. Nochtans gingen er de laatste tijd weer m&eacute;&eacute;r kindjes weer naar de school, door de invoering van een"><meta property="og:image" content="https://cache.tvoost.be/tvoostbe/2022/20220327-002-9788.67e0bc2f.jpg "> <meta property="og:site_name" content="TVOOST - Regionaal nieuws uit Oost-Vlaanderen"> <meta property="og:title" content="Montessorischooltje in Briel moet dicht, tiental kinderen staan op straat"> <meta property="og:description" content="In Briel, een gehucht vlakbij Buggenhout, is ophef ontstaan over de sluiting van een kleuterschooltje. Ouders hebben deze week via via moeten vernemen dat de schoolpoorten eind juni dicht gaan. Nochtans gingen er de laatste tijd weer méér kindjes weer&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="https://www.tvoost.be/nieuws/montessorischooltje-in-briel-moet-dicht-tiental-kinderen-staan-op-straat-136406"><meta name="twitter:title" content="Montessorischooltje in Briel moet dicht, tiental kinderen staan op straat"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvoost.be/tvoostbe/2022/20220327-002-9788.67e0bc2f.jpg "><meta itemprop="name" content="Montessorischooltje in Briel moet dicht, tiental kinderen staan op straat - TV OOST"> <meta itemprop="description" content="In Briel, een gehucht vlakbij Buggenhout, is ophef ontstaan over de sluiting van een kleuterschooltje. Ouders hebben deze week via via moeten vernemen dat de schoolpoorten eind juni dicht gaan. Nochtans gingen er de laatste tijd weer m&eacute;&eacute;r kindjes weer naar de school, door de invoering van een"> <meta itemprop="image" content="https://cache.tvoost.be/tvoostbe/2022/20220327-002-9788.67e0bc2f.jpg "><link rel="canonical" href="https://www.tvoost.be/nieuws/montessorischooltje-in-briel-moet-dicht-tiental-kinderen-staan-op-straat-136406"> <link rel="alternate" href="https://www.tvoost.be/nieuws/montessorischooltje-in-briel-moet-dicht-tiental-kinderen-staan-op-straat-136406" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><meta name="cXenseParse:pageclass" content="article"/><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvoost.be/rss" title="TVOOST.be RSS"> <link type="text/css" rel="stylesheet" href="https://static.tvoost.be/tvoostbe/css/main.css?v=1739013765" media="screen" /> <style type="text/css" media="screen"> .theoplayer-ima div iframe { position: absolute !important;top: 0;} .agnoplayer-pip-wrapper {position: absolute;top: 0;width: 100%;} .streamone-player {position: relative;} .txt .purple-box {background:#8a349a;color:#fff;padding:15px;overflow:hidden;} .txt .purple-box * {color: #fff;} .txt .purple {color #8a349a !important;} </style> <script src="https://static.tvoost.be/global/js/modernizr.min.js"></script> <script async src="//cdn.onthe.io/io.js/KZtGkURVQUpq" type="didomi/javascript" data-vendor="c:iotechnol-yYpcftdz"></script><script type="didomi/javascript" data-vendor="c:iotechnol-yYpcftdz"> window._io_config = window._io_config || {}; window._io_config["0.2.0"] = window._io_config["0.2.0"] || []; window._io_config["0.2.0"].push({ page_url: window.location.href ,page_url_canonical: "https://www.tvoost.be/nieuws/montessorischooltje-in-briel-moet-dicht-tiental-kinderen-staan-op-straat-136406" ,page_title: "Montessorischooltje in Briel moet dicht, tiental kinderen staan op straat" ,page_type: "article" ,page_language: "nl" ,article_publication_date: "Sun, 27 Mar 2022 18:30:00 +0200" ,article_type: "Nieuws" ,article_word_count: "74",article_tags: [ "Briel","School","Sluiting" ] ,article_categories: [ "Onderwijs" ]}); </script><script type="didomi/javascript" data-vendor="c:googleana-4TXnJigR"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-10', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KWKGRVW');</script><script src="https://shared.mediahuis.be/ka-ching/tvoost/ka-ching.umd.js?v=1648306800"></script><script> const kaching = new KaChing(); var kachingConfig = { adunit: 'tvo/nieuws', targeting: { lang: 'nl', page_type: 'detail' } }; /* Add an event listener to get notified once Didomi has passed */ /* the user consent status to Google */ /* Important: this must be placed before the Didomi SDK gets embedded on your */ /* website to guarantee that you do not miss any event */ window.didomiEventListeners = window.didomiEventListeners || []; window.didomiEventListeners.push({ event: 'integrations.consentpassedtodfp', listener: function (data) { console.log(data); /* Consent has been passed to Google */ /* Load or refresh ads as needed with Ad Manager, Prebid, etc. */ /* `data.consentStatus` contains the current consent status of the user (true/false/undefined) */ /* `data.index` contains the index of the event (integer) */ if (data.index === 0) { /* This is the very first event on the page that gets triggered on page load */ if (data.consentStatus) { kaching.init(kachingConfig).then(() => {}); } } else { /* This is an event that happens later on the page, after a user action (user giving consent or changing their preferences) */ if (data.consentStatus) { kaching.init(kachingConfig) } } } }); </script><script src="https://shared.mediahuis.be/cxense/cxense.tvoost.min.js"></script><link rel="canonical" href="http://www.tvoost.be/nieuws/montessorischooltje-in-briel-moet-dicht-tiental-kinderen-staan-op-straat-136406"/> <link rel="next" href="http://www.tvoost.be/nieuws/montessorischooltje-in-briel-moet-dicht-tiental-kinderen-staan-op-straat-136406?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvoostbe" class="skyscraper leaderboard"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWKGRVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="coverBg"> <div class="row"> <div class="c-ad-wrap"> <div class="c-ad c-ad--large_leaderboard" id="ad_large_leaderboard-t1"></div> <script> kaching.defineSlot('large_leaderboard', 't1'); </script> </div> </div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws/"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/aalst-carnaval-2021" title="Aalst Carnaval 2021">Aalst Carnaval 2021</a></li> <li><a href="/programmas/aalst-ontmaskerd" title="Aalst Ontmaskerd">Aalst Ontmaskerd</a></li><li><a href="/programmas/de-weg-naar-geluk" title="De Weg naar Geluk">De Weg naar Geluk</a></li> <li><a href="/programmas/erov" title="EROV">EROV</a></li> <li><a href="/programmas/met-stijl" title="Feel Good Lounge">Feel Good Lounge</a></li> <li><a href="/programmas/herbeleef-sint-niklaas" title="Herbeleef Sint-Niklaas">Herbeleef Sint-Niklaas</a></li> <li><a href="/programmas/koken" title="koken">koken</a></li> <li><a href="/programmas/lokeren-tv" title="Lokeren TV">Lokeren TV</a></li><li><a href="/programmas/op-de-fiets" title="Op de Fiets">Op de Fiets</a></li> <li><a href="/programmas/vakantievrienden" title="Op Stap">Op Stap</a></li><li><a href="/programmas/relax" title="Relax">Relax</a></li><li><a href="/programmas/sint-tv" title="Sint-TV">Sint-TV</a></li> <li><a href="/programmas/smaakmakkers" title="Smaakmakkers">Smaakmakkers</a></li> <li><a href="/programmas/tv-oost-reis" title="TV Oost Reis">TV Oost Reis</a></li> <li><a href="/programmas/tv-oost-vertellingen" title="TV Oost Vertellingen">TV Oost Vertellingen</a></li> <li><a href="/programmas/tv-provincie" title="TV Provincie">TV Provincie</a></li> <li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> <li><a href="/programmas/zuid-afrika" title="Zuid-Afrika">Zuid-Afrika</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVOOST">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/contact" title="Contact">Contact</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/live-stream" title="Live">Live</a></li> <li><a href="/info/tv-oost-vertellingen-zomer-2021" title="TV Oost Vertellingen zomer 2021">TV Oost Vertellingen zomer 2021</a></li> <li><a href="/info/tv-oost-wandelrally-2021-winnaars-en-antwoorden" title="TV Oost Wandelrally 2021 - winnaars en antwoorden">TV Oost Wandelrally 2021 - winnaars en antwoorden</a></li> <li><a href="/info/tv-oost-wandelrally-2021" title="TV Oost Wandelrally 2021 - NINOVE">TV Oost Wandelrally 2021 - NINOVE</a></li> <li><a href="/info/tv-oost-reist-naar-kreta" title="TV Oost reist in 2022 naar Kreta!">TV Oost reist in 2022 naar Kreta!</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="mobileOn"> <a href="https://nieuwsuitvlaanderen.deburen.tv/" target="_blank" title="Andere Regio's">Andere Regio's</a> </li> <li class="last weatherToday"><div class="mobileOff"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></div></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVOOST live!" class="icon-live active toggleLive">Live</span> </li> <li class="herbekijk last"> <a rel="nofollow" href="/herbekijk?date=2022-03-25" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvoost.be/tvoostbe/images/tvoost-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row c-ad-wrap c-ad-wrap--skyscraper mobileOff" style="overflow: visible"> <div class="c-ad c-ad--halfpage_skyscraper" id="ad_halfpage_skyscraper-t1"></div><script> if (window.innerWidth > 1200) { kaching.defineSlot('halfpage_skyscraper', 't1'); } </script> </div> </div><main role="main" data-resource="167628"> <div id="viewCount" data-id="167628" style="display:none"></div> <div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvoost.be"/> <form action="https://www.tvoost.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvoost.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer"> <div class="row"> <div class="col16 cl"> <iframe id="ls_embed_1546435168"  class="livestream" data-src="https://livestream.com/accounts/27755193/events/8511193/player?width=1024&height=576&enableInfoAndActivity=false&defaultDrawer=&autoPlay=true&mute=false” width="1024" height="576" frameborder="0" scrolling="no" allowfullscreen></iframe><script type="text/javascript" data-embed_id="ls_embed_1546435168" src="https://livestream.com/assets/plugins/referrer_tracking.js"></script> </div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Feel Good Lounge"  href="https://www.tvoost.be/programmas/met-stijl"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_FeelGoodLounge_600x600_01.f213a204.jpg " alt="Feel Good Lounge"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Smaakmakkers Winter 2021"  href="https://www.tvoost.be/programmas/smaakmakkers"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_Smaakmakkers21_600x600_01.f213a204.jpg " alt="Smaakmakkers Winter 2021"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="De Weg naar geluk 2020"  href="https://www.tvoost.be/programmas/de-weg-naar-geluk"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_WNG20_600x600_01.f213a204.jpg " alt="De Weg naar geluk 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TV Oost reis Kreta"  href="https://www.tvoost.be/info/tv-oost-reist-naar-kreta"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_Reis2021_600x600_03.f213a204.jpg " alt="TV Oost reis Kreta"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2019"  href="https://www.tvoost.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_Relax_600x600_v1_01.f213a204.jpg " alt="Relax 2019"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvoost.be/tvoostbe/images/TVO_FeelGoodLounge_parallax_desktop_v1_01.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvoost.be/tvoostbe/images/TVO_FeelGoodLounge_parallax_mobile_v1_01.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"> <div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-io-article-url="http://www.tvoost.be/nieuws/montessorischooltje-in-briel-moet-dicht-tiental-kinderen-staan-op-straat-136406"> <div class="colArticle"> <style> .agnoplayer-pip-wrapper { position: absolute; top: 0; width: 100%; z-index: 10; } </style><div id="deburen-video-player" class="streamone-player" style=""></div><meta http-equiv="Access-Control-Allow-Origin" content="*"/> <script src="https://player.agnoplay.com/static/agnoplay/js/agnoplay.js"></script> <script> let vastURL = kaching.getVideoUrl("GQgAj9WCBGeW"); /* returns vast url or null */ if (!vastURL) { var element = document.getElementById("deburen-video-player"); var config = { brand: "tvo", videoId: "GQgAj9WCBGeW", autoplay: true, url: window.location.href, picture_in_picture: "bottom-right", noads: false, ads: [] }; document.addEventListener('KaChing.render.init', function (event) { /* event contains the event channel & data ie. channel outputs "KaChing.render.init" ie. data outputs "{ format: 'video', url: 'http://the-vast-tag-url' }" */ if (event.detail && (event.detail.format == 'video' || event.detail.format == 'Video')) { vastURL = kaching.getVideoUrl("GQgAj9WCBGeW");config.ads = [{ integration: 'google-ima', sources: vastURL }]; var player = window.IVVI.insertPlayer(config, element); } }); var player = window.IVVI.insertPlayer(config, element); } </script><div class="streamone-hdr"> <div> <span class="tag bg-onderwijs">Onderwijs</span> <span class="date" itemprop="datePublished">27/03/2022 - 18:30</span> </div> <h1 class="ttl highLightColor" itemprop="name">Montessorischooltje in Briel moet dicht, tiental kinderen staan op straat</h1> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Briel" href="/zoek?tag=Briel">Briel</a><a title="Artikels met tag School" href="/zoek?tag=School">School</a><a title="Artikels met tag Sluiting" href="/zoek?tag=Sluiting">Sluiting</a></div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvoost.be/nieuws/montessorischooltje-in-briel-moet-dicht-tiental-kinderen-staan-op-straat-136406&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Montessorischooltje in Briel moet dicht, tiental kinderen staan op straat" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvoost.be/nieuws/montessorischooltje-in-briel-moet-dicht-tiental-kinderen-staan-op-straat-136406&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Montessorischooltje+in+Briel+moet+dicht%2C+tiental+kinderen+staan+op+straat" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Montessorischooltje in Briel moet dicht, tiental kinderen staan op straat" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvoost.be/nieuws/montessorischooltje-in-briel-moet-dicht-tiental-kinderen-staan-op-straat-136406&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Montessorischooltje in Briel moet dicht, tiental kinderen staan op straat" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvoost.be/nieuws/montessorischooltje-in-briel-moet-dicht-tiental-kinderen-staan-op-straat-136406&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Montessorischooltje+in+Briel+moet+dicht%2C+tiental+kinderen+staan+op+straat&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Montessorischooltje in Briel moet dicht, tiental kinderen staan op straat" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Montessorischooltje in Briel moet dicht, tiental kinderen staan op straat&body= %0D%0A%0D%0A http://www.tvoost.be/nieuws/montessorischooltje-in-briel-moet-dicht-tiental-kinderen-staan-op-straat-136406&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Montessorischooltje in Briel moet dicht, tiental kinderen staan op straat" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="167628"><i class="icon-embed"></i><span>embed</span></div> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/tvoost/GQgAj9WCBGeW/"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <p>In Briel, een gehucht vlakbij Buggenhout, is ophef ontstaan over de sluiting van een kleuterschooltje. Ouders hebben deze week via via moeten vernemen dat de schoolpoorten eind juni dicht gaan. Nochtans gingen er de laatste tijd weer méér kindjes weer naar de school, door de invoering van een nieuwe onderwijsmethode. Maar toch moet de school toe. De ouders voelen zich in de steek gelaten, en moeten halsoverkop op zoek naar een andere school.</p> </div> </div> </article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="c-ad-wrap" style="margin-bottom: 15px;"> <div class="c-ad c-ad--medium_rectangle" style="display" id="ad_medium_rectangle_outstream-t1"></div> </div><div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Feel Good Lounge"  href="https://www.tvoost.be/programmas/met-stijl"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_FeelGoodLounge_600x600_01.f213a204.jpg " alt="Feel Good Lounge"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Smaakmakkers Winter 2021"  href="https://www.tvoost.be/programmas/smaakmakkers"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_Smaakmakkers21_600x600_01.f213a204.jpg " alt="Smaakmakkers Winter 2021"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="De Weg naar geluk 2020"  href="https://www.tvoost.be/programmas/de-weg-naar-geluk"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_WNG20_600x600_01.f213a204.jpg " alt="De Weg naar geluk 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TV Oost reis Kreta"  href="https://www.tvoost.be/info/tv-oost-reist-naar-kreta"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_Reis2021_600x600_03.f213a204.jpg " alt="TV Oost reis Kreta"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2019"  href="https://www.tvoost.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_Relax_600x600_v1_01.f213a204.jpg " alt="Relax 2019"> </a> </div> </div> </div><script> kaching.defineSlot('medium_rectangle_outstream', 't1'); </script></div> </div> </div> </main> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Feel Good Lounge" href="https://www.tvoost.be/programmas/met-stijl"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg" data-vr-zone="Slow news"> <div class="bg-highlight row topGutter" style="height: 10px;"></div> <div class="row topGutter row4 c-ad-cba-row"> <div class="col8 cl"> <div class="c-ad-wrap"> <div class="c-ad c-ad--cba" id="ad_cba-b1"></div> </div> </div> <div class="col8 cl push8"> <div class="c-ad-wrap"> <div class="c-ad c-ad--cba" id="ad_cba-b2"></div> </div> </div> <div class="col8 cl push16"> <div class="c-ad-wrap"> <div class="c-ad c-ad--cba" id="ad_cba-b3" style="margin-bottom: 0;"></div> </div> </div> <script> kaching.defineSlot('cba', 'b1', { group: 'cba'}); kaching.defineSlot('cba', 'b2', { group: 'cba'}); kaching.defineSlot('cba', 'b3', { group: 'cba'}); </script> </div> <div class="bg-highlight row topGutter botGutter" style="height: 10px;"></div> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Onderwijs</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1647969179" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://www.tvoost.be/nieuws/conner-rousseau-wil-faculteit-van-unief-naar-sint-niklaas-halen-en-heeft-ook-al-locatie-op-het-oog-136221"> <a href="/nieuws/conner-rousseau-wil-faculteit-van-unief-naar-sint-niklaas-halen-en-heeft-ook-al-locatie-op-het-oog-136221" title="Conner Rousseau wil faculteit van unief naar Sint-Niklaas halen en heeft ook al locatie op het oog" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-onderwijs">Onderwijs</span> </div> <header> <h1 itemprop="name" data-vr-headline>Conner Rousseau wil faculteit van unief naar Sint-Niklaas halen en heeft ook al locatie op het oog</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">22/03/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/2022/20220322-002-1731.1f4c195f.jpg " alt="Conner Rousseau wil faculteit van unief naar Sint-Niklaas halen en heeft ook al locatie op het oog"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">22/03/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">Als het van Vooruit-partijvoorzitter Conner Rousseau afhangt, dan moet Sint-Niklaas een universiteitsstad. Hij zou heel graag een faculteit van een universiteit naar de stad halen. Als de partijvoorzitter ooit burgemeester van de stad zou worden, dan is het zijn ambitie om een stuk van de UGent of de UAntwerpen in Sint-Niklaas onder te brengen. Rousseau was deze namiddag te gast op een debat van een middelbare school in De Werf in Aalst, waar hij luisterde naar wat er leeft bij de jongeren. Iets wat hem nauw aan het hart ligt. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1647882656" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://www.tvoost.be/nieuws/scholieren-voeren-actie-tegen-racisme-op-grote-markt-in-sint-niklaas-136161"> <a href="/nieuws/scholieren-voeren-actie-tegen-racisme-op-grote-markt-in-sint-niklaas-136161" title="Scholieren voeren actie tegen racisme op Grote Markt in Sint-Niklaas" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-onderwijs">Onderwijs</span> </div> <header> <h1 itemprop="name" data-vr-headline>Scholieren voeren actie tegen racisme op Grote Markt in Sint-Niklaas</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">21/03/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/2022/20220321-002-6426.5a33227e.jpg " alt="Scholieren voeren actie tegen racisme op Grote Markt in Sint-Niklaas"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">21/03/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">Een tiental Sint-Niklase jongeren zijn vandaag uit protest niet naar school geweest. Ze spijbelden om zo actie te kunnen voeren tegen het racisme op de schoolbanken. Nog te veel scholen ondernemen daar nog te weinig actie tegen, zeggen ze. Zeker nu het probleem ook online nog elke dag lijkt toe te nemen. Het is vandaag ook de Internationale Dag tegen Racisme. Een gelijke behandeling en aanvaarding van iedereen zou de norm moeten zijn, maar dat blijkt nog te vaak niet het geval. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1647885123" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://www.tvoost.be/nieuws/scholen-steunen-internationale-dag-tegen-racisme-136162"> <a href="/nieuws/scholen-steunen-internationale-dag-tegen-racisme-136162" title="Scholen steunen en werken ook rond internationale dag tegen racisme" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-onderwijs">Onderwijs</span> </div> <header> <h1 itemprop="name" data-vr-headline>Scholen steunen en werken ook rond internationale dag tegen racisme</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">21/03/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/2022/20220321-002-1239.d794dbe0.jpg " alt="Scholen steunen en werken ook rond internationale dag tegen racisme"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">21/03/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">In heel wat scholen werd er vandaag gewerkt rond racisme. Onder meer het Forum Da Vinci in Sint-Niklaas had liever niet dat de leerlingen massaal naar de Grote Markt zouden afzakken. In overleg met de leerlingenraad is hier wel naar een compromis gezocht. Een kleine afvaardiging kreeg toestemming om actie te voeren, terwijl er ook op school plaats werd gemaakt voor een debat, waar leerlingen met vragen en bekommernissen terecht konden. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1647885146" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://www.tvoost.be/nieuws/vlaanderen-start-campagne-om-lerarenberoep-opnieuw-aantrekkelijker-te-maken-136172"> <a href="/nieuws/vlaanderen-start-campagne-om-lerarenberoep-opnieuw-aantrekkelijker-te-maken-136172" title="Vlaanderen start campagne om lerarenberoep opnieuw aantrekkelijker te maken" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-onderwijs">Onderwijs</span> </div> <header> <h1 itemprop="name" data-vr-headline>Vlaanderen start campagne om lerarenberoep opnieuw aantrekkelijker te maken</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">21/03/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/2022/20220321-002-8666.0b8ce471.jpg " alt="Vlaanderen start campagne om lerarenberoep opnieuw aantrekkelijker te maken"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">21/03/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">Het onderwijs in Vlaanderen kampt met een nijpend lerarentekort, zowel in het basis- als in het secundair onderwijs. Momenteel staan er zo'n 1.600 vacatures open. Om meer mensen warm te maken voor een job als leerkracht, lanceert de Vlaamse Overheid een nieuwe campagne. En enkele leerkrachten van het Oscar Romerocollege in Dendermonde zijn daar het gezicht van. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1647358047" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 5" data-vr-contentbox-url="https://www.tvoost.be/nieuws/sint-jozefinstituut-wetteren-zingt-together-in-solidariteit-met-oekraine-135815"> <a href="/nieuws/sint-jozefinstituut-wetteren-zingt-together-in-solidariteit-met-oekraine-135815" title="Sint-Jozefinstituut Wetteren zingt 'Together' in solidariteit met Oekraïne" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-onderwijs">Onderwijs</span> </div> <header> <h1 itemprop="name" data-vr-headline>Sint-Jozefinstituut Wetteren zingt 'Together' in solidariteit met Oekraïne</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">15/03/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/2022/20220315-002-7769.fd957045.jpg " alt="Sint-Jozefinstituut Wetteren zingt 'Together' in solidariteit met Oekraïne"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">15/03/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">De oorlog in Oekraïne heeft naar schatting al aan bijna 700 burgers het leven gekost. Ook de leerlingen van het Sint-Jozefinstituut in Wetteren hopen dat de onderhandelingsgesprekken, die nu aan de gang zijn met Rusland, tot vrede zouden kunnen leiden. De school heeft de jaarlijkse Europese Dag voor Muziek op School aangegrepen om een vredesboodschap te brengen. De oorlog houdt ook de jongeren hier heel erg bezig. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1647360987" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://www.tvoost.be/nieuws/eerste-spadesteek’-nieuwe-lab-school-sint-niklaas-135821"> <a href="/nieuws/eerste-spadesteek’-nieuwe-lab-school-sint-niklaas-135821" title="Eerste spadesteek’ nieuwe LAB-school Sint-Niklaas" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-onderwijs">Onderwijs</span> </div> <header> <h1 itemprop="name" data-vr-headline>Eerste spadesteek’ nieuwe LAB-school Sint-Niklaas</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">15/03/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/2022/20220315-002-8358.b363c467.jpg " alt="Eerste spadesteek’ nieuwe LAB-school Sint-Niklaas"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">15/03/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">Burgemeester van Sint-Niklaas Lieven Dehandschutter heeft vanochtend de eerste spadesteek in de grond gestoken, voor de bouw van de LAB School op de site van de Kleibeekhoeve. Een LAB-school zet in op theorie, maar ook op praktijk om de theorie te verwerken. Een unieke mix die nog maar vijf jaar bestaat in ons land, op de andere vestiging van de school in Sint-Amands. Op 1 september moeten er 200 leerlingen in Sint-Niklaas naar de nieuwe school kunnen gaan. En op termijn moeten dat er 900 kunnen worden. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/montessorischooltje-in-briel-moet-dicht-tiental-kinderen-staan-op-straat-136406?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div><div class="coverBg"> <footer class="topGutter"> <div class="col8 cl eq"> <span class="title">Handige links</span> <a href="/info/solliciteer/" title="Spontaan solliciteren bij TVOOST" class="odd">solliciteren</a> <a href="/info/adverteren" title="Adverteren op TVOOST" class="even">adverteren</a> <a href="/info/contact" title="Contacteer TVOOST" class="odd">contact</a> <a href="http://www.mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_blank" rel="nofollow" title="Gebruiksvoorwaarden" class="even">gebruiksvoorwaarden</a> <a href="http://mediahuis.be/privacy-policy" target="_blank" rel="nofollow" title="Privacy policy" class="even">privacy policy</a> <a href="javascript:Didomi.preferences.show()">Consent choices</a> <a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank" rel="nofollow" title="Overeenkomst voor gegevensgebruik" class="even">overeenkomst voor gegevensgebruik</a> </div> <div class="col5 push8 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 03/778 73 00</span> <span>Email: <a href="mailto:info@tvoost.be">info@tvoost.be</a></span> </div> <div class="col5 push13 cl eq"> <span class="title">Partnersites</span> <span><a href="https://kortingscodes.nieuwsblad.be/?utm_source=tvo&utm_medium=footerlink&utm_campaign=crosspromo" target="_blank" rel="noopener noreferrer">Kortingscodes</a></span> </div> <div class="col6 push18 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvoost" title="TVOOST op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvoost_vl" title="TVOOST op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/user/studioTVoost" title="TVOOST op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvoost.be/rss" class="icon-rss"></a> </div> <span class="title copyLabel">Copyright TVOOST</span> <a href="http://www.brainlane.com/?utm_source=www.tvoost.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </footer> </div><div class="mobileOn" id="mobileIndicator"></div><script> var livePlayerSource = "livestream"; var videoPlayerSource = "streamone"; </script><script src="https://static.tvoost.be/global/js/general.min.js?v=1648505041"></script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)} else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return} var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}} if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){ var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")})();</script> <script type="text/javascript"> window.didomiOnReady = window.didomiOnReady || []; window.didomiOnReady.push(function (Didomi) { }); </script></body> </html>