<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvoost.be/tvoostbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvoost.be/tvoostbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#dd171b"> <meta name="msapplication-TileImage" content="https://static.tvoost.be/tvoostbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvoost.be/tvoostbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"><meta name="apple-mobile-web-app-title" content="TVOOST"> <meta name="application-name" content="TVOOST"><meta property="fb:pages" content="132703796425" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-4088990139605161", enable_page_level_ads: true }); </script><title>Jean-Jacques De Gucht onder vuur binnen eigen partij? - TVOOST</title> <meta name="description" content="Want Jean-Jacques De Gucht ligt daar schijnbaar onder vuur. De Open Vld-lijsttrekker zou in aanmerking kunnen komen voor een schepenambt, maar zou daar niet door iedereen binnen zijn partij in worden gesteund. Met amper 10 procent van de stemmen, en een terugval van 7 naar drie zetels, was de Open"><meta property="og:image" content="https://cache.tvoost.be/img/account=tqIhfOEY3U0A/item=KIcsRunRXYcA/poster.1c4289e2.jpg"> <meta property="og:site_name" content="TVOOST - Regionaal nieuws uit Oost-Vlaanderen"> <meta property="og:title" content="Jean-Jacques De Gucht onder vuur binnen eigen partij?"> <meta property="og:description" content="Want Jean-Jacques De Gucht ligt daar schijnbaar onder vuur. De Open Vld-lijsttrekker zou in aanmerking kunnen komen voor een schepenambt, maar zou daar niet door iedereen binnen zijn partij in worden gesteund. Met amper 10 procent van de stemmen, en een&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="http://www.tvoost.be/nieuws/jean-jacques-de-gucht-onder-vuur-in-aalsterse-coalitiebesprekingen-67444"><meta name="twitter:title" content="Jean-Jacques De Gucht onder vuur binnen eigen partij?"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvoost.be/img/account=tqIhfOEY3U0A/item=KIcsRunRXYcA/poster.1c4289e2.jpg"><meta itemprop="name" content="Jean-Jacques De Gucht onder vuur binnen eigen partij? - TV OOST"> <meta itemprop="description" content="Want Jean-Jacques De Gucht ligt daar schijnbaar onder vuur. De Open Vld-lijsttrekker zou in aanmerking kunnen komen voor een schepenambt, maar zou daar niet door iedereen binnen zijn partij in worden gesteund. Met amper 10 procent van de stemmen, en een terugval van 7 naar drie zetels, was de Open"> <meta itemprop="image" content="https://cache.tvoost.be/img/account=tqIhfOEY3U0A/item=KIcsRunRXYcA/poster.1c4289e2.jpg"><link rel="canonical" href="http://www.tvoost.be/nieuws/jean-jacques-de-gucht-onder-vuur-in-aalsterse-coalitiebesprekingen-67444"> <link rel="alternate" href="http://www.tvoost.be/nieuws/jean-jacques-de-gucht-onder-vuur-in-aalsterse-coalitiebesprekingen-67444" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvoost.be/rss" title="TVOOST.be RSS"> <link type="text/css" rel="stylesheet" href="https://static.tvoost.be/tvoostbe/css/main.css?v=323319803" media="screen" /> <script src="https://static.tvoost.be/global/js/modernizr.min.js"></script> <script async src="//cdn.onthe.io/io.js/KZtGkURVQUpq"></script><script type="text/javascript"> var gaProperty = 'UA-16780046-10', npa = 1; var disableStr = 'cookies_enabled'; if (document.cookie.indexOf(disableStr + '=true') > -1) { var addthis_config = {ui_language: "nl", pubid:"ra-55140d71162d9400"}; window['ga-disable-' + gaProperty] = false; npa = 0; (function() { var cx = document.createElement('script'); cx.async = true; var useSSL = 'https:' == document.location.protocol; cx.src = (useSSL ? 'https:' : 'http:') + '//csd.cxpublic.com/tags/1e6fff8cc0c2c5a7c8873ecfff5c70f79f58d243.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(cx, node); })(); } var date = new Date(); date.setTime(date.getTime() + 15 * 365 * 24 * 60 * 60 * 1000); var expires = "; expires=" + date.toUTCString(); var path = "; path=/"; function optout() { document.cookie = disableStr + '=false' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } function optin() { document.cookie = disableStr + '=true' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } document.addEventListener("DOMContentLoaded", function(event) { if (document.cookie.indexOf(disableStr) == -1) { document.getElementById("cookie_policy").style.display = "block"; } }); </script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-10', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600, 150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvo_leaderboard_responsive', [320, 50], 'div-gpt-ad-1432201331017-0').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvo_skyscraper', [120,600], 'div-gpt-ad-1432201129629-1').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvo_detail', [300, 250], 'div-gpt-ad-1432201129629-0').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().setRequestNonPersonalizedAds(npa); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-MRL42WF');</script><link rel="canonical" href="http://www.tvoost.be/nieuws/jean-jacques-de-gucht-onder-vuur-in-aalsterse-coalitiebesprekingen-67444"/> <link rel="next" href="http://www.tvoost.be/nieuws/jean-jacques-de-gucht-onder-vuur-in-aalsterse-coalitiebesprekingen-67444?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvoostbe" class="skyscraper noLeaderboard stickIt"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MRL42WF <https://www.googletagmanager.com/ns.html?id=GTM-MRL42WF>" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws/"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul><li><a href="/programmas/aalst-carnaval-2018" title="De helden van carnaval">De helden van carnaval</a></li> <li><a href="/programmas/de-tv-oost-kieskaravaan" title="De TV Oost Kieskaravaan">De TV Oost Kieskaravaan</a></li> <li><a href="/programmas/erov" title="EROV">EROV</a></li> <li><a href="/programmas/in-de-buurt" title="In de Buurt">In de Buurt</a></li><li><a href="/programmas/lokeren-tv" title="Lokeren TV">Lokeren TV</a></li><li><a href="/programmas/plattelandspret" title="PlattelandsPret">PlattelandsPret</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/sint-niklaas-tv" title="Sint-Niklaas TV">Sint-Niklaas TV</a></li> <li><a href="/programmas/tv-oost-vertellingen" title="TV Oost Vertellingen">TV Oost Vertellingen</a></li> <li><a href="/programmas/tv-provincie" title="TV Provincie">TV Provincie</a></li> <li><a href="/programmas/uitsmijter" title="Uitsmijter">Uitsmijter</a></li> <li><a href="/programmas/vakantievrienden" title="Vakantievrienden">Vakantievrienden</a></li> <li><a href="/programmas/vrolijke-vrienden" title="Vrolijke Vrienden">Vrolijke Vrienden</a></li> <li><a href="/programmas/wbtv" title="WB-TV">WB-TV</a></li> <li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/win-je-winkel" title="Win Je Winkel">Win Je Winkel</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> <li><a href="/programmas/zaak-van-de-week" title="Zaak van de Week">Zaak van de Week</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVOOST">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/contact" title="Contact">Contact</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/tickets" title="Tickets">Tickets</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/live-stream" title="Live">Live</a></li> <li><a href="/info/tv-oost-wandelrally" title="TV Oost Wandelrally 2018">TV Oost Wandelrally 2018</a></li> <li><a href="/info/met-tv-oost-naar-turkije" title="Met TV Oost naar Turkije!">Met TV Oost naar Turkije!</a></li> <li><a href="/info/klanten-getuigen" title="Klanten getuigen">Klanten getuigen</a></li> <li><a href="/info/tv-oost-kids-cup" title="TV Oost Kids Cup">TV Oost Kids Cup</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="last weatherToday"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVOOST live!" class="icon-live active toggleLive">Live</span> </li> <li class="herbekijk last"> <a rel="nofollow" href="/herbekijk?date=2018-10-17" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> <div class="item hidden"> <div> <span>Oost-Vlaanderen Kiest</span> <div class="txt"> <a  href="https://www.tvoost.be/info/oost-vlaanderen-kiest"> Bekijk hier de verkiezingsuitslag in uw gemeente </a> </div> </div> </div> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvoost.be/tvoostbe/images/tvoost-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1432201129629-1' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432201129629-1'); }); </script> </div></div> </div> </div> <main role="main" data-resource="86199"><div id="viewCount" data-id="86199" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvoost.be"/> <form action="https://www.tvoost.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvoost.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer" data-kalturaplayerid="27775551" data-kalturavideoid="1_56m2vpg5"> <div class="row"> <div class="col16 cl"><div id="livePlayerWrap"> <div id="livePlayer" data-brand="tvo" data-videoId="1RRI7aXA60ww"></div> </div></div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Reis 2019 Turkije"  href="https://www.tvoost.be/info/met-tv-oost-naar-turkije"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/TVO_Reis_600x600_01.f213a204.jpg" alt="Reis 2019 Turkije"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Herbekijk de Kids cup"  href="http://www.tvoost.be/programmas/uitsmijter-kids-cup-massemen-haasdonk-33651"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_KidsCup16-17_banner_600_2a.f213a204.jpg" alt="Herbekijk de Kids cup"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax"  href="http://www.tvoost.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_Relax_Banner600_enkelannemie_v1.f213a204.jpg" alt="Relax"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvoost.be/tvoostbe/images/TVO_Reis_parallax_01_desktop_01.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvoost.be/tvoostbe/images/TVO_Reis_parallax_01_mobile_01.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"><div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <div class="colArticle"> <div id="deburen-video-player" class="streamone-player" style="background-image:url('https://cache.tvoost.be/img/account=tqIhfOEY3U0A/item=KIcsRunRXYcA/poster.600193de.jpg');"></div><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script> <script src="https://mediahuisassets.akamaized.net/videoplayers/static/ivvi/js/ivvi.js"></script> <script> var element = document.getElementById("deburen-video-player"), config = { brand: "tvo", videoId: "KIcsRunRXYcA", autoplay: true, url: window.location.href, picture_in_picture: "bottom-right", noads: false, ads: [{ integration: 'google-ima', sources: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/97906440/tvo&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url='+window.location.href+'&description_url='+window.location.href+'&correlator='+Date.now()+'&ad_rule=1&npa='+npa }] }; var player = window.IVVI.insertPlayer(config, element); </script><div class="streamone-hdr"> <div> <span class="tag bg-politiek">Politiek</span> <span class="date" itemprop="datePublished">18/10/2018 - 18:30</span> </div> <h1 class="ttl highLightColor" itemprop="name">Jean-Jacques De Gucht onder vuur binnen eigen partij?</h1> </div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvoost.be/nieuws/jean-jacques-de-gucht-onder-vuur-in-aalsterse-coalitiebesprekingen-67444&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Jean-Jacques De Gucht onder vuur binnen eigen partij?" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvoost.be/nieuws/jean-jacques-de-gucht-onder-vuur-in-aalsterse-coalitiebesprekingen-67444&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Jean-Jacques+De+Gucht+onder+vuur+binnen+eigen+partij%3F" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Jean-Jacques De Gucht onder vuur binnen eigen partij?" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvoost.be/nieuws/jean-jacques-de-gucht-onder-vuur-in-aalsterse-coalitiebesprekingen-67444&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Jean-Jacques De Gucht onder vuur binnen eigen partij?" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvoost.be/nieuws/jean-jacques-de-gucht-onder-vuur-in-aalsterse-coalitiebesprekingen-67444&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Jean-Jacques+De+Gucht+onder+vuur+binnen+eigen+partij%3F&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Jean-Jacques De Gucht onder vuur binnen eigen partij?" title="Deel op Linkedin"> <a target="_blank" href="mailto:?subject=Jean-Jacques De Gucht onder vuur binnen eigen partij?&body= %0D%0A%0D%0A http://www.tvoost.be/nieuws/jean-jacques-de-gucht-onder-vuur-in-aalsterse-coalitiebesprekingen-67444&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Jean-Jacques De Gucht onder vuur binnen eigen partij?" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="86199"><i class="icon-embed"></i><span>embed</span></div> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/tvoost/KIcsRunRXYcA/"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <p>Want Jean-Jacques De Gucht ligt daar schijnbaar onder vuur. De Open Vld-lijsttrekker zou in aanmerking kunnen komen voor een schepenambt, maar zou daar niet door iedereen binnen zijn partij in worden gesteund. Met amper 10 procent van de stemmen, en een terugval van 7 naar drie zetels, was de Open Vld-campagne in Aalst namelijk geen succes.</p> </div> </div> </article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1432201129629-0' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432201129629-0'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Reis 2019 Turkije"  href="https://www.tvoost.be/info/met-tv-oost-naar-turkije"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/TVO_Reis_600x600_01.f213a204.jpg" alt="Reis 2019 Turkije"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="WB - TV"  href="https://www.tvoost.be/programmas/wbtv"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/TVO_WBTV_600x600_01.f213a204.jpg" alt="WB - TV"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="In de Buurt"  href="https://www.tvoost.be/programmas/in-de-buurt"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_IDB_600x600_04.f213a204.jpg" alt="In de Buurt"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Doe mee en win"  href="http://www.tvoost.be/interactief/"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/tvo-win-20160114-v1b-600.f213a204.jpg" alt="Doe mee en win"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Schrijf je in op de nieuwsbrief 2016"  href="http://www.tvoost.be/info/nieuwsbrief"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/tvo-banner-600-nieuwsbrief.a6952f41.png" alt="Schrijf je in op de nieuwsbrief 2016"> </a> </div> </div> </div></div></div> </div> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Reis 2019 Turkije" href="https://www.tvoost.be/info/met-tv-oost-naar-turkije"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Politiek</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1539877948" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/in-opspraak-gekomen-ilse-annemans-vb-verkozen-in-dendermonde-67427" title="In opspraak gekomen Ilse Annemans (VB) verkozen in Dendermonde" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-politiek">Politiek</span> </div> <header> <h1 itemprop="name">In opspraak gekomen Ilse Annemans (VB) verkozen in Dendermonde</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">18/10/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/img/account=tqIhfOEY3U0A/item=BTFtWYnTFY8k/poster.6e768b7f.jpg" alt="In opspraak gekomen Ilse Annemans (VB) verkozen in Dendermonde"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">18/10/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">In Dendermonde is het nog niet duidelijk of Ilse Annemans van Vlaams Belang in de gemeenteraad zal mogen zetelen. Annemans, nummer drie op de kieslijst, behaalde zondag 543 voorkeurstemmen. En daarmee is ze verkozen. Maar de vrouw kwam eind september in opspraak toen bleek dat ze op een Russische website haar voorkeur voor Hitler had geuit. Toen dat nieuws bekend raakte, nam ze ontslag als voorzitster van de lokale Vlaams Belang-afdeling. De partij opende ook een intern onderzoek. De kandidate van de lijst halen ging niet meer, want die lijsten waren op dat moment al ingediend. Lijsttrekker Barbara Pas en Ilse Annemans zelf zeggen het intern onderzoek nog af te wachten. Eens dat is afgerond, beslist de partij of Annemans al dan niet tot de gemeenteraad zal mogen toetreden. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1539793307" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/cd-and-v-en-sp-a-groen-schuiven-n-va-aan-de-kant-in-sint-gillis-waas-67369" title="CD&V en sp.a-Groen schuiven N-VA aan de kant in Sint-Gillis-Waas" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-politiek">Politiek</span> </div> <header> <h1 itemprop="name">CD&V en sp.a-Groen schuiven N-VA aan de kant in Sint-Gillis-Waas</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">17/10/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/img/account=tqIhfOEY3U0A/item=ExFg5KxKUQcm/poster.1e90e0a5.jpg" alt="CD&V en sp.a-Groen schuiven N-VA aan de kant in Sint-Gillis-Waas"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">17/10/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">Ook in Sint-Gillis-Waas is de coalitie nu bekend. Daar is er een akkoord tussen CD&amp;V en sp.a-Groen. Nochtans was de N-VA de grootste partij in Sint-Gillis-Waas. Maar de partij van Koen Daniëls moet op de oppositiebank gaan zitten. Huidig CD&amp;V burgemeester Chris Lippens zou  aan de kant geschoven worden, maar dat wil de partij zelf voorlopig nog niet bevestigen. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1539795615" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/tania-de-jonge-open-vld-blijft-strijdvaardig-na-beleidsafkeuring-in-ninove-67372" title="Tania De Jonge (Open Vld) blijft strijdvaardig na beleidsafkeuring in Ninove" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-politiek">Politiek</span> </div> <header> <h1 itemprop="name">Tania De Jonge (Open Vld) blijft strijdvaardig na beleidsafkeuring in Ninove</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">17/10/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/img/account=tqIhfOEY3U0A/item=XKMprK3Y6p4G/poster.d3f8d7d1.jpg" alt="Tania De Jonge (Open Vld) blijft strijdvaardig na beleidsafkeuring in Ninove"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">17/10/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">Tania De Jonge, de burgemeester van Ninove, wil binnen het OCMW een fraudecel oprichten om inwoners die onterecht profiteren van een leefloon, te bestraffen. Drie dagen na de verpletterende overwinning van Forza Ninove heeft ze voor zichzelf ook een analyse gemaakt van de verkiezingen. Ze ziet drie duidelijke oorzaken waarom bijna de helft van de stemgerechtigde Ninovieters zich hebben afgekeerd van het huidige beleid. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1539793298" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/cd-and-v-zet-de-deur-nog-niet-open-voor-rechtse-coalitie-in-denderleeuw-67373" title="CD&V zet de deur nog niet open voor rechtse coalitie in Denderleeuw" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-politiek">Politiek</span> </div> <header> <h1 itemprop="name">CD&V zet de deur nog niet open voor rechtse coalitie in Denderleeuw</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">17/10/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/img/account=tqIhfOEY3U0A/item=ETcp5IzYTsYi/poster.64ee2f92.jpg" alt="CD&V zet de deur nog niet open voor rechtse coalitie in Denderleeuw"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">17/10/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">In Denderleeuw zet CD&amp;V de deur nog niet open voor een rechtse coalitie. Vlaams Belang maakte zondag een grote sprong en veroverde negen zetels in de gemeenteraad. De partij wil met N-VA en CD&amp;V besturen. N-VA gaf al aan te willen praten met Vlaams Belang. Maar CD&amp;V  nog niet. Vlaams Belang heeft N-VA en CD&amp;V nodig om het  cordon sanitaire te doorbreken. Maar CD&amp;V lijsttrekker Jan De Nul wil eerst dat zijn partij zich intern beraadt en nationaal advies inwint. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1539795708" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/cd-and-v-vraagt-nog-enkele-dagen-bedenktijd-in-kruibeke-67377" title="CD&V vraagt nog enkele dagen bedenktijd in Kruibeke" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-politiek">Politiek</span> </div> <header> <h1 itemprop="name">CD&V vraagt nog enkele dagen bedenktijd in Kruibeke</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">17/10/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/img/account=tqIhfOEY3U0A/item=SScop8VKptQC/poster.4adff750.jpg" alt="CD&V vraagt nog enkele dagen bedenktijd in Kruibeke"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">17/10/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">In Kruibeke is er nog altijd geen witte rook. De coalitie-besprekingen zitten er muurvast. SamenVoorKruibeke, de partij van burgemeester Jos Stassen, is hier als winnaar uit de bus gekomen. Maar Antoine Denert, ex-burgemeester en lijsttrekker van de partij D.E.N.E.R.T., bereidt een monstercoalitie voor tégen Jos Stassen. Denert kan in zee gaan met N-VA en CD&amp;V. De christendemocraten vragen nu toch nog enkele dagen bedenktijd. Ze willen geen overhaaste beslissingen nemen. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1539793564" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/niet-herverkozen-beleidsmakers-op-zoek-naar-een-andere-job-67380" title="Niet-herverkozen beleidsmakers op zoek naar een andere job" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-politiek">Politiek</span> </div> <header> <h1 itemprop="name">Niet-herverkozen beleidsmakers op zoek naar een andere job</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">17/10/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/img/account=tqIhfOEY3U0A/item=yqchp8hYpV4G/poster.fe80cbf6.jpg" alt="Niet-herverkozen beleidsmakers op zoek naar een andere job"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">17/10/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">Het is duidelijk, voor heel wat politici zijn deze verkiezingen een eindpunt. Niet elke burgemeester en lang niet elke schepen behoudt zijn functie. Sommigen kunnen dan terugvallen op een andere job, maar ook dat is niet iedereen gegeven. En dus moeten verschillende ex-beleidsmakers opnieuw gaan solliciteren. Zottegems schepen van cultuur Sandra De Roeck moet dat  bijvoorbeeld ook doen. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/jean-jacques-de-gucht-onder-vuur-in-aalsterse-coalitiebesprekingen-67444?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div> </main> <div class="coverBg"> <footer class="topGutter"> <div class="col8 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij TVOOST" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op TVOOST" class="even">adverteren</a> <a href="/info/contact" title="Contacteer TVOOST" class="odd">contact</a> <a href="http://www.mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_blank" rel="nofollow" title="Gebruiksvoorwaarden" class="even">gebruiksvoorwaarden</a> <a href="http://mediahuis.be/privacy-policy" target="_blank" rel="nofollow" title="Privacy policy" class="even">privacy policy</a> <a href="http://www.mediahuis.be/cookiebeleid" target="_blank" rel="nofollow" title="Cookiebeleid" class="even">cookiebeleid</a> <a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank" rel="nofollow" title="Overeenkomst voor gegevensgebruik" class="even">overeenkomst voor gegevensgebruik</a> </div> <div class="col8 push8 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 03/778 73 00</span> <span>Email: <a href="mailto:info@tvoost.be">info@tvoost.be</a></span> </div> <div class="col8 push16 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvoost" title="TVOOST op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvoost_vl" title="TVOOST op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/user/studioTVoost" title="TVOOST op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvoost.be/rss" class="icon-rss"></a> </div> <span class="title copyLabel">Copyright TVOOST</span> <a href="http://www.brainlane.com/?utm_source=www.tvoost.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div><script> var videoPlayerSource = "streamone"; </script><script src="https://static.tvoost.be/global/js/general.min.js?v=323319803"></script><div id="cookie_policy" class="modal modal--tvoostbe gradient" style="display:none;"> <div class="modal__message"> Deze website maakt gebruik van cookies om instellingen te onthouden en website-statistieken bij te houden. Met onderstaande knop geeft u toestemming voor het plaatsen van dergelijke cookies. <br> <br> Meer info over onze cookie policy vindt u <a href="/info/cookies">hier</a> </div> <div class="modal__buttons"> <a href="javascript:optin()" class="modal__button btn" title="Cookies toelaten">Cookies toelaten</button> <a href="javascript:optout()" class="modal__button btn" title="Blokkeer cookies">Blokkeer cookies</a> </div> </div></body></html>