<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvoost.be/tvoostbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvoost.be/tvoostbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#dd171b"> <meta name="msapplication-TileImage" content="https://static.tvoost.be/tvoostbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvoost.be/tvoostbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"><meta name="apple-mobile-web-app-title" content="TVOOST"> <meta name="application-name" content="TVOOST"><meta property="fb:pages" content="132703796425" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-4088990139605161", enable_page_level_ads: true }); </script><title>Extra veiligheidsmaatregelen aan Sint-Niklaas bedrijf om overlast in te dijken - TVOOST</title> <meta name="description" content="Nog in Sint-Niklaas wil de stad een distributiecentrum in de Eigenlostraat strengere voorwaarden opleggen."><meta property="og:image" content="https://cache.tvoost.be//.2f6faa13.jpg"> <meta property="og:site_name" content="TVOOST - Regionaal nieuws uit Oost-Vlaanderen"> <meta property="og:title" content="Extra veiligheidsmaatregelen aan Sint-Niklaas bedrijf om overlast in te dijken"> <meta property="og:description" content="Nog in Sint-Niklaas wil de stad een distributiecentrum in de Eigenlostraat strengere voorwaarden opleggen."> <meta property="og:type" content="website"> <meta property="og:url" content="https://www.tvoost.be/nieuws/extra-veiligheidsmaatregelen-aan-sint-niklaas-bedrijf-om-overlast-in-te-dijken-100236"><meta name="twitter:title" content="Extra veiligheidsmaatregelen aan Sint-Niklaas bedrijf om overlast in te dijken"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvoost.be//.2f6faa13.jpg"><meta itemprop="name" content="Extra veiligheidsmaatregelen aan Sint-Niklaas bedrijf om overlast in te dijken - TV OOST"> <meta itemprop="description" content="Nog in Sint-Niklaas wil de stad een distributiecentrum in de Eigenlostraat strengere voorwaarden opleggen."> <meta itemprop="image" content="https://cache.tvoost.be//.2f6faa13.jpg"><link rel="canonical" href="https://www.tvoost.be/nieuws/extra-veiligheidsmaatregelen-aan-sint-niklaas-bedrijf-om-overlast-in-te-dijken-100236"> <link rel="alternate" href="https://www.tvoost.be/nieuws/extra-veiligheidsmaatregelen-aan-sint-niklaas-bedrijf-om-overlast-in-te-dijken-100236" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvoost.be/rss" title="TVOOST.be RSS"> <link type="text/css" rel="stylesheet" href="https://static.tvoost.be/tvoostbe/css/main.css?v=159719849" media="screen" /> <style type="text/css" media="screen"> .theoplayer-ima div iframe { position: absolute !important; top: 0; } </style> <script src="https://static.tvoost.be/global/js/modernizr.min.js"></script> <script async src="//cdn.onthe.io/io.js/KZtGkURVQUpq"></script><script> window._io_config = window._io_config || {}; window._io_config["0.2.0"] = window._io_config["0.2.0"] || []; window._io_config["0.2.0"].push({ page_url: window.location.href ,page_url_canonical: "https://www.tvoost.be/nieuws/extra-veiligheidsmaatregelen-aan-sint-niklaas-bedrijf-om-overlast-in-te-dijken-100236" ,page_title: "Extra veiligheidsmaatregelen aan Sint-Niklaas bedrijf om overlast in te dijken" ,page_type: "article" ,page_language: "nl" ,article_publication_date: "Wed, 17 Jun 2020 18:30:00 +0200" ,article_type: "Nieuws" ,article_word_count: "14",article_categories: [ "Mobiliteit en Verkeer" ]}); </script><script type="text/javascript"> var gaProperty = 'UA-16780046-10', npa = 1; var disableStr = 'cookies_enabled'; if (document.cookie.indexOf(disableStr + '=true') > -1) { var addthis_config = {ui_language: "nl", pubid:"ra-55140d71162d9400"}; window['ga-disable-' + gaProperty] = false; npa = 0; (function() { var cx = document.createElement('script'); cx.async = true; var useSSL = 'https:' == document.location.protocol; cx.src = (useSSL ? 'https:' : 'http:') + '//csd.cxpublic.com/tags/1e6fff8cc0c2c5a7c8873ecfff5c70f79f58d243.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(cx, node); })(); } var date = new Date(); date.setTime(date.getTime() + 15 * 365 * 24 * 60 * 60 * 1000); var expires = "; expires=" + date.toUTCString(); var path = "; path=/"; function optout() { document.cookie = disableStr + '=false' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } function optin() { document.cookie = disableStr + '=true' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } document.addEventListener("DOMContentLoaded", function(event) { if (document.cookie.indexOf(disableStr) == -1) { document.getElementById("cookie_policy").style.display = "block"; } }); </script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-10', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600, 150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvo_leaderboard_responsive', [320, 50], 'div-gpt-ad-1432201331017-0').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvo_skyscraper', [120,600], 'div-gpt-ad-1432201129629-1').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvo_detail', [300, 250], 'div-gpt-ad-1432201129629-0').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().setRequestNonPersonalizedAds(npa); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KWKGRVW');</script><link rel="canonical" href="http://www.tvoost.be/nieuws/extra-veiligheidsmaatregelen-aan-sint-niklaas-bedrijf-om-overlast-in-te-dijken-100236"/> <link rel="next" href="http://www.tvoost.be/nieuws/extra-veiligheidsmaatregelen-aan-sint-niklaas-bedrijf-om-overlast-in-te-dijken-100236?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvoostbe" class="skyscraper leaderboard"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWKGRVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script> window.onload = function() { var adFrame = document.getElementById('google_ads_iframe_/423228288/tvo_leaderboard_responsive_0'); if (adFrame) { adFrame.removeAttribute("width"); adFrame.removeAttribute("height"); adFrame.style.minWidth = "100%"; adFrame.style.width = "1px"; var ad = document.getElementById('google_ads_iframe_/423228288/tvo_leaderboard_responsive_0').contentDocument.getElementById('aw0').getElementsByClassName("img_ad")[0]; ad.setAttribute("width", "100%"); ad.setAttribute("height", "100%"); adFrame.setAttribute("height", ad.clientHeight); } } </script><div class="coverBg"> <div class="leaderboardWrap"> <div id='div-gpt-ad-1432201331017-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432201331017-0'); }); </script> </div></div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws/"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/aalst-ontmaskerd" title="Aalst Ontmaskerd">Aalst Ontmaskerd</a></li><li><a href="/programmas/blind-date-bizz" title="Blind Date Bizz">Blind Date Bizz</a></li> <li><a href="/programmas/vakantievrienden" title="De Zomer van TV Oost">De Zomer van TV Oost</a></li> <li><a href="/programmas/erov" title="EROV">EROV</a></li> <li><a href="/programmas/groetjes-van" title="Groetjes Van">Groetjes Van</a></li> <li><a href="/programmas/in-de-buurt" title="In de Buurt">In de Buurt</a></li> <li><a href="/programmas/lokeren-tv" title="Lokeren TV">Lokeren TV</a></li> <li><a href="/programmas/mama-numwana" title="Mama N'Umwana">Mama N'Umwana</a></li> <li><a href="/programmas/met-stijl" title="Met Stijl">Met Stijl</a></li><li><a href="/programmas/op-de-fiets" title="Op de Fiets">Op de Fiets</a></li><li><a href="/programmas/plattelandspret" title="PlattelandsPret">PlattelandsPret</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li><li><a href="/programmas/sint-niklaas-tv" title="Sint-Niklaas TV">Sint-Niklaas TV</a></li> <li><a href="/programmas/smaakmakkers" title="Smaakmakkers">Smaakmakkers</a></li> <li><a href="/programmas/sport-in-uw-kot" title="Sport In Uw Kot">Sport In Uw Kot</a></li> <li><a href="/programmas/tanzania" title="Tanzania">Tanzania</a></li> <li><a href="/programmas/tv-oost-vertellingen" title="TV Oost Vertellingen">TV Oost Vertellingen</a></li> <li><a href="/programmas/tv-provincie" title="TV Provincie">TV Provincie</a></li> <li><a href="/programmas/uitsmijter" title="Uitsmijter">Uitsmijter</a></li> <li><a href="/programmas/wbtv" title="WB-TV">WB-TV</a></li> <li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> <li><a href="/programmas/zaak-van-de-week" title="Zaak van de Week">Zaak van de Week</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVOOST">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/contact" title="Contact">Contact</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/tickets" title="Tickets">Tickets</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/live-stream" title="Live">Live</a></li> <li><a href="/info/tv-oost-wandelrally" title="TV Oost Wandelrally 2020">TV Oost Wandelrally 2020</a></li> <li><a href="/info/met-tv-oost-naar-egypte" title="Nieuwe datum voor de TV Oost reis naar Egypte!">Nieuwe datum voor de TV Oost reis naar Egypte!</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="mobileOn"> <a href="https://nieuwsuitvlaanderen.deburen.tv/" target="_blank" title="Andere Regio's">Andere Regio's</a> </li> <li class="last weatherToday"><div class="mobileOff"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></div></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVOOST live!" class="icon-live active toggleLive">Live</span> </li> <li class="herbekijk last"> <a rel="nofollow" href="/herbekijk?date=2020-06-17" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvoost.be/tvoostbe/images/tvoost-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1432201129629-1' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432201129629-1'); }); </script> </div></div> </div> </div> <main role="main" data-resource="124970"><div id="viewCount" data-id="124970" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvoost.be"/> <form action="https://www.tvoost.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvoost.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer"> <div class="row"> <div class="col16 cl"> <iframe id="ls_embed_1546435168"  class="livestream" data-src="https://livestream.com/accounts/27755193/events/8511193/player?width=1024&height=576&enableInfoAndActivity=false&defaultDrawer=&autoPlay=true&mute=false” width="1024" height="576" frameborder="0" scrolling="no" allowfullscreen></iframe><script type="text/javascript" data-embed_id="ls_embed_1546435168" src="https://livestream.com/assets/plugins/referrer_tracking.js"></script> </div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen 2020"  href="https://www.tvoost.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/programmas/wonen/TVO_Wonen_CloClo_600x600_01.f213a204.jpg" alt="Wonen 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="OP de fiets"  href="https://www.tvoost.be/programmas/op-de-fiets"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/TVO_OpDeFiets_600x600_v2_01.f213a204.jpg" alt="OP de fiets"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wandelrally 2020"  href="https://www.tvoost.be/info/tv-oost-wandelrally"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/2020_06_pame_luva_TVO_Wandelrally_600x600px.f213a204.jpg" alt="Wandelrally 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Met Stijl 2020"  href="https://www.tvoost.be/programmas/met-stijl"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/TVO_MetStijl_600x600_02.f213a204.jpg" alt="Met Stijl 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="WB - TV"  href="https://www.tvoost.be/programmas/wbtv"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/TVO_WBTV_600x600_01.f213a204.jpg" alt="WB - TV"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvoost.be/tvoostbe/images/2020_06_pame_luva_TVO_Wandelrally_Parallax_desktop.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvoost.be/tvoostbe/images/2020_06_pame_luva_TVO_Wandelrally_Parallax_mobile.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"><div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-io-article-url="http://www.tvoost.be/nieuws/extra-veiligheidsmaatregelen-aan-sint-niklaas-bedrijf-om-overlast-in-te-dijken-100236"> <div class="colArticle"> <div id="deburen-video-player" class="streamone-player" style="background-image:url('https://cache.tvoost.be//.1f9324ba.jpg');"></div><script src="https://shared.mediahuis.be/videoplayers/static/agnoplay/js/agnoplay.js"></script> <script> var element = document.getElementById("deburen-video-player"), config = { brand: "tvo", videoId: "LbQNnMVBENgG", autoplay: true, url: window.location.href, picture_in_picture: "bottom-right", noads: false, ads: [{ integration: 'google-ima', sources: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/97906440/tvo&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url='+window.location.href+'&description_url='+window.location.href+'&correlator='+Date.now()+'&ad_rule=1&npa='+npa }] }; var player = window.IVVI.insertPlayer(config, element); </script><div class="streamone-hdr"> <div> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> <span class="date" itemprop="datePublished">17/06/2020 - 18:30</span> </div> <h1 class="ttl highLightColor" itemprop="name">Extra veiligheidsmaatregelen aan Sint-Niklaas bedrijf om overlast in te dijken</h1> </div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvoost.be/nieuws/extra-veiligheidsmaatregelen-aan-sint-niklaas-bedrijf-om-overlast-in-te-dijken-100236&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Extra veiligheidsmaatregelen aan Sint-Niklaas bedrijf om overlast in te dijken" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvoost.be/nieuws/extra-veiligheidsmaatregelen-aan-sint-niklaas-bedrijf-om-overlast-in-te-dijken-100236&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Extra+veiligheidsmaatregelen+aan+Sint-Niklaas+bedrijf+om+overlast+in+te+dijken" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Extra veiligheidsmaatregelen aan Sint-Niklaas bedrijf om overlast in te dijken" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvoost.be/nieuws/extra-veiligheidsmaatregelen-aan-sint-niklaas-bedrijf-om-overlast-in-te-dijken-100236&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Extra veiligheidsmaatregelen aan Sint-Niklaas bedrijf om overlast in te dijken" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvoost.be/nieuws/extra-veiligheidsmaatregelen-aan-sint-niklaas-bedrijf-om-overlast-in-te-dijken-100236&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Extra+veiligheidsmaatregelen+aan+Sint-Niklaas+bedrijf+om+overlast+in+te+dijken&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Extra veiligheidsmaatregelen aan Sint-Niklaas bedrijf om overlast in te dijken" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Extra veiligheidsmaatregelen aan Sint-Niklaas bedrijf om overlast in te dijken&body= %0D%0A%0D%0A http://www.tvoost.be/nieuws/extra-veiligheidsmaatregelen-aan-sint-niklaas-bedrijf-om-overlast-in-te-dijken-100236&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Extra veiligheidsmaatregelen aan Sint-Niklaas bedrijf om overlast in te dijken" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="124970"><i class="icon-embed"></i><span>embed</span></div> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/tvoost/LbQNnMVBENgG/"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <p>Nog in Sint-Niklaas wil de stad een distributiecentrum in de Eigenlostraat strengere voorwaarden opleggen.</p> </div> </div> </article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1432201129629-0' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432201129629-0'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen 2020"  href="https://www.tvoost.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/programmas/wonen/TVO_Wonen_CloClo_600x600_01.f213a204.jpg" alt="Wonen 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Groetjes van"  href="https://www.tvoost.be/programmas/groetjes-van"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/TVO_Groetjes_600x600_01.f213a204.jpg" alt="Groetjes van"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="OP de fiets"  href="https://www.tvoost.be/programmas/op-de-fiets"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/TVO_OpDeFiets_600x600_v2_01.f213a204.jpg" alt="OP de fiets"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wandelrally 2020"  href="https://www.tvoost.be/info/tv-oost-wandelrally"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/2020_06_pame_luva_TVO_Wandelrally_600x600px.f213a204.jpg" alt="Wandelrally 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Met Stijl 2020"  href="https://www.tvoost.be/programmas/met-stijl"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/TVO_MetStijl_600x600_02.f213a204.jpg" alt="Met Stijl 2020"> </a> </div> </div> </div></div></div> </div> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="TVO Wandelrally Erpe-Mere" href="https://www.tvoost.be/info/tv-oost-wandelrally"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg" data-vr-zone="Slow news"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Mobiliteit en Verkeer</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1592412753" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://www.tvoost.be/nieuws/nieuwe-dag-nieuw-ongeval-in-staart-file-e17-kruibeke-100233"> <a href="/nieuws/nieuwe-dag-nieuw-ongeval-in-staart-file-e17-kruibeke-100233" title="Nieuwe dag, nieuw ongeval in staart file E17 Kruibeke" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name" data-vr-headline>Nieuwe dag, nieuw ongeval in staart file E17 Kruibeke</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">17/06/2020 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be//.852526c3.jpg" alt="Nieuwe dag, nieuw ongeval in staart file E17 Kruibeke"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">17/06/2020 <i class="time">- 18:30</i></span> <div class="ellipsis">Op de E17 in Kruibeke is deze namiddag nog maar eens een ongeval gebeurd in de staart van de file die er stond als gevolg van de Oosterweelwerken. Ter hoogte van het parkeerterrein in de richting van Antwerpen werd een auto geplet tussen twee vrachtwagens. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1592412951" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://www.tvoost.be/nieuws/bestuurster-gewond-na-verkeersongeval-in-uitbergen-100234"> <a href="/nieuws/bestuurster-gewond-na-verkeersongeval-in-uitbergen-100234" title="Bestuurster gewond na verkeersongeval in Uitbergen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name" data-vr-headline>Bestuurster gewond na verkeersongeval in Uitbergen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">17/06/2020 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be//.13555d2d.jpg" alt="Bestuurster gewond na verkeersongeval in Uitbergen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">17/06/2020 <i class="time">- 18:30</i></span> <div class="ellipsis">Bij een verkeersongeval in Uitbergen, deelgemeente van Berlare, is gisteravond laat een autobestuurster gewond geraakt. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1592412963" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://www.tvoost.be/nieuws/sint-niklaas-wil-een-grote-buslijn-stad-die-alle-attractiepolen-aandoet-100235"> <a href="/nieuws/sint-niklaas-wil-een-grote-buslijn-stad-die-alle-attractiepolen-aandoet-100235" title="Sint-Niklaas wil één grote buslijn stad die alle attractiepolen aandoet" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name" data-vr-headline>Sint-Niklaas wil één grote buslijn stad die alle attractiepolen aandoet</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">17/06/2020 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be//.be0868f4.jpg" alt="Sint-Niklaas wil één grote buslijn stad die alle attractiepolen aandoet"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">17/06/2020 <i class="time">- 18:30</i></span> <div class="ellipsis">Sint-Niklaas wil één grote buslijn rond haar stad die alle attractiepolen in de stad aandoet. Het reageert zo op de plannen van De Lijn die de vier stadsbuslijnen wil afschaffen. In de plaats zou er één nieuwe lijn komen, maar die gaat volgens de stad niet ver genoeg. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1592412978" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 5" data-vr-contentbox-url="https://www.tvoost.be/nieuws/fietsersbond-trekt-aan-alarmbel-fietspad-aan-briel-in-baasrode-is-levensgevaarlijk-100237"> <a href="/nieuws/fietsersbond-trekt-aan-alarmbel-fietspad-aan-briel-in-baasrode-is-levensgevaarlijk-100237" title="Fietsersbond trekt aan alarmbel: "Fietspad aan Briel in Baasrode is levensgevaarlijk"" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name" data-vr-headline>Fietsersbond trekt aan alarmbel: "Fietspad aan Briel in Baasrode is levensgevaarlijk"</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">17/06/2020 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be//.4de6807d.jpg" alt="Fietsersbond trekt aan alarmbel: "Fietspad aan Briel in Baasrode is levensgevaarlijk""> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">17/06/2020 <i class="time">- 18:30</i></span> <div class="ellipsis">De Fietsersbond vraagt aan de provincie, de stad Dendermonde en de Vlaamse Waterweg om het fietspad aan den Briel tussen Baasrode en Sint-Amands aan te pakken. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1592237913" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://www.tvoost.be/nieuws/drie-mensen-gewond-na-botsing-in-sint-pauwels-100105"> <a href="/nieuws/drie-mensen-gewond-na-botsing-in-sint-pauwels-100105" title="Drie mensen gewond na botsing in Sint-Pauwels" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name" data-vr-headline>Drie mensen gewond na botsing in Sint-Pauwels</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">15/06/2020 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be//.7d29c715.jpg" alt="Drie mensen gewond na botsing in Sint-Pauwels"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">15/06/2020 <i class="time">- 18:30</i></span> <div class="ellipsis">In de Zandstraat in Sint-Pauwels zijn vanmiddag drie mensen gewond geraakt na een frontale botsing.&nbsp;De bestuurder verloor plots de controle over het stuur. De auto botste tegen een geparkeerde wagen. En die belandde daardoor tegen een huis. Beide wagens liepen zware schade op. De gevel is licht beschadigd. De drie gewonden werden voor verzorging naar het ziekenhuis gebracht. Het ongeval veroorzaakte zware verkeershinder op de drukke verbindingsweg tussen de E34 en Sint-Niklaas. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1592238016" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://www.tvoost.be/nieuws/opnieuw-prijs-op-de-e17-wegen-en-verkeer-plaatst-extra-signalisatie-100107"> <a href="/nieuws/opnieuw-prijs-op-de-e17-wegen-en-verkeer-plaatst-extra-signalisatie-100107" title="Opnieuw prijs op de E17, Wegen en Verkeer plaatst extra signalisatie" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-mobiliteit en verkeer">Mobiliteit en Verkeer</span> </div> <header> <h1 itemprop="name" data-vr-headline>Opnieuw prijs op de E17, Wegen en Verkeer plaatst extra signalisatie</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">15/06/2020 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be//.76117024.jpg" alt="Opnieuw prijs op de E17, Wegen en Verkeer plaatst extra signalisatie"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">15/06/2020 <i class="time">- 18:30</i></span> <div class="ellipsis">Het Agentschap Wegen en Verkeer gaat op de E17 in Destelbergen ribbelstroken aanbrengen en extra signalisatie plaatsen. Dat gebeurt na het zoveelste ongeluk op korte tijd op die plaats.&nbsp;Vanmorgen vroeg waren drie vrachtwagens betrokken bij een ongeval. Twee chauffeurs raakten lichtgewond, maar er was vooral veel materiële schade. In één van de vrachtwagens zat namelijk een soort lijm. En dat goedje kwam op de rijbaan terecht. De brandweer had de handen vol om de lijm op te kuisen. De E17 was daarom urenlang afgesloten voor alle verkeer. Op de E17 in Destelbergen gebeurden de afgelopen weken verschillende ongelukken met zware voertuigen. Het Agentschap Wegen en Verkeer gaat daarom ribbelstroken voorzien op drie locaties en extra signalisatie plaatsen. Er komt ook een bord dat vrachtwagenchauffeurs erop moet wijzen dat cruise control er niet toegelaten is. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/extra-veiligheidsmaatregelen-aan-sint-niklaas-bedrijf-om-overlast-in-te-dijken-100236?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div> </main> <div class="coverBg"> <footer class="topGutter"> <div class="col8 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij TVOOST" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op TVOOST" class="even">adverteren</a> <a href="/info/contact" title="Contacteer TVOOST" class="odd">contact</a> <a href="http://www.mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_blank" rel="nofollow" title="Gebruiksvoorwaarden" class="even">gebruiksvoorwaarden</a> <a href="http://mediahuis.be/privacy-policy" target="_blank" rel="nofollow" title="Privacy policy" class="even">privacy policy</a> <a href="http://www.mediahuis.be/cookiebeleid" target="_blank" rel="nofollow" title="Cookiebeleid" class="even">cookiebeleid</a> <a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank" rel="nofollow" title="Overeenkomst voor gegevensgebruik" class="even">overeenkomst voor gegevensgebruik</a> </div> <div class="col8 push8 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 03/778 73 00</span> <span>Email: <a href="mailto:info@tvoost.be">info@tvoost.be</a></span> </div> <div class="col8 push16 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvoost" title="TVOOST op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvoost_vl" title="TVOOST op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/user/studioTVoost" title="TVOOST op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvoost.be/rss" class="icon-rss"></a> </div> <span class="title copyLabel">Copyright TVOOST</span> <a href="http://www.brainlane.com/?utm_source=www.tvoost.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div><script> var livePlayerSource = "livestream"; var videoPlayerSource = "streamone"; </script><script src="https://static.tvoost.be/global/js/general.min.js?v=159719849"></script><div id="cookie_policy" class="modal modal--tvoostbe gradient" style="display:none;"> <div class="modal__message"> Deze website maakt gebruik van cookies om instellingen te onthouden en website-statistieken bij te houden. Met onderstaande knop geeft u toestemming voor het plaatsen van dergelijke cookies. <br> <br> Meer info over onze cookie policy vindt u <a href="/info/cookies">hier</a> </div> <div class="modal__buttons"> <a href="javascript:optin()" class="modal__button btn" title="Cookies toelaten">Cookies toelaten</button> <a href="javascript:optout()" class="modal__button btn" title="Blokkeer cookies">Blokkeer cookies</a> </div> </div></body></html>