<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvoost.be/tvoostbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvoost.be/tvoostbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#dd171b"> <meta name="msapplication-TileImage" content="https://static.tvoost.be/tvoostbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvoost.be/tvoostbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"><meta name="apple-mobile-web-app-title" content="TVOOST"> <meta name="application-name" content="TVOOST"><meta property="fb:pages" content="132703796425" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-4088990139605161", enable_page_level_ads: true }); </script><title>De aanhouder wint, buurman krijgt gelijk van de rechter na 200 klachten bij de politie - TVOOST</title> <meta name="description" content="Een buurman van een farmaceutisch bedrijf in Sint-Niklaas heeft zijn slag thuis gehaald in zijn strijd tegen geluidsoverlast van vrachtwagens in zijn straat. Hij stoort zich al drie jaar lang aan vrachtwagens die op- en afrijden bij de overburen, het bedrijf Livlina."><meta property="og:image" content="https://cache.tvoost.be/tvoostbe/2022/20220705-002-6969.b05d08ba.jpg "> <meta property="og:site_name" content="TVOOST - Regionaal nieuws uit Oost-Vlaanderen"> <meta property="og:title" content="De aanhouder wint, buurman krijgt gelijk van de rechter na 200 klachten bij de politie"> <meta property="og:description" content="Een buurman van een farmaceutisch bedrijf in Sint-Niklaas heeft zijn slag thuis gehaald in zijn strijd tegen geluidsoverlast van vrachtwagens in zijn straat. Hij stoort zich al drie jaar lang aan vrachtwagens die op- en afrijden bij de overburen, het&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="https://www.tvoost.be/nieuws/de-aanhouder-wint-buurman-krijgt-gelijk-van-de-rechter-na-200-klachten-bij-de-politie-140807"><meta name="twitter:title" content="De aanhouder wint, buurman krijgt gelijk van de rechter na 200 klachten bij de politie"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://cache.tvoost.be/tvoostbe/2022/20220705-002-6969.b05d08ba.jpg "><meta itemprop="name" content="De aanhouder wint, buurman krijgt gelijk van de rechter na 200 klachten bij de politie - TV OOST"> <meta itemprop="description" content="Een buurman van een farmaceutisch bedrijf in Sint-Niklaas heeft zijn slag thuis gehaald in zijn strijd tegen geluidsoverlast van vrachtwagens in zijn straat. Hij stoort zich al drie jaar lang aan vrachtwagens die op- en afrijden bij de overburen, het bedrijf Livlina."> <meta itemprop="image" content="https://cache.tvoost.be/tvoostbe/2022/20220705-002-6969.b05d08ba.jpg "><link rel="canonical" href="https://www.tvoost.be/nieuws/de-aanhouder-wint-buurman-krijgt-gelijk-van-de-rechter-na-200-klachten-bij-de-politie-140807"> <link rel="alternate" href="https://www.tvoost.be/nieuws/de-aanhouder-wint-buurman-krijgt-gelijk-van-de-rechter-na-200-klachten-bij-de-politie-140807" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><meta name="cXenseParse:pageclass" content="article"/><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvoost.be/rss" title="TVOOST.be RSS"> <link type="text/css" rel="stylesheet" href="https://static.tvoost.be/tvoostbe/css/main.css?v=1528842289" media="screen" /> <style type="text/css" media="screen"> .theoplayer-ima div iframe { position: absolute !important;top: 0;} .agnoplayer-pip-wrapper {position: absolute;top: 0;width: 100%;} .streamone-player {position: relative;} .txt .purple-box {background:#8a349a;color:#fff;padding:15px;overflow:hidden;} .txt .purple-box * {color: #fff;} .txt .purple {color #8a349a !important;} </style> <script src="https://static.tvoost.be/global/js/modernizr.min.js"></script> <script async src="//cdn.onthe.io/io.js/KZtGkURVQUpq" type="didomi/javascript" data-vendor="c:iotechnol-yYpcftdz"></script><script type="didomi/javascript" data-vendor="c:iotechnol-yYpcftdz"> window._io_config = window._io_config || {}; window._io_config["0.2.0"] = window._io_config["0.2.0"] || []; window._io_config["0.2.0"].push({ page_url: window.location.href ,page_url_canonical: "https://www.tvoost.be/nieuws/de-aanhouder-wint-buurman-krijgt-gelijk-van-de-rechter-na-200-klachten-bij-de-politie-140807" ,page_title: "De aanhouder wint, buurman krijgt gelijk van de rechter na 200 klachten bij de politie" ,page_type: "article" ,page_language: "nl" ,article_publication_date: "Tue,  5 Jul 2022 18:30:00 +0200" ,article_type: "Nieuws" ,article_word_count: "42",article_tags: [ "Dwangsom","Farmaceutisch bedrijf","Geluidsoverlast","Verkeersveiligheid" ] ,article_categories: [ "Nieuws" ]}); </script><script type="didomi/javascript" data-vendor="c:googleana-4TXnJigR"> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-10', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KWKGRVW');</script><script src="https://shared.mediahuis.be/ka-ching/tvoost/ka-ching.umd.js?v=1657036800"></script><script> const kaching = new KaChing(); var kachingConfig = { adunit: 'tvo/nieuws', targeting: { lang: 'nl', page_type: 'detail' }, video: false }; if ('X5wpmPjb0-wk') { kachingConfig.video = true; } /* Add an event listener to get notified once Didomi has passed */ /* the user consent status to Google */ /* Important: this must be placed before the Didomi SDK gets embedded on your */ /* website to guarantee that you do not miss any event */ window.didomiEventListeners = window.didomiEventListeners || []; window.didomiEventListeners.push({ event: 'integrations.consentpassedtodfp', listener: function (data) { console.log(data); /* Consent has been passed to Google */ /* Load or refresh ads as needed with Ad Manager, Prebid, etc. */ /* `data.consentStatus` contains the current consent status of the user (true/false/undefined) */ /* `data.index` contains the index of the event (integer) */ if (data.index === 0) { /* This is the very first event on the page that gets triggered on page load */ if (data.consentStatus) { kaching.init(kachingConfig).then(() => {}); } } else { /* This is an event that happens later on the page, after a user action (user giving consent or changing their preferences) */ if (data.consentStatus) { kaching.init(kachingConfig) } } } }); </script><script src="https://shared.mediahuis.be/cxense/cxense.tvoost.min.js"></script><link rel="canonical" href="http://www.tvoost.be/nieuws/de-aanhouder-wint-buurman-krijgt-gelijk-van-de-rechter-na-200-klachten-bij-de-politie-140807"/> <link rel="next" href="http://www.tvoost.be/nieuws/de-aanhouder-wint-buurman-krijgt-gelijk-van-de-rechter-na-200-klachten-bij-de-politie-140807?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvoostbe" class="skyscraper leaderboard"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWKGRVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="coverBg"> <div class="row"> <div class="c-ad-wrap"> <div class="c-ad c-ad--large_leaderboard" id="ad_large_leaderboard-t1"></div> <script> kaching.defineSlot('large_leaderboard', 't1'); </script> </div> </div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws/"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/aalst-carnaval-2021" title="Aalst Carnaval 2021">Aalst Carnaval 2021</a></li> <li><a href="/programmas/aalst-ontmaskerd" title="Aalst Ontmaskerd">Aalst Ontmaskerd</a></li><li><a href="/programmas/de-weg-naar-geluk" title="De Weg naar Geluk">De Weg naar Geluk</a></li> <li><a href="/programmas/erov" title="EROV">EROV</a></li> <li><a href="/programmas/met-stijl" title="Feel Good Lounge">Feel Good Lounge</a></li> <li><a href="/programmas/herbeleef-sint-niklaas" title="Herbeleef Sint-Niklaas">Herbeleef Sint-Niklaas</a></li> <li><a href="/programmas/koken" title="Koken">Koken</a></li> <li><a href="/programmas/lokeren-tv" title="Lokeren TV">Lokeren TV</a></li><li><a href="/programmas/op-de-fiets" title="Op de Fiets">Op de Fiets</a></li> <li><a href="/programmas/vakantievrienden" title="Op Stap">Op Stap</a></li><li><a href="/programmas/relax" title="Relax">Relax</a></li><li><a href="/programmas/sint-tv" title="Sint-TV">Sint-TV</a></li> <li><a href="/programmas/smaakmakkers" title="Smaakmakkers">Smaakmakkers</a></li> <li><a href="/programmas/tv-oost-reis" title="TV Oost Reis">TV Oost Reis</a></li> <li><a href="/programmas/tv-oost-vertellingen" title="TV Oost Vertellingen">TV Oost Vertellingen</a></li> <li><a href="/programmas/tv-provincie" title="TV Provincie">TV Provincie</a></li> <li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> <li><a href="/programmas/zuid-afrika" title="Zuid-Afrika">Zuid-Afrika</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVOOST">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/contact" title="Contact">Contact</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/live-stream" title="Live">Live</a></li> <li><a href="/info/tv-oost-vertellingen-2022" title="TV Oost Vertellingen 2022">TV Oost Vertellingen 2022</a></li> <li><a href="/info/tv-oost-wandelrally-2022-lokeren" title="TV Oost Fietsrally 2022 - LOKEREN">TV Oost Fietsrally 2022 - LOKEREN</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="mobileOn"> <a href="https://nieuwsuitvlaanderen.deburen.tv/" target="_blank" title="Andere Regio's">Andere Regio's</a> </li> <li class="last weatherToday"><div class="mobileOff"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></div></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVOOST live!" class="icon-live active toggleLive">Live</span> </li> <li class="herbekijk last"> <a rel="nofollow" href="/herbekijk?date=2022-07-04" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvoost.be/tvoostbe/images/tvoost-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row c-ad-wrap c-ad-wrap--skyscraper mobileOff" style="overflow: visible"> <div class="c-ad c-ad--halfpage_skyscraper" id="ad_halfpage_skyscraper-t1"></div><script> if (window.innerWidth > 1200) { kaching.defineSlot('halfpage_skyscraper', 't1'); } </script> </div> </div><main role="main" data-resource="172214"> <div id="viewCount" data-id="172214" style="display:none"></div> <div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvoost.be"/> <form action="https://www.tvoost.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvoost.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer"> <div class="row"> <div class="col16 cl"> <iframe id="ls_embed_1546435168"  class="livestream" data-src="https://livestream.com/accounts/27755193/events/8511193/player?width=1024&height=576&enableInfoAndActivity=false&defaultDrawer=&autoPlay=true&mute=false” width="1024" height="576" frameborder="0" scrolling="no" allowfullscreen></iframe><script type="text/javascript" data-embed_id="ls_embed_1546435168" src="https://livestream.com/assets/plugins/referrer_tracking.js"></script> </div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Op Stap 2020"  href="https://www.tvoost.be/programmas/vakantievrienden"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_OpStap_600x600_01.f213a204.jpg " alt="Op Stap 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Koken 2022"  href="https://www.tvoost.be/programmas/koken"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_Koken22_600x600_01.f213a204.jpg " alt="Koken 2022"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TVO Fietsrally Lokeren"  href="https://www.tvoost.be/info/tv-oost-wandelrally-2022-lokeren"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/2022_05_pame_frde_TVO_fietsrally_600x600.f213a204.jpg " alt="TVO Fietsrally Lokeren"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TVO Vertellingen 2022"  href="https://www.tvoost.be/info/tv-oost-vertellingen-2022"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_Vertellingen22_600x600_01.f213a204.jpg " alt="TVO Vertellingen 2022"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2019"  href="https://www.tvoost.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_Relax_600x600_v1_01.f213a204.jpg " alt="Relax 2019"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvoost.be/tvoostbe/images/TVO_OpStap_parallax_02_desktop.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvoost.be/tvoostbe/images/TVO_OpStap_parallax_02_mobile.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"> <div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-io-article-url="http://www.tvoost.be/nieuws/de-aanhouder-wint-buurman-krijgt-gelijk-van-de-rechter-na-200-klachten-bij-de-politie-140807"> <div class="colArticle"> <style> .agnoplayer-pip-wrapper { position: absolute; top: 0; width: 100%; z-index: 10; } </style><div id="deburen-video-player" class="streamone-player" style=""></div><meta http-equiv="Access-Control-Allow-Origin" content="*"/> <script src="https://player.agnoplay.com/static/agnoplay/js/agnoplay.js"></script> <script> let vastURL = kaching.getVideoUrl("X5wpmPjb0-wk"); /* returns vast url or null */ if (!vastURL) { var element = document.getElementById("deburen-video-player"); var config = { brand: "tvo", videoId: "X5wpmPjb0-wk", autoplay: true, url: window.location.href, picture_in_picture: "bottom-right", noads: false, ads: [] }; document.addEventListener('KaChing.render.init', function (event) { /* event contains the event channel & data ie. channel outputs "KaChing.render.init" ie. data outputs "{ format: 'video', url: 'http://the-vast-tag-url' }" */ if (event.detail && (event.detail.format == 'video' || event.detail.format == 'Video')) { vastURL = kaching.getVideoUrl("X5wpmPjb0-wk");config.ads = [{ integration: 'google-ima', sources: vastURL }]; var player = window.IVVI.insertPlayer(config, element); } }); var player = window.IVVI.insertPlayer(config, element); } </script><div class="streamone-hdr"> <div> <span class="tag bg-nieuws">Nieuws</span> <span class="date" itemprop="datePublished">05/07/2022 - 18:30</span> </div> <h1 class="ttl highLightColor" itemprop="name">De aanhouder wint, buurman krijgt gelijk van de rechter na 200 klachten bij de politie</h1> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Dwangsom" href="/zoek?tag=Dwangsom">Dwangsom</a><a title="Artikels met tag Farmaceutisch bedrijf" href="/zoek?tag=Farmaceutisch+bedrijf">Farmaceutisch bedrijf</a><a title="Artikels met tag Geluidsoverlast" href="/zoek?tag=Geluidsoverlast">Geluidsoverlast</a><a title="Artikels met tag Verkeersveiligheid" href="/zoek?tag=Verkeersveiligheid">Verkeersveiligheid</a></div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvoost.be/nieuws/de-aanhouder-wint-buurman-krijgt-gelijk-van-de-rechter-na-200-klachten-bij-de-politie-140807&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="De aanhouder wint, buurman krijgt gelijk van de rechter na 200 klachten bij de politie" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvoost.be/nieuws/de-aanhouder-wint-buurman-krijgt-gelijk-van-de-rechter-na-200-klachten-bij-de-politie-140807&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=De+aanhouder+wint%2C+buurman+krijgt+gelijk+van+de+rechter+na+200+klachten+bij+de+politie" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="De aanhouder wint, buurman krijgt gelijk van de rechter na 200 klachten bij de politie" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvoost.be/nieuws/de-aanhouder-wint-buurman-krijgt-gelijk-van-de-rechter-na-200-klachten-bij-de-politie-140807&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="De aanhouder wint, buurman krijgt gelijk van de rechter na 200 klachten bij de politie" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvoost.be/nieuws/de-aanhouder-wint-buurman-krijgt-gelijk-van-de-rechter-na-200-klachten-bij-de-politie-140807&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=De+aanhouder+wint%2C+buurman+krijgt+gelijk+van+de+rechter+na+200+klachten+bij+de+politie&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="De aanhouder wint, buurman krijgt gelijk van de rechter na 200 klachten bij de politie" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=De aanhouder wint, buurman krijgt gelijk van de rechter na 200 klachten bij de politie&body= %0D%0A%0D%0A http://www.tvoost.be/nieuws/de-aanhouder-wint-buurman-krijgt-gelijk-van-de-rechter-na-200-klachten-bij-de-politie-140807&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="De aanhouder wint, buurman krijgt gelijk van de rechter na 200 klachten bij de politie" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="172214"><i class="icon-embed"></i><span>embed</span></div> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/tvoost/X5wpmPjb0-wk/"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <p>Een buurman van een farmaceutisch bedrijf in Sint-Niklaas heeft zijn slag thuis gehaald in zijn strijd tegen geluidsoverlast van vrachtwagens in zijn straat. Hij stoort zich al drie jaar lang aan vrachtwagens die op- en afrijden bij de overburen, het bedrijf Livlina.</p> </div> </div> </article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="c-ad-wrap" style="margin-bottom: 15px;"> <div class="c-ad c-ad--medium_rectangle" style="display" id="ad_medium_rectangle_native-t1"></div> </div><div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Op Stap 2020"  href="https://www.tvoost.be/programmas/vakantievrienden"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_OpStap_600x600_01.f213a204.jpg " alt="Op Stap 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Koken 2022"  href="https://www.tvoost.be/programmas/koken"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_Koken22_600x600_01.f213a204.jpg " alt="Koken 2022"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TVO Fietsrally Lokeren"  href="https://www.tvoost.be/info/tv-oost-wandelrally-2022-lokeren"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/2022_05_pame_frde_TVO_fietsrally_600x600.f213a204.jpg " alt="TVO Fietsrally Lokeren"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TVO Vertellingen 2022"  href="https://www.tvoost.be/info/tv-oost-vertellingen-2022"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_Vertellingen22_600x600_01.f213a204.jpg " alt="TVO Vertellingen 2022"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Feel Good Lounge"  href="https://www.tvoost.be/programmas/met-stijl"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_FeelGoodLounge_600x600_01.f213a204.jpg " alt="Feel Good Lounge"> </a> </div> </div> </div><script> kaching.defineSlot('medium_rectangle_native', 't1'); </script></div> </div> </div> </main> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Op Stap 2020" href="https://www.tvoost.be/programmas/vakantievrienden"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg" data-vr-zone="Slow news"> <div class="bg-highlight row topGutter" style="height: 10px;"></div> <div class="row topGutter row4 c-ad-cba-row"> <div class="col8 cl"> <div class="c-ad-wrap"> <div class="c-ad c-ad--cba" id="ad_cba-b1"></div> </div> </div> <div class="col8 cl push8"> <div class="c-ad-wrap"> <div class="c-ad c-ad--cba" id="ad_cba-b2"></div> </div> </div> <div class="col8 cl push16"> <div class="c-ad-wrap"> <div class="c-ad c-ad--cba" id="ad_cba-b3" style="margin-bottom: 0;"></div> </div> </div> <script> kaching.defineSlot('cba', 'b1', { group: 'cba'}); kaching.defineSlot('cba', 'b2', { group: 'cba'}); kaching.defineSlot('cba', 'b3', { group: 'cba'}); </script> </div> <div class="bg-highlight row topGutter botGutter" style="height: 10px;"></div> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Nieuws</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1657038758" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://www.tvoost.be/nieuws/parket-voert-onderzoek-naar-verdacht-overlijden-van-willy-81-uit-wichelen-veel-jongere-vrouw-32-opgepakt-voor-verhoor-140801"> <a href="/nieuws/parket-voert-onderzoek-naar-verdacht-overlijden-van-willy-81-uit-wichelen-veel-jongere-vrouw-32-opgepakt-voor-verhoor-140801" title="Parket voert onderzoek naar verdacht overlijden van Willy (81) uit Wichelen, veel jongere vrouw (32) opgepakt voor verhoor" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Parket voert onderzoek naar verdacht overlijden van Willy (81) uit Wichelen, veel jongere vrouw (32) opgepakt voor verhoor</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">05/07/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/2022/20220705-002-1637.6bd457dd.jpg " alt="Parket voert onderzoek naar verdacht overlijden van Willy (81) uit Wichelen, veel jongere vrouw (32) opgepakt voor verhoor"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">05/07/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">Het parket voert een onderzoek naar een verdacht overlijden in Wichelen. Eind mei werd de 81-jarige Willy De Kegel dood aangetroffen in zijn huis. Een wanhoopsdaad, zo leek het. Maar het parket heeft zowel de vijftig jaar jongere weduwe als de overburen opgepakt voor verhoor. De advocaat van de jonge vrouw heeft er alle vertrouwen in dat het onderzoek zal aantonen dat zijn cliënte niets met de dood van de man te maken heeft. Voorlopig is ook niemand in verdenking gesteld of aangehouden. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1657036664" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://www.tvoost.be/nieuws/politie-vindt-lichaam-van-man-in-de-velden-in-aalst-verder-nog-veel-onduidelijk-140802"> <a href="/nieuws/politie-vindt-lichaam-van-man-in-de-velden-in-aalst-verder-nog-veel-onduidelijk-140802" title="Politie vindt lichaam van man in de velden in Aalst, verder nog veel onduidelijk" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Politie vindt lichaam van man in de velden in Aalst, verder nog veel onduidelijk</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">05/07/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/2022/20220705-002-6381.03b68ab1.jpg " alt="Politie vindt lichaam van man in de velden in Aalst, verder nog veel onduidelijk"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">05/07/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">En het parket van Oost-Vlaanderen is ook een onderzoek gestart naar een verdacht overlijden in Nieuwerkerken, bij Aalst. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1657038895" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://www.tvoost.be/nieuws/erpe-mere-legt-gebruik-van-lachgas-aan-banden-140803"> <a href="/nieuws/erpe-mere-legt-gebruik-van-lachgas-aan-banden-140803" title="Erpe-Mere legt gebruik van lachgas aan banden" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Erpe-Mere legt gebruik van lachgas aan banden</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">05/07/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/2022/20220705-002-6218.1003e0cb.jpg " alt="Erpe-Mere legt gebruik van lachgas aan banden"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">05/07/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">De politiezone Erpe-Mere/Lede gaat strenger optreden tegen het gebruik van lachgas. Het roesmiddel duikt steeds vaker op in het verkeer. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1657038687" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://www.tvoost.be/nieuws/levering-van-grondstof-uit-hongarije-ligt-aan-de-basis-van-salmonella-bij-callebaut-140805"> <a href="/nieuws/levering-van-grondstof-uit-hongarije-ligt-aan-de-basis-van-salmonella-bij-callebaut-140805" title="Levering van grondstof uit Hongarije ligt aan de basis van salmonella bij Callebaut" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Levering van grondstof uit Hongarije ligt aan de basis van salmonella bij Callebaut</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">05/07/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/2022/20220705-002-7138.49e0a65e.jpg " alt="Levering van grondstof uit Hongarije ligt aan de basis van salmonella bij Callebaut"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">05/07/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">Bij chocoladefabrikant Barry Callebaut in Wieze weten ze wat de salmonellabesmetting heeft veroorzaakt. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1657040314" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 5" data-vr-contentbox-url="https://www.tvoost.be/nieuws/politie-waakt-over-fantasia-festival-voor-tijdens-en-na-controle-op-alcohol-drugs-en-overlast-140815"> <a href="/nieuws/politie-waakt-over-fantasia-festival-voor-tijdens-en-na-controle-op-alcohol-drugs-en-overlast-140815" title="Politie waakt over Fantasia Festival: "Voor, tijdens en na controle op alcohol, drugs en overlast"" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Politie waakt over Fantasia Festival: "Voor, tijdens en na controle op alcohol, drugs en overlast"</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">05/07/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/2022/20220705-002-2981.4d22113f.jpg " alt="Politie waakt over Fantasia Festival: "Voor, tijdens en na controle op alcohol, drugs en overlast""> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">05/07/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">En om het Fantasia Festival op een veilige manier te laten verlopen zet de organisatie zo'n 450 medewerkers in. Maar ook de politiezone Waasmunster/Hamme zal ter plaatse zijn. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1656921950" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://www.tvoost.be/nieuws/moeder-en-zoontje-gewond-na-ongeval-op-e34-in-kemzeke-140730"> <a href="/nieuws/moeder-en-zoontje-gewond-na-ongeval-op-e34-in-kemzeke-140730" title="Moeder en zoontje gewond na ongeval op E34 in Kemzeke" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-nieuws">Nieuws</span> </div> <header> <h1 itemprop="name" data-vr-headline>Moeder en zoontje gewond na ongeval op E34 in Kemzeke</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">04/07/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/2022/20220704-002-7795.8ae9fd91.jpg " alt="Moeder en zoontje gewond na ongeval op E34 in Kemzeke"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">04/07/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">Op de E34 in Kemzeke zijn gisteravond een moeder en haar 5-jarig zoontje gewond geraakt bij een verkeersongeval. De vrouw reed op de expressweg richting Antwerpen, toen ze langzaamaan afweek van haar rijvak. De vrouw reed de grasberm in, miste een verlichtingspaal op een haar na en belandde in de gracht. De wagen sloeg ook nog over de kop, en kwam zo op z'n wielen terecht. Zowel de moeder als haar zoon werden gewond naar het ziekenhuis overgebracht, maar verkeerden gelukkig niet in levensgevaar. De vrouw verklaarde na het ongeval dat ze in slaap was gevallen achter het stuur. Ze was niet onder invloed van alcohol of drugs. &nbsp; </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/de-aanhouder-wint-buurman-krijgt-gelijk-van-de-rechter-na-200-klachten-bij-de-politie-140807?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div><div class="coverBg"> <footer class="topGutter"> <div class="col8 cl eq"> <span class="title">Handige links</span> <a href="/info/solliciteer/" title="Spontaan solliciteren bij TVOOST" class="odd">solliciteren</a> <a href="/info/adverteren" title="Adverteren op TVOOST" class="even">adverteren</a> <a href="/info/contact" title="Contacteer TVOOST" class="odd">contact</a> <a href="http://www.mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_blank" rel="nofollow" title="Gebruiksvoorwaarden" class="even">gebruiksvoorwaarden</a> <a href="http://mediahuis.be/privacy-policy" target="_blank" rel="nofollow" title="Privacy policy" class="even">privacy policy</a> <a href="javascript:Didomi.preferences.show()">Consent choices</a> <a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank" rel="nofollow" title="Overeenkomst voor gegevensgebruik" class="even">overeenkomst voor gegevensgebruik</a> </div> <div class="col5 push8 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 03/778 73 00</span> <span>E-mail: <a href="mailto:info@tvoost.be">info@tvoost.be</a></span> </div> <div class="col5 push13 cl eq"> <span class="title">Partnersites</span> <span><a href="https://kortingscodes.nieuwsblad.be/?utm_source=tvo&utm_medium=footerlink&utm_campaign=crosspromo" target="_blank" rel="noopener noreferrer">Kortingscodes</a></span> </div> <div class="col6 push18 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvoost" title="TVOOST op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvoost_vl" title="TVOOST op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/user/studioTVoost" title="TVOOST op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvoost.be/rss" class="icon-rss"></a> </div> <span class="title copyLabel">Copyright TVOOST</span> <a href="http://www.brainlane.com/?utm_source=www.tvoost.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </footer> </div><div class="mobileOn" id="mobileIndicator"></div><script> var livePlayerSource = "livestream"; var videoPlayerSource = "streamone"; </script><script src="https://static.tvoost.be/global/js/general.min.js?v=1528842289"></script><script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)} else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return} var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}} if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){ var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")})();</script> <script type="text/javascript"> window.didomiOnReady = window.didomiOnReady || []; window.didomiOnReady.push(function (Didomi) { }); </script></body> </html>