<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvoost.be/tvoostbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvoost.be/tvoostbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#dd171b"> <meta name="msapplication-TileImage" content="https://static.tvoost.be/tvoostbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvoost.be/tvoostbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"><meta name="apple-mobile-web-app-title" content="TVOOST"> <meta name="application-name" content="TVOOST"><meta property="fb:pages" content="132703796425" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-4088990139605161", enable_page_level_ads: true }); </script><title>Dagcentrum Sint-Niklaas en Vesta bundelen krachten als Raakzaam - TVOOST</title> <meta name="description" content="Dagcentrum Sint-Niklaas en de vzw Vesta hebben beslist om de krachten te bundelen en te fusioneren. &nbsp;De twee zorgorganisaties voor mensen met een beperking gaan verder onder de nieuwe naam Raakzaam. Ze bieden begeleiding aan zo&#039;n 300 mensen in dagopvang maar ook in permanente woonvormen. Door"><meta property="og:image" content="https://cache.tvoost.be/tvoostbe/2022/20220110-002-2670.a39279af.jpg "> <meta property="og:site_name" content="TVOOST - Regionaal nieuws uit Oost-Vlaanderen"> <meta property="og:title" content="Dagcentrum Sint-Niklaas en Vesta bundelen krachten als Raakzaam"> <meta property="og:description" content="Dagcentrum Sint-Niklaas en de vzw Vesta hebben beslist om de krachten te bundelen en te fusioneren.  De twee zorgorganisaties voor mensen met een beperking gaan verder onder de nieuwe naam Raakzaam. Ze bieden begeleiding aan zo&#039;n 300 mensen in dagopvang&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="https://www.tvoost.be/nieuws/dagcentrum-sint-niklaas-en-vesta-bundelen-krachten-als-raakzaam-132205"><meta name="twitter:title" content="Dagcentrum Sint-Niklaas en Vesta bundelen krachten als Raakzaam"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvoost.be/tvoostbe/2022/20220110-002-2670.a39279af.jpg "><meta itemprop="name" content="Dagcentrum Sint-Niklaas en Vesta bundelen krachten als Raakzaam - TV OOST"> <meta itemprop="description" content="Dagcentrum Sint-Niklaas en de vzw Vesta hebben beslist om de krachten te bundelen en te fusioneren. &nbsp;De twee zorgorganisaties voor mensen met een beperking gaan verder onder de nieuwe naam Raakzaam. Ze bieden begeleiding aan zo&#039;n 300 mensen in dagopvang maar ook in permanente woonvormen. Door"> <meta itemprop="image" content="https://cache.tvoost.be/tvoostbe/2022/20220110-002-2670.a39279af.jpg "><link rel="canonical" href="https://www.tvoost.be/nieuws/dagcentrum-sint-niklaas-en-vesta-bundelen-krachten-als-raakzaam-132205"> <link rel="alternate" href="https://www.tvoost.be/nieuws/dagcentrum-sint-niklaas-en-vesta-bundelen-krachten-als-raakzaam-132205" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvoost.be/rss" title="TVOOST.be RSS"> <link type="text/css" rel="stylesheet" href="https://static.tvoost.be/tvoostbe/css/main.css?v=2116535301" media="screen" /> <style type="text/css" media="screen"> .theoplayer-ima div iframe { position: absolute !important;top: 0;} .agnoplayer-pip-wrapper {position: absolute;top: 0;width: 100%;} .streamone-player {position: relative;} .txt .purple-box {background:#8a349a;color:#fff;padding:15px;overflow:hidden;} .txt .purple-box * {color: #fff;} .txt .purple {color #8a349a !important;} </style> <script src="https://static.tvoost.be/global/js/modernizr.min.js"></script> <script async src="//cdn.onthe.io/io.js/KZtGkURVQUpq"></script><script> window._io_config = window._io_config || {}; window._io_config["0.2.0"] = window._io_config["0.2.0"] || []; window._io_config["0.2.0"].push({ page_url: window.location.href ,page_url_canonical: "https://www.tvoost.be/nieuws/dagcentrum-sint-niklaas-en-vesta-bundelen-krachten-als-raakzaam-132205" ,page_title: "Dagcentrum Sint-Niklaas en Vesta bundelen krachten als Raakzaam" ,page_type: "article" ,page_language: "nl" ,article_publication_date: "Mon, 10 Jan 2022 18:30:00 +0100" ,article_type: "Nieuws" ,article_word_count: "88",article_tags: [ "Dagcentrum","mensen met een beperking","Nieuwbouw","Raakzaam","vzw Vesta" ] ,article_categories: [ "Gezondheid" ]}); </script><script type="text/javascript"> var gaProperty = 'UA-16780046-10', npa = 1; var disableStr = 'cookies_enabled'; if (document.cookie.indexOf(disableStr + '=true') > -1) { var addthis_config = {ui_language: "nl", pubid:"ra-55140d71162d9400"}; window['ga-disable-' + gaProperty] = false; npa = 0; (function() { var cx = document.createElement('script'); cx.async = true; var useSSL = 'https:' == document.location.protocol; cx.src = (useSSL ? 'https:' : 'http:') + '//csd.cxpublic.com/tags/1e6fff8cc0c2c5a7c8873ecfff5c70f79f58d243.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(cx, node); })(); } var date = new Date(); date.setTime(date.getTime() + 15 * 365 * 24 * 60 * 60 * 1000); var expires = "; expires=" + date.toUTCString(); var path = "; path=/"; function optout() { document.cookie = disableStr + '=false' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } function optin() { document.cookie = disableStr + '=true' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } document.addEventListener("DOMContentLoaded", function(event) { if (document.cookie.indexOf(disableStr) == -1) { document.getElementById("cookie_policy").style.display = "block"; } }); </script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-10', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600, 150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvo_leaderboard_responsive', [320, 50], 'div-gpt-ad-1432201331017-0').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvo_skyscraper', [120,600], 'div-gpt-ad-1432201129629-1').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvo_detail', [300, 250], 'div-gpt-ad-1432201129629-0').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().setRequestNonPersonalizedAds(npa); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KWKGRVW');</script><link rel="canonical" href="http://www.tvoost.be/nieuws/dagcentrum-sint-niklaas-en-vesta-bundelen-krachten-als-raakzaam-132205"/> <link rel="next" href="http://www.tvoost.be/nieuws/dagcentrum-sint-niklaas-en-vesta-bundelen-krachten-als-raakzaam-132205?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvoostbe" class="skyscraper leaderboard"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWKGRVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script> window.onload = function() { var adFrame = document.getElementById('google_ads_iframe_/423228288/tvo_leaderboard_responsive_0'); if (adFrame) { adFrame.removeAttribute("width"); adFrame.removeAttribute("height"); adFrame.style.minWidth = "100%"; adFrame.style.width = "1px"; var ad = document.getElementById('google_ads_iframe_/423228288/tvo_leaderboard_responsive_0').contentDocument.getElementById('aw0').getElementsByClassName("img_ad")[0]; ad.setAttribute("width", "100%"); ad.setAttribute("height", "100%"); adFrame.setAttribute("height", ad.clientHeight); } } </script><div class="coverBg"> <div class="leaderboardWrap"> <div id='div-gpt-ad-1432201331017-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432201331017-0'); }); </script> </div></div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws/"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/aalst-carnaval-2021" title="Aalst Carnaval 2021">Aalst Carnaval 2021</a></li> <li><a href="/programmas/aalst-ontmaskerd" title="Aalst Ontmaskerd">Aalst Ontmaskerd</a></li><li><a href="/programmas/de-weg-naar-geluk" title="De Weg naar Geluk">De Weg naar Geluk</a></li> <li><a href="/programmas/erov" title="EROV">EROV</a></li> <li><a href="/programmas/met-stijl" title="Feel Good Lounge">Feel Good Lounge</a></li> <li><a href="/programmas/herbeleef-sint-niklaas" title="Herbeleef Sint-Niklaas">Herbeleef Sint-Niklaas</a></li> <li><a href="/programmas/koken" title="koken">koken</a></li> <li><a href="/programmas/lokeren-tv" title="Lokeren TV">Lokeren TV</a></li><li><a href="/programmas/op-de-fiets" title="Op de Fiets">Op de Fiets</a></li> <li><a href="/programmas/vakantievrienden" title="Op Stap">Op Stap</a></li><li><a href="/programmas/relax" title="Relax">Relax</a></li><li><a href="/programmas/sint-tv" title="Sint-TV">Sint-TV</a></li> <li><a href="/programmas/smaakmakkers" title="Smaakmakkers">Smaakmakkers</a></li> <li><a href="/programmas/tv-oost-reis" title="TV Oost Reis">TV Oost Reis</a></li> <li><a href="/programmas/tv-oost-vertellingen" title="TV Oost Vertellingen">TV Oost Vertellingen</a></li> <li><a href="/programmas/tv-provincie" title="TV Provincie">TV Provincie</a></li> <li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVOOST">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/contact" title="Contact">Contact</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/live-stream" title="Live">Live</a></li> <li><a href="/info/tv-oost-vertellingen-zomer-2021" title="TV Oost Vertellingen zomer 2021">TV Oost Vertellingen zomer 2021</a></li> <li><a href="/info/tv-oost-wandelrally-2021" title="TV Oost Wandelrally 2021 - NINOVE">TV Oost Wandelrally 2021 - NINOVE</a></li> <li><a href="/info/tv-oost-wandelrally-2021-winnaars-en-antwoorden" title="TV Oost Wandelrally 2021 - winnaars en antwoorden">TV Oost Wandelrally 2021 - winnaars en antwoorden</a></li> <li><a href="/info/tv-oost-reist-naar-kreta" title="TV Oost reist in 2022 naar Kreta!">TV Oost reist in 2022 naar Kreta!</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="mobileOn"> <a href="https://nieuwsuitvlaanderen.deburen.tv/" target="_blank" title="Andere Regio's">Andere Regio's</a> </li> <li class="last weatherToday"><div class="mobileOff"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></div></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVOOST live!" class="icon-live active toggleLive">Live</span> </li> <li class="herbekijk last"> <a rel="nofollow" href="/herbekijk?date=2022-01-09" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvoost.be/tvoostbe/images/tvoost-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1432201129629-1' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432201129629-1'); }); </script> </div></div> </div> </div><main role="main" data-resource="162967"> <div id="viewCount" data-id="162967" style="display:none"></div> <div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvoost.be"/> <form action="https://www.tvoost.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvoost.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer"> <div class="row"> <div class="col16 cl"> <iframe id="ls_embed_1546435168"  class="livestream" data-src="https://livestream.com/accounts/27755193/events/8511193/player?width=1024&height=576&enableInfoAndActivity=false&defaultDrawer=&autoPlay=true&mute=false” width="1024" height="576" frameborder="0" scrolling="no" allowfullscreen></iframe><script type="text/javascript" data-embed_id="ls_embed_1546435168" src="https://livestream.com/assets/plugins/referrer_tracking.js"></script> </div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Feel Good Lounge"  href="https://www.tvoost.be/programmas/met-stijl"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_FeelGoodLounge_600x600_01.f213a204.jpg " alt="Feel Good Lounge"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Smaakmakkers Winter 2021"  href="https://www.tvoost.be/programmas/smaakmakkers"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_Smaakmakkers21_600x600_01.f213a204.jpg " alt="Smaakmakkers Winter 2021"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="De Weg naar geluk 2020"  href="https://www.tvoost.be/programmas/de-weg-naar-geluk"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_WNG20_600x600_01.f213a204.jpg " alt="De Weg naar geluk 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TV Oost reis Kreta"  href="https://www.tvoost.be/info/tv-oost-reist-naar-kreta"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_Reis2021_600x600_03.f213a204.jpg " alt="TV Oost reis Kreta"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2019"  href="https://www.tvoost.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_Relax_600x600_v1_01.f213a204.jpg " alt="Relax 2019"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"> <div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-io-article-url="http://www.tvoost.be/nieuws/dagcentrum-sint-niklaas-en-vesta-bundelen-krachten-als-raakzaam-132205"> <div class="colArticle"> <div id="deburen-video-player" class="streamone-player" style=""></div><script src="//www.gstatic.com/cv/js/sender/v1/cast_sender.js?loadCastFramework=1"></script> <script src="https://player.agnoplay.com/static/agnoplay/js/agnoplay.js"></script> <script> var element = document.getElementById("deburen-video-player"), config = { brand: "tvo", videoId: "UBkgh9PBuLc0", autoplay: true, url: window.location.href, picture_in_picture: "bottom-right", noads: false, ads: [{ integration: 'google-ima', sources: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/97906440/tvo&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url='+window.location.href+'&description_url='+window.location.href+'&correlator='+Date.now()+'&ad_rule=1&npa='+npa }] }; var player = window.AGNO.insertPlayer(config, element); </script><div class="streamone-hdr"> <div> <span class="tag bg-gezondheid">Gezondheid</span> <span class="date" itemprop="datePublished">10/01/2022 - 18:30</span> </div> <h1 class="ttl highLightColor" itemprop="name">Dagcentrum Sint-Niklaas en Vesta bundelen krachten als Raakzaam</h1> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Dagcentrum" href="/zoek?tag=Dagcentrum">Dagcentrum</a><a title="Artikels met tag mensen met een beperking" href="/zoek?tag=mensen+met+een+beperking">mensen met een beperking</a><a title="Artikels met tag Nieuwbouw" href="/zoek?tag=Nieuwbouw">Nieuwbouw</a><a title="Artikels met tag Raakzaam" href="/zoek?tag=Raakzaam">Raakzaam</a><a title="Artikels met tag vzw Vesta" href="/zoek?tag=vzw+Vesta">vzw Vesta</a></div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvoost.be/nieuws/dagcentrum-sint-niklaas-en-vesta-bundelen-krachten-als-raakzaam-132205&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Dagcentrum Sint-Niklaas en Vesta bundelen krachten als Raakzaam" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvoost.be/nieuws/dagcentrum-sint-niklaas-en-vesta-bundelen-krachten-als-raakzaam-132205&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Dagcentrum+Sint-Niklaas+en+Vesta+bundelen+krachten+als+Raakzaam" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Dagcentrum Sint-Niklaas en Vesta bundelen krachten als Raakzaam" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvoost.be/nieuws/dagcentrum-sint-niklaas-en-vesta-bundelen-krachten-als-raakzaam-132205&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Dagcentrum Sint-Niklaas en Vesta bundelen krachten als Raakzaam" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvoost.be/nieuws/dagcentrum-sint-niklaas-en-vesta-bundelen-krachten-als-raakzaam-132205&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Dagcentrum+Sint-Niklaas+en+Vesta+bundelen+krachten+als+Raakzaam&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Dagcentrum Sint-Niklaas en Vesta bundelen krachten als Raakzaam" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Dagcentrum Sint-Niklaas en Vesta bundelen krachten als Raakzaam&body= %0D%0A%0D%0A http://www.tvoost.be/nieuws/dagcentrum-sint-niklaas-en-vesta-bundelen-krachten-als-raakzaam-132205&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Dagcentrum Sint-Niklaas en Vesta bundelen krachten als Raakzaam" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="162967"><i class="icon-embed"></i><span>embed</span></div> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/tvoost/UBkgh9PBuLc0/"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <p>Dagcentrum Sint-Niklaas en de vzw Vesta hebben beslist om de krachten te bundelen en te fusioneren. &nbsp;De twee zorgorganisaties voor mensen met een beperking gaan verder onder de nieuwe naam Raakzaam. Ze bieden begeleiding aan zo'n 300 mensen in dagopvang maar ook in permanente woonvormen. Door de fusie zouden die laatste nog uitgebreid kunnen worden. Raakzaam heeft een site in Sint Niklaas en ook in Stekene. Die krijgt een volledige nieuwbouw, waarvoor de werken nog dit jaar zouden starten. In totaal werken er voor Raakzaam zo'n 230 mensen.&nbsp;</p> </div> </div> </article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1432201129629-0' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432201129629-0'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Feel Good Lounge"  href="https://www.tvoost.be/programmas/met-stijl"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_FeelGoodLounge_600x600_01.f213a204.jpg " alt="Feel Good Lounge"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Smaakmakkers Winter 2021"  href="https://www.tvoost.be/programmas/smaakmakkers"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_Smaakmakkers21_600x600_01.f213a204.jpg " alt="Smaakmakkers Winter 2021"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="De Weg naar geluk 2020"  href="https://www.tvoost.be/programmas/de-weg-naar-geluk"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_WNG20_600x600_01.f213a204.jpg " alt="De Weg naar geluk 2020"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TV Oost reis Kreta"  href="https://www.tvoost.be/info/tv-oost-reist-naar-kreta"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_Reis2021_600x600_03.f213a204.jpg " alt="TV Oost reis Kreta"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2019"  href="https://www.tvoost.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_Relax_600x600_v1_01.f213a204.jpg " alt="Relax 2019"> </a> </div> </div> </div></div> </div> </div> </main><div class="coverBg" data-vr-zone="Slow news"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Gezondheid</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1641833156" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://www.tvoost.be/nieuws/hulp-in-sint-gillis-waas-bij-wekelijkse-zelftest-bij-schoolgaande-kinderen-132203"> <a href="/nieuws/hulp-in-sint-gillis-waas-bij-wekelijkse-zelftest-bij-schoolgaande-kinderen-132203" title="Hulp in Sint-Gillis-Waas bij wekelijkse zelftest bij schoolgaande kinderen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> </div> <header> <h1 itemprop="name" data-vr-headline>Hulp in Sint-Gillis-Waas bij wekelijkse zelftest bij schoolgaande kinderen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">10/01/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/2022/20220110-002-9623.b67d8d56.jpg " alt="Hulp in Sint-Gillis-Waas bij wekelijkse zelftest bij schoolgaande kinderen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">10/01/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">De aanbeveling om liefst wekelijks een zelftest te doen bij schoolgaande kinderen krijgt veel kritiek. Vooral omdat dit veel mensen op kosten jaagt. In Sint-Gillis-Waas schenkt een bedrijf daarom 400 gratis zelftests aan de gemeente, om te verdelen in de scholen. Bij die 400 gratis testkits, legt de gemeente er zelf ook nog 800 bij. Zo zou elk schoolgaand kind in de gemeente ten minste over 1 exemplaar kunnen beschikken. Ook voor het eigen personeel, dat zijn zo'n honderd mensen, voorziet Real Corporation in totaal zo'n 400 zelftests. Het metaalconstructiebedrijf hoopt om op die manier zoveel mogelijk besmettingen binnen het bedrijf te kunnen voorkomen. &nbsp; </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1641835189" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://www.tvoost.be/nieuws/kwart-van-de-afgenomen-coronatests-is-nu-positief-132209"> <a href="/nieuws/kwart-van-de-afgenomen-coronatests-is-nu-positief-132209" title="Kwart van de afgenomen coronatests is nu positief" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> </div> <header> <h1 itemprop="name" data-vr-headline>Kwart van de afgenomen coronatests is nu positief</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">10/01/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/2022/20220110-002-8330.0b15f003.jpg " alt="Kwart van de afgenomen coronatests is nu positief"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">10/01/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">De voorbije week was ruim een kwart of 1 op de 4 afgenomen coronatests in ons land positief. Het aantal besmettingen is in die periode gestegen met 84 procent in vergelijking met een week eerder. Er liggen nu bijna 1.900 covidpatiënten in de Belgische ziekenhuizen, van wie er meer dan 440 op intensieve zorg liggen. &nbsp;In de ziekenhuizen in onze streek zijn er nu in totaal 96 patiënten opgenomen op de covidafdelingen. Dat zijn er 8 meer dan gisteren. 15 van hen liggen op intensieve zorg. De grootste stijging zien we in de Aalsterse ziekenhuizen. Daar zijn nu 43 covidpatiënten opgenomen, tegenover 37 gisteren. 8 van hen hebben extra zorgen nodig. Het enige ziekenhuis waar de situatie licht verbetert tegenover gisteren is het Vitaz in Sint-Niklaas.&nbsp; </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1641750328" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://www.tvoost.be/nieuws/eerste-kinderprikjes-van-de-regio-worden-gezet-in-wetteren-132114"> <a href="/nieuws/eerste-kinderprikjes-van-de-regio-worden-gezet-in-wetteren-132114" title="Eerste "kinderprikjes" van de regio worden gezet in Wetteren" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> </div> <header> <h1 itemprop="name" data-vr-headline>Eerste "kinderprikjes" van de regio worden gezet in Wetteren</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">09/01/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/2022/20220109-002-5335.2eedb20d.jpg " alt="Eerste "kinderprikjes" van de regio worden gezet in Wetteren"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">09/01/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">Heel wat eerstelijnszones in Vlaanderen zijn dit weekend begonnen met het vaccineren van kinderen. Ook in het vacccinatiecentrum van Wetteren hebben de eerste zevenhonderd vijf- tot elfjarigen hun eerste coronaprik gekregen. Dat gebeurde gisteren al, en Wetteren is daarmee het eerste vaccinatiecentrum in onze streek dat met de vaccinaties bij kinderen is gestart. De volgende woensdagen en zaterdagen verwachten ze daar ruim 5000 kinderen. In Herzele zijn ze trouwens vandaag gestart met de kindervaccinaties. Andere steden en gemeenten volgen in de loop van de komende dagen en weken. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1641745522" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://www.tvoost.be/nieuws/ook-vaccinatiecentrum-ninove-aangepast-om-kinderen-te-ontvangen-132115"> <a href="/nieuws/ook-vaccinatiecentrum-ninove-aangepast-om-kinderen-te-ontvangen-132115" title="Ook vaccinatiecentrum Ninove aangepast om kinderen te ontvangen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> </div> <header> <h1 itemprop="name" data-vr-headline>Ook vaccinatiecentrum Ninove aangepast om kinderen te ontvangen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">09/01/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/2022/20220109-002-9489.393409bb.jpg " alt="Ook vaccinatiecentrum Ninove aangepast om kinderen te ontvangen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">09/01/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">In Ninove beginnen de vaccinaties voor de 5 tot 11-jarigen pas volgend weekend. Maar daar is het vaccinatiecentrum wel al helemaal aangepast om de allerjongsten te ontvangen. &nbsp;In totaal zullen hier meer dan 3000 kinderen worden gevaccineerd, waarvan er een kleine 800 intussen al bevestigd hebben. Tijdens de prik zorgen de organisatoren van het kindercarnaval voor de nodige afleiding. In de rustruimtes kunnen de kinderen tijdens het wachten naar een filmpje kijken of knutselen. Op die manier hopen ze hier dat de jeugd zonder al te veel traantjes kan geprikt worden.&nbsp; </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1641745665" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 5" data-vr-contentbox-url="https://www.tvoost.be/nieuws/beveren-en-kruibeke-kiezen-voor-vaccinaties-op-school-132116"> <a href="/nieuws/beveren-en-kruibeke-kiezen-voor-vaccinaties-op-school-132116" title="Beveren en Kruibeke kiezen voor vaccinaties op school" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> </div> <header> <h1 itemprop="name" data-vr-headline>Beveren en Kruibeke kiezen voor vaccinaties op school</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">09/01/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/2022/20220109-002-3406.a198a229.jpg " alt="Beveren en Kruibeke kiezen voor vaccinaties op school"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">09/01/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">De gemeenten Beveren en Kruibeke hebben dan weer beslist dat de vaccinatiecampagne voor kinderen zal plaatsvinden in de scholen. &nbsp;De eerste prikken op de basisscholen zullen gezet worden tussen 18 en 28 januari. De concrete datum wordt vastgelegd in overleg met de scholen. Ouders krijgen in de loop van volgende week een brief met alle info. Ongeveer 3 weken later wordt ook de tweede prik voorzien op school. De vaccinaties gebeuren door teams van artsen en verpleegkundigen. Ouders die zelf aanwezig willen zijn bij de vaccinatie van hun kind kunnen als alternatief een afspraak vastleggen in het vaccinatiecentrum van de eerstelijnszone Waasland-Noord. In Stekene en Sint-Gillis-Waas worden de 5 tot 11-jarigen sowieso in het vaccinatiecentrum geprikt.&nbsp; </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1641569187" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://www.tvoost.be/nieuws/aantal-coronabesmettingen-is-op-een-week-tijd-verdubbeld-132039"> <a href="/nieuws/aantal-coronabesmettingen-is-op-een-week-tijd-verdubbeld-132039" title="Aantal coronabesmettingen op een week tijd verdubbeld" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-gezondheid">Gezondheid</span> </div> <header> <h1 itemprop="name" data-vr-headline>Aantal coronabesmettingen op een week tijd verdubbeld</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">07/01/2022 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/2022/20220107-002-8786.b3430be2.jpg " alt="Aantal coronabesmettingen op een week tijd verdubbeld"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">07/01/2022 <i class="time">- 18:30</i></span> <div class="ellipsis">Het aantal coronabesmettingen is in ons land verdubbeld op een week tijd. Ook het aantal ziekenhuisopnames stijgt. In totaal liggen er nu 1.883 in de Belgische ziekenhuizen. Op intensieve zorg zijn 474 bedden bezet door coronapatiënten. In de ziekenhuizen in onze streek liggen er nu in totaal 94 patiënten op de covidafdelingen, dat zijn er 3 meer dan gisteren. 22 van hen hebben intensieve zorg nodig, dat zijn er 2 meer. De grootste stijging doet zich voor in de 2 Aalsterse ziekenhuizen. Daar zijn nu 41 coronapatiënten opgenomen, tegenover 36 gisteren. Op intensieve zorg is er enkel in het Vitaz in Sint-Niklaas een lichte toename van de druk op het aantal bezette bedden. Daar hebben nu 8 patiënten extra zorg nodig, tegenover 6 gisteren.&nbsp; </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/dagcentrum-sint-niklaas-en-vesta-bundelen-krachten-als-raakzaam-132205?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div><div class="coverBg"> <footer class="topGutter"> <div class="col8 cl eq"> <span class="title">Handige links</span> <a href="/info/solliciteer/" title="Spontaan solliciteren bij TVOOST" class="odd">solliciteren</a> <a href="/info/adverteren" title="Adverteren op TVOOST" class="even">adverteren</a> <a href="/info/contact" title="Contacteer TVOOST" class="odd">contact</a> <a href="http://www.mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_blank" rel="nofollow" title="Gebruiksvoorwaarden" class="even">gebruiksvoorwaarden</a> <a href="http://mediahuis.be/privacy-policy" target="_blank" rel="nofollow" title="Privacy policy" class="even">privacy policy</a> <a href="http://www.mediahuis.be/cookiebeleid" target="_blank" rel="nofollow" title="Cookiebeleid" class="even">cookiebeleid</a> <a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank" rel="nofollow" title="Overeenkomst voor gegevensgebruik" class="even">overeenkomst voor gegevensgebruik</a> </div> <div class="col5 push8 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 03/778 73 00</span> <span>Email: <a href="mailto:info@tvoost.be">info@tvoost.be</a></span> </div> <div class="col5 push13 cl eq"> <span class="title">Partnersites</span> <span><a href="https://kortingscodes.nieuwsblad.be/?utm_source=tvo&utm_medium=footerlink&utm_campaign=crosspromo" target="_blank" rel="noopener noreferrer">Kortingscodes</a></span> </div> <div class="col6 push18 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvoost" title="TVOOST op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvoost_vl" title="TVOOST op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/user/studioTVoost" title="TVOOST op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvoost.be/rss" class="icon-rss"></a> </div> <span class="title copyLabel">Copyright TVOOST</span> <a href="http://www.brainlane.com/?utm_source=www.tvoost.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </footer> </div><div class="mobileOn" id="mobileIndicator"></div><script> var livePlayerSource = "livestream"; var videoPlayerSource = "streamone"; </script><script src="https://static.tvoost.be/global/js/general.min.js?v=2116535301"></script><div id="cookie_policy" class="modal modal--tvoostbe gradient" style="display:none;"> <div class="modal__message"> Deze website maakt gebruik van cookies om instellingen te onthouden en website-statistieken bij te houden. Met onderstaande knop geeft u toestemming voor het plaatsen van dergelijke cookies. <br> <br> Meer info over onze cookie policy vindt u <a href="/info/cookies">hier</a> </div> <div class="modal__buttons"> <a href="javascript:optin()" class="modal__button btn" title="Cookies toelaten">Cookies toelaten</button> <a href="javascript:optout()" class="modal__button btn" title="Blokkeer cookies">Blokkeer cookies</a> </div> </div></body> </html>