<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvoost.be/tvoostbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvoost.be/tvoostbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#dd171b"> <meta name="msapplication-TileImage" content="https://static.tvoost.be/tvoostbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvoost.be/tvoostbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"><meta name="apple-mobile-web-app-title" content="TVOOST"> <meta name="application-name" content="TVOOST"><meta property="fb:pages" content="132703796425" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-4088990139605161", enable_page_level_ads: true }); </script><title>Buggenhout op stelten tijdens Baloise Belgium Tour - TVOOST</title> <meta name="description" content="Ja, Buggenhout was een hele dag lang het epicentrum van de Baloise Belgium Tour vandaag. De renners reden drie lokale rondes in en door de gemeente. Maar misschien wordt het wel de laatste keer dat Buggenhout in die Baloise Tour zit. Want het huidige contract loopt af en over het nieuwe is nog niet"><meta property="og:image" content="https://cache.tvoost.be/img/account=tqIhfOEY3U0A/item=9RdhqekYgJyg/poster.35746ef8.jpg"> <meta property="og:site_name" content="TVOOST - Regionaal nieuws uit Oost-Vlaanderen"> <meta property="og:title" content="Buggenhout op stelten tijdens Baloise Belgium Tour"> <meta property="og:description" content="Ja, Buggenhout was een hele dag lang het epicentrum van de Baloise Belgium Tour vandaag. De renners reden drie lokale rondes in en door de gemeente. Maar misschien wordt het wel de laatste keer dat Buggenhout in die Baloise Tour zit. Want het huidige&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="http://www.tvoost.be/nieuws/buggenhout-op-stelten-tijdens-baloise-belgium-tour-60093"><meta name="twitter:title" content="Buggenhout op stelten tijdens Baloise Belgium Tour"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvoost.be/img/account=tqIhfOEY3U0A/item=9RdhqekYgJyg/poster.35746ef8.jpg"><meta itemprop="name" content="Buggenhout op stelten tijdens Baloise Belgium Tour - TV OOST"> <meta itemprop="description" content="Ja, Buggenhout was een hele dag lang het epicentrum van de Baloise Belgium Tour vandaag. De renners reden drie lokale rondes in en door de gemeente. Maar misschien wordt het wel de laatste keer dat Buggenhout in die Baloise Tour zit. Want het huidige contract loopt af en over het nieuwe is nog niet"> <meta itemprop="image" content="https://cache.tvoost.be/img/account=tqIhfOEY3U0A/item=9RdhqekYgJyg/poster.35746ef8.jpg"><link rel="canonical" href="http://www.tvoost.be/nieuws/buggenhout-op-stelten-tijdens-baloise-belgium-tour-60093"> <link rel="alternate" href="http://www.tvoost.be/nieuws/buggenhout-op-stelten-tijdens-baloise-belgium-tour-60093" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvoost.be/rss" title="TVOOST.be RSS"> <link type="text/css" rel="stylesheet" href="https://static.tvoost.be/tvoostbe/css/main.css?v=1034316163" media="screen" /> <script src="https://static.tvoost.be/global/js/modernizr.min.js"></script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-10', 'auto'); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);  })();</script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600,150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360,200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767,200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvo_leaderboard_responsive', [320, 50], 'div-gpt-ad-1432201331017-0').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvo_skyscraper', [120,600], 'div-gpt-ad-1432201129629-1').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvo_detail', [300, 250], 'div-gpt-ad-1432201129629-0').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><link rel="next" href="/nieuws/buggenhout-op-stelten-tijdens-baloise-belgium-tour-60093?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvoostbe" class="skyscraper noLeaderboard stickIt"><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws/"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul><li><a href="/programmas/aalst-carnaval-2018" title="De helden van carnaval">De helden van carnaval</a></li> <li><a href="/programmas/erov" title="EROV">EROV</a></li> <li><a href="/programmas/in-de-buurt" title="In de Buurt">In de Buurt</a></li><li><a href="/programmas/lokeren-tv" title="Lokeren TV">Lokeren TV</a></li> <li><a href="/programmas/muziekcafe" title="Muziekcafé">Muziekcafé</a></li><li><a href="/programmas/plattelandspret" title="PlattelandsPret">PlattelandsPret</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/sint-niklaas-tv" title="Sint-Niklaas TV">Sint-Niklaas TV</a></li> <li><a href="/programmas/tv-oost-vertellingen" title="TV Oost Vertellingen">TV Oost Vertellingen</a></li> <li><a href="/programmas/tv-provincie" title="TV Provincie">TV Provincie</a></li> <li><a href="/programmas/uitsmijter" title="Uitsmijter">Uitsmijter</a></li> <li><a href="/programmas/wbtv" title="WB-TV">WB-TV</a></li> <li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> <li><a href="/programmas/zaak-van-de-week" title="Zaak van de Week">Zaak van de Week</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVOOST">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/contact" title="Contact">Contact</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/tickets" title="Tickets">Tickets</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/live-stream" title="Live">Live</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/tv-oost-zomervertellingen" title="TV Oost Vertellingen 2018">TV Oost Vertellingen 2018</a></li> <li><a href="/info/tv-oost-kids-cup" title="TV Oost Kids Cup">TV Oost Kids Cup</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> <li><a href="/info/tv-oost-wandelrally" title="TV Oost Wandelrally 2018">TV Oost Wandelrally 2018</a></li> <li><a href="/info/met-tv-oost-naar-bulgarije" title="Met TV Oost naar Bulgarije">Met TV Oost naar Bulgarije</a></li> </ul> </li> <li class="last weatherToday"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVOOST live!" class="icon-live active toggleLive">Live</span> </li> <li class="herbekijk last"> <a rel="nofollow" href="/herbekijk?date=2018-05-23" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvoost.be/tvoostbe/images/tvoost-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1432201129629-1' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432201129629-1'); }); </script> </div></div> </div> </div> <main role="main" data-resource="76819"><div id="viewCount" data-id="76819" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvoost.be"/> <form action="https://www.tvoost.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvoost.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer" data-kalturaplayerid="27775551" data-kalturavideoid="1_56m2vpg5"> <div class="row"> <div class="col16 cl"><div id="livePlayerWrap"> <div id="livePlayer" data-brand="tvoost" data-videoId="roYECewS1JQS"></div> </div></div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Herbekijk de Kids cup"  href="http://www.tvoost.be/programmas/uitsmijter-kids-cup-massemen-haasdonk-33651"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_KidsCup16-17_banner_600_2a.f213a204.jpg" alt="Herbekijk de Kids cup"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax"  href="http://www.tvoost.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_Relax_Banner600_enkelannemie_v1.f213a204.jpg" alt="Relax"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvoost.be/tvoostbe/images/Y18-1933_PSA_rekruteringscampagne_banner_1920x1080px_03.png)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvoost.be/tvoostbe/images/Y18-1933_PSA_rekruteringscampagne_banner_640x960px_03.png)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"><div class="col16 cl fluidLeft"> <article class="colArticle overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <div class="visualWrap videoSwap"><header> <div class="labels"> <span class="tag bg-sport">Sport</span> <span class="date" itemprop="datePublished">23/05/2018 - 18:30</span> </div> <h1 itemprop="name">Buggenhout op stelten tijdens Baloise Belgium Tour</h1> </header><span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/img/account=tqIhfOEY3U0A/item=9RdhqekYgJyg/poster.493774c4.jpg"> <div class="icon-play highLightColor color-sport icon center"><span></span></div> </div><div id="playerWrap" data-kalturavideoid="0_zv2w1sjq" data-kalturaplayerid="27775551" data-kalturaplayeridembed="28598481"> <div id="detailPlayer" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"></div> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag  Wielrennen" href="/zoek?tag=Wielrennen"> Wielrennen</a><a title="Artikels met tag Baloise belgium tour" href="/zoek?tag=Baloise+belgium+tour">Baloise belgium tour</a></div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvoost.be/nieuws/buggenhout-op-stelten-tijdens-baloise-belgium-tour-60093&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Buggenhout op stelten tijdens Baloise Belgium Tour" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvoost.be/nieuws/buggenhout-op-stelten-tijdens-baloise-belgium-tour-60093&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Buggenhout+op+stelten+tijdens+Baloise+Belgium+Tour" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Buggenhout op stelten tijdens Baloise Belgium Tour" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvoost.be/nieuws/buggenhout-op-stelten-tijdens-baloise-belgium-tour-60093&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Buggenhout op stelten tijdens Baloise Belgium Tour" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvoost.be/nieuws/buggenhout-op-stelten-tijdens-baloise-belgium-tour-60093&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Buggenhout+op+stelten+tijdens+Baloise+Belgium+Tour&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Buggenhout op stelten tijdens Baloise Belgium Tour" title="Deel op Linkedin"> <a target="_blank" href="mailto:?subject=Buggenhout op stelten tijdens Baloise Belgium Tour&body= %0D%0A%0D%0A http://www.tvoost.be/nieuws/buggenhout-op-stelten-tijdens-baloise-belgium-tour-60093&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Buggenhout op stelten tijdens Baloise Belgium Tour" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="76819"><i class="icon-embed"></i><span>embed</span></div> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://www.kaltura.com/p/1829061/sp/182906100/embedIframeJs/uiconf_id/28598481/partner_id/1829061?iframeembed=true&playerId=tvl_embedplayer&entry_id=0_zv2w1sjq"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div><div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <p>Ja, Buggenhout was een hele dag lang het epicentrum van de Baloise Belgium Tour vandaag. De renners reden drie lokale rondes in en door de gemeente. Maar misschien wordt het wel de laatste keer dat Buggenhout in die Baloise Tour zit. Want het huidige contract loopt af en over het nieuwe is nog niet onderhandeld.</p> </div></article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1432201129629-0' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432201129629-0'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="WB - TV"  href="https://www.tvoost.be/programmas/wbtv"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/TVO_WBTV_600x600_01.f213a204.jpg" alt="WB - TV"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="In de Buurt"  href="https://www.tvoost.be/programmas/in-de-buurt"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_IDB_600x600_04.f213a204.jpg" alt="In de Buurt"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Doe mee en win"  href="http://www.tvoost.be/interactief/"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/tvo-win-20160114-v1b-600.f213a204.jpg" alt="Doe mee en win"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Schrijf je in op de nieuwsbrief 2016"  href="http://www.tvoost.be/info/nieuwsbrief"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/tvo-banner-600-nieuwsbrief.a6952f41.png" alt="Schrijf je in op de nieuwsbrief 2016"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wedstrijden"  target="_blank" href="http://www.tvoost.be/interactief/"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/tvo-win-20160114-v1b-600.f213a204.jpg" alt="Wedstrijden"> </a> </div> </div> </div> <div class="squareBanner300 botGutter"> </div> </div></div> </div> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Jobdag PSA" href="https://www.psa-antwerp.be/jobdag?utm_medium=tvoost&utm_source=online%20banner&utm_campaign=jobdag%2027%20mei&utm_content=paralax%20mobile%20640x960"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Sport</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1527091323" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/winnaar-rit-1-baloise-belgium-tour-60103" title="Winnaar rit 1 Baloise Belgium Tour" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name">Winnaar rit 1 Baloise Belgium Tour</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">23/05/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/img/account=tqIhfOEY3U0A/item=YZNhoIQIkRSA/poster.0f615f22.jpg" alt="Winnaar rit 1 Baloise Belgium Tour"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">23/05/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">We zijn bij de sport aanbeland. André Greipel van Lotto-Soudal heeft de eerste rit van de Baloise Belgium Tour gewonnen. De rit, met start en aankomst in Buggenhout, eindigde zoals verwacht in een massaspurt. Die werd ontsierd door een valpartij, maar Greipel kwam als eerste over de meet. De Duitser eindigde voor de Italiaan Minali, Tim Merlier derde. André Greipel wordt ook de eerste leider in de Baloise Belgium Tour. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1527095058" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/boete-eendracht-aalst-60105" title="Eendracht Aalst moet 18.888 euro schadevergoeding betalen aan stad Wezet" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name">Eendracht Aalst moet 18.888 euro schadevergoeding betalen aan stad Wezet</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">23/05/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/img/account=tqIhfOEY3U0A/item=GwcpdeEauI6k/poster.fe611ea7.jpg" alt="Eendracht Aalst moet 18.888 euro schadevergoeding betalen aan stad Wezet"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">23/05/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">Voetbal dan. Negen supporters van  Eendracht Aalst moeten een schadevergoeding betalen van 18.888 euro aan de stad Wezet. Dat besliste de correctionele rechtbank van Luik vandaag. En dat voor opstootjes  tijdens een eindrondematch tegen Wezet, in mei 2008. Enkele supporters van Aalst beschadigden toen de sanitaire ruimtes in het stadion van Wezet. Twee politie-agenten in burger raakten gewond. Enkele supporters werden al bestraft. Zij kregen celstraffen tussen de vier jaar en 15 maanden met uitstel. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1527091623" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/alles-muurvast-bij-fcv-dender-60108" title="Alles muurvast bij FCV Dender" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name">Alles muurvast bij FCV Dender</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">23/05/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/img/account=tqIhfOEY3U0A/item=d5EprcSYyh6A/poster.947fe524.jpg" alt="Alles muurvast bij FCV Dender"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">23/05/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">En ook slecht nieuws bij FCV Dender. De club dreigt een openstaande schuld van een half miljoen meteen te moeten betalen. Alles draait rond het Van Roy-stadion. De club huurt dat stadion van de gemeente , maar in 2016 werd de club overgenomen door een Indonesische investeerder. Door een clausule in het contract kan de gemeente de openstaande stadion-schuld van 535.000 euro meteen terug eisen. Geld dat de club voorlopig niét heeft. Zolang er geen duidelijkheid is, kan de club geen nieuwe spelers en geen nieuwe  trainer aantrekken. De gemeente Denderleeuw bekijkt nog of ze die schuld meteen terug-eist of niet. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1527008301" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/peter-maes-nog-niet-klaar-voor-europa-60043" title="Peter Maes: 'Nog niet klaar voor Europa.'" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name">Peter Maes: 'Nog niet klaar voor Europa.'</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">22/05/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/img/account=tqIhfOEY3U0A/item=lDUhhsELH9aA/poster.fecef534.jpg" alt="Peter Maes: 'Nog niet klaar voor Europa.'"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">22/05/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">"Sporting Lokeren is nog niét klaar voor de Europa League". Dat zegt Lokerentrainer Peter Maes in aanloop van de finale van play-off II. Als Lokeren Europa in gaat, moet de huidige kern dringend versterkt worden, vindt Maes. Sporting Lokeren staat op twee wedstrijden van een ticket voor de Europa League. Morgenavond moet het op bezoek bij Zulte Waregem. Als ze daar voorbij zijn, wacht Racing Genk. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1527008288" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/buggenhout-maakt-zich-klaar-voor-buggenhout-buggenhout-60048" title="Buggenhout maakt zich klaar voor Buggenhout-Buggenhout" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name">Buggenhout maakt zich klaar voor Buggenhout-Buggenhout</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">22/05/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/img/account=tqIhfOEY3U0A/item=gzNgr-UbXYyA/poster.9fb2a3de.jpg" alt="Buggenhout maakt zich klaar voor Buggenhout-Buggenhout"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">22/05/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">Morgen start in Buggenhout de Baloise Belgium Tour, de Ronde van België zeg maar. De renners rijden in de openingsrit drie lokale ronden, goed voor in totaal bijna 180 kilometer. Maar onder die renners zitten dit jaar amper grote namen. De meeste Worldtourploegen laten deze editie van de Baloise Belgium Tour liever aan zich voorbij gaan. Toch hoeft dat de pret niet te bederven, zegt de burgemeester. Buggenhout is klaar voor een groot wielerfeest. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1526922665" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/ex-bondscoach-aime-anthuenis-over-wk-selectie-60010" title="Ex-bondscoach Aimé Anthuenis over WK-selectie" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name">Ex-bondscoach Aimé Anthuenis over WK-selectie</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">21/05/2018 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/img/account=tqIhfOEY3U0A/item=VZEkaemJH0WC/poster.f0827a22.jpg" alt="Ex-bondscoach Aimé Anthuenis over WK-selectie"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">21/05/2018 <i class="time">- 18:30</i></span> <div class="ellipsis">De sport dan, en die beginnen we met voetbal. Radja Nainggolan gaat niet mee naar het WK in Rusland. Bondscoach Roberto Martinez zet hem niet in zijn voorselectie van 28 spelers. Voor veel supporters en waarnemers een onbegrijpelijke keuze. Ook ex-bondscoach Aimé Anthuenis uit Lokeren zag Nainggolan liever in de selectie. En het moeilijkste werk, zo zegt Anthuenis, moet voor Martinez nog komen: zijn definitieve selectie van 23 Rode Duivels opstellen. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/buggenhout-op-stelten-tijdens-baloise-belgium-tour-60093?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div> </main> <div class="coverBg"> <footer class="topGutter"> <div class="row"> <div class="col6 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij TVOOST" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op TVOOST" class="even">adverteren</a> <a href="/info/contact" title="Contacteer TVOOST" class="odd">contact</a> <a href="/info/privacy" rel="nofollow" title="Privacy" class="even">privacy</a> </div> <div class="col6 push6 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 03/778 73 00</span> <span>Email: <a href="mailto:info@tvoost.be">info@tvoost.be</a></span> </div> <div class="col6 push12 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvoost" title="TVOOST op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvoost_vl" title="TVOOST op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/user/studioTVoost" title="TVOOST op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvoost.be/rss" class="icon-rss"></a> </div> </div> <div class="col6 push18 cl eq"> <span class="title copyLabel">Copyright TVOOST</span> <a href="http://www.brainlane.com/?utm_source=www.tvoost.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div> <script> var addthis_config = {ui_language: "nl", pubid:"ra-55140d71162d9400"}; var videoPlayerSource = "kaltura"; var kalturapartnerid = "1829061"; </script> <script src="https://static.tvoost.be/global/js/general.min.js?v=101840849"></script><script> $(function(){ var defaults = { position: 'bottom-left', speed: 'fast', allowdupes: false, autoclose: 0, classList: 'notification tvoostbe' };if ($.cookie('15482523') != '1') { $.sticky('<div class="cookieNoti">TVOOST.be gebruikt cookies om uw<br> surfervaring te verbeteren. <a href="/info/cookies" class="info" target="_blank">i</a></div>',  $.extend({}, defaults)); } $('.sticky-close').click(function(){ $.cookie('15482523', '1', { expires: 10000, path: '/',  domain: 'www.tvoost.be' }); }); if(mobile){ $('.cookieNoti').click(function(){ $(".sticky-queue").hide(); $.cookie('15482523', '1', { expires: 10000, path: '/',  domain: 'www.tvoost.be' }); }); } }); </script></body></html>