<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvoost.be/tvoostbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvoost.be/tvoostbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#dd171b"> <meta name="msapplication-TileImage" content="https://static.tvoost.be/tvoostbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvoost.be/tvoostbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"><meta name="apple-mobile-web-app-title" content="TVOOST"> <meta name="application-name" content="TVOOST"><meta property="fb:pages" content="132703796425" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-4088990139605161", enable_page_level_ads: true }); </script><title>Assistent-coach Kevin Verhulst is kind van de (af)rekening - TVOOST</title> <meta name="description" content="Okapi Aalst krijgt vanaf volgend seizoen een nieuwe CEO, maar toch rommelt het een beetje bij de basketbalclub. Assistent-coach Kevin Verhulst moet opkrassen bij Aalst. Hij is het kind van de rekening na een vete uit het verleden. Kevin Verhulst is namelijk de zoon van Danny Verhulst. Verhulst"><meta property="og:image" content="https://cache.tvoost.be/tvoostbe/2021/20210601-002-4076.706740bd.jpg "> <meta property="og:site_name" content="TVOOST - Regionaal nieuws uit Oost-Vlaanderen"> <meta property="og:title" content="Assistent-coach Kevin Verhulst is kind van de (af)rekening"> <meta property="og:description" content="Okapi Aalst krijgt vanaf volgend seizoen een nieuwe CEO, maar toch rommelt het een beetje bij de basketbalclub. Assistent-coach Kevin Verhulst moet opkrassen bij Aalst. Hij is het kind van de rekening na een vete uit het verleden. Kevin Verhulst is namelijk&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="https://www.tvoost.be/nieuws/assistent-coach-kevin-verhulst-is-kind-van-de-af-rekening-119720"><meta name="twitter:title" content="Assistent-coach Kevin Verhulst is kind van de (af)rekening"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvoost.be/tvoostbe/2021/20210601-002-4076.706740bd.jpg "><meta itemprop="name" content="Assistent-coach Kevin Verhulst is kind van de (af)rekening - TV OOST"> <meta itemprop="description" content="Okapi Aalst krijgt vanaf volgend seizoen een nieuwe CEO, maar toch rommelt het een beetje bij de basketbalclub. Assistent-coach Kevin Verhulst moet opkrassen bij Aalst. Hij is het kind van de rekening na een vete uit het verleden. Kevin Verhulst is namelijk de zoon van Danny Verhulst. Verhulst"> <meta itemprop="image" content="https://cache.tvoost.be/tvoostbe/2021/20210601-002-4076.706740bd.jpg "><link rel="canonical" href="https://www.tvoost.be/nieuws/assistent-coach-kevin-verhulst-is-kind-van-de-af-rekening-119720"> <link rel="alternate" href="https://www.tvoost.be/nieuws/assistent-coach-kevin-verhulst-is-kind-van-de-af-rekening-119720" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvoost.be/rss" title="TVOOST.be RSS"> <link type="text/css" rel="stylesheet" href="https://static.tvoost.be/tvoostbe/css/main.css?v=2032232319" media="screen" /> <style type="text/css" media="screen"> .theoplayer-ima div iframe { position: absolute !important;top: 0;} .agnoplayer-pip-wrapper {position: absolute;top: 0;width: 100%;} .streamone-player {position: relative;} .txt .purple-box {background:#8a349a;color:#fff;padding:15px;overflow:hidden;} .txt .purple-box * {color: #fff;} .txt .purple {color #8a349a !important;} </style> <script src="https://static.tvoost.be/global/js/modernizr.min.js"></script> <script async src="//cdn.onthe.io/io.js/KZtGkURVQUpq"></script><script> window._io_config = window._io_config || {}; window._io_config["0.2.0"] = window._io_config["0.2.0"] || []; window._io_config["0.2.0"].push({ page_url: window.location.href ,page_url_canonical: "https://www.tvoost.be/nieuws/assistent-coach-kevin-verhulst-is-kind-van-de-af-rekening-119720" ,page_title: "Assistent-coach Kevin Verhulst is kind van de (af)rekening" ,page_type: "article" ,page_language: "nl" ,article_publication_date: "Tue,  1 Jun 2021 18:30:00 +0200" ,article_type: "Nieuws" ,article_word_count: "115",article_tags: [ "Basketbal","Okapi Aalst" ] ,article_categories: [ "Sport" ]}); </script><script type="text/javascript"> var gaProperty = 'UA-16780046-10', npa = 1; var disableStr = 'cookies_enabled'; if (document.cookie.indexOf(disableStr + '=true') > -1) { var addthis_config = {ui_language: "nl", pubid:"ra-55140d71162d9400"}; window['ga-disable-' + gaProperty] = false; npa = 0; (function() { var cx = document.createElement('script'); cx.async = true; var useSSL = 'https:' == document.location.protocol; cx.src = (useSSL ? 'https:' : 'http:') + '//csd.cxpublic.com/tags/1e6fff8cc0c2c5a7c8873ecfff5c70f79f58d243.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(cx, node); })(); } var date = new Date(); date.setTime(date.getTime() + 15 * 365 * 24 * 60 * 60 * 1000); var expires = "; expires=" + date.toUTCString(); var path = "; path=/"; function optout() { document.cookie = disableStr + '=false' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } function optin() { document.cookie = disableStr + '=true' +  expires + path; document.getElementById("cookie_policy").style.display = "none"; } document.addEventListener("DOMContentLoaded", function(event) { if (document.cookie.indexOf(disableStr) == -1) { document.getElementById("cookie_policy").style.display = "block"; } }); </script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-10', 'auto'); ga('set', 'anonymizeIp', true); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node); })(); </script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600, 150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360, 200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767, 200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvo_leaderboard_responsive', [320, 50], 'div-gpt-ad-1432201331017-0').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvo_skyscraper', [120,600], 'div-gpt-ad-1432201129629-1').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvo_detail', [300, 250], 'div-gpt-ad-1432201129629-0').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().setRequestNonPersonalizedAds(npa); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-KWKGRVW');</script><link rel="canonical" href="http://www.tvoost.be/nieuws/assistent-coach-kevin-verhulst-is-kind-van-de-af-rekening-119720"/> <link rel="next" href="http://www.tvoost.be/nieuws/assistent-coach-kevin-verhulst-is-kind-van-de-af-rekening-119720?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvoostbe" class="skyscraper leaderboard"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KWKGRVW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script> window.onload = function() { var adFrame = document.getElementById('google_ads_iframe_/423228288/tvo_leaderboard_responsive_0'); if (adFrame) { adFrame.removeAttribute("width"); adFrame.removeAttribute("height"); adFrame.style.minWidth = "100%"; adFrame.style.width = "1px"; var ad = document.getElementById('google_ads_iframe_/423228288/tvo_leaderboard_responsive_0').contentDocument.getElementById('aw0').getElementsByClassName("img_ad")[0]; ad.setAttribute("width", "100%"); ad.setAttribute("height", "100%"); adFrame.setAttribute("height", ad.clientHeight); } } </script><div class="coverBg"> <div class="leaderboardWrap"> <div id='div-gpt-ad-1432201331017-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432201331017-0'); }); </script> </div></div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws/"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/aalst-carnaval-2021" title="Aalst Carnaval 2021">Aalst Carnaval 2021</a></li> <li><a href="/programmas/aalst-ontmaskerd" title="Aalst Ontmaskerd">Aalst Ontmaskerd</a></li> <li><a href="/programmas/allemaal-eco" title="Allemaal Eco">Allemaal Eco</a></li><li><a href="/programmas/de-weg-naar-geluk" title="De Weg naar Geluk">De Weg naar Geluk</a></li> <li><a href="/programmas/groetjes-van" title="Groetjes Van">Groetjes Van</a></li> <li><a href="/programmas/herbeleef-sint-niklaas" title="Herbeleef Sint-Niklaas">Herbeleef Sint-Niklaas</a></li> <li><a href="/programmas/in-de-buurt" title="In de Buurt">In de Buurt</a></li> <li><a href="/programmas/koken" title="koken">koken</a></li> <li><a href="/programmas/lokeren-tv" title="Lokeren TV">Lokeren TV</a></li> <li><a href="/programmas/met-stijl" title="Met Stijl">Met Stijl</a></li><li><a href="/programmas/op-de-fiets" title="Op de Fiets">Op de Fiets</a></li> <li><a href="/programmas/vakantievrienden" title="Op Stap">Op Stap</a></li><li><a href="/programmas/relax" title="Relax">Relax</a></li><li><a href="/programmas/sint-niklaas-tv" title="Sint-Niklaas TV">Sint-Niklaas TV</a></li> <li><a href="/programmas/smaakmakkers" title="Smaakmakkers">Smaakmakkers</a></li> <li><a href="/programmas/tv-oost-vertellingen" title="TV Oost Vertellingen">TV Oost Vertellingen</a></li> <li><a href="/programmas/tv-provincie" title="TV Provincie">TV Provincie</a></li> <li><a href="/programmas/uitsmijter" title="Uitsmijter">Uitsmijter</a></li> <li><a href="/programmas/wbtv" title="WB-TV">WB-TV</a></li> <li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVOOST">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/aalst-carnaval" title="Programma Aalst Carnaval 2021">Programma Aalst Carnaval 2021</a></li> <li><a href="/info/contact" title="Contact">Contact</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/live-stream" title="Live">Live</a></li> <li><a href="/info/tv-oost-wandelrally-2021" title="TV Oost Wandelrally 2021 - NINOVE">TV Oost Wandelrally 2021 - NINOVE</a></li> <li><a href="/info/met-tv-oost-naar-tenerife" title="Met TV Oost naar Tenerife!">Met TV Oost naar Tenerife!</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> </ul> </li> <li class="mobileOn"> <a href="https://nieuwsuitvlaanderen.deburen.tv/" target="_blank" title="Andere Regio's">Andere Regio's</a> </li> <li class="last weatherToday"><div class="mobileOff"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></div></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVOOST live!" class="icon-live active toggleLive">Live</span> </li> <li class="herbekijk last"> <a rel="nofollow" href="/herbekijk?date=2021-05-31" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvoost.be/tvoostbe/images/tvoost-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1432201129629-1' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432201129629-1'); }); </script> </div></div> </div> </div><main role="main" data-resource="148881"> <div id="viewCount" data-id="148881" style="display:none"></div> <div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvoost.be"/> <form action="https://www.tvoost.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvoost.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer"> <div class="row"> <div class="col16 cl"> <iframe id="ls_embed_1546435168"  class="livestream" data-src="https://livestream.com/accounts/27755193/events/8511193/player?width=1024&height=576&enableInfoAndActivity=false&defaultDrawer=&autoPlay=true&mute=false” width="1024" height="576" frameborder="0" scrolling="no" allowfullscreen></iframe><script type="text/javascript" data-embed_id="ls_embed_1546435168" src="https://livestream.com/assets/plugins/referrer_tracking.js"></script> </div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wandelrally 2021"  href="https://www.tvoost.be/info/tv-oost-wandelrally-2021"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/2021_05_03_pame_luva_TVO_wandelrally_600x600.f213a204.jpg " alt="Wandelrally 2021"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TV Oost reis Tenerife"  href="https://www.tvoost.be/info/met-tv-oost-naar-tenerife"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_Reis21_600x600_04.f213a204.jpg " alt="TV Oost reis Tenerife"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2019"  href="https://www.tvoost.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_Relax_600x600_v1_01.f213a204.jpg " alt="Relax 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen 2021"  href="https://www.tvoost.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_Wonen21_600x600_01.f213a204.jpg " alt="Wonen 2021"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Adverteren 2021"  href="https://www.tvoost.be/info/adverteren"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_Sales21_600x600_01.f213a204.jpg " alt="Adverteren 2021"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvoost.be/tvoostbe/images/2021_05_03_pame_luva_TVO_wandelrally_Parallax_desktop.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvoost.be/tvoostbe/images/2021_05_03_pame_luva_TVO_wandelrally_Parallax_mobile.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"> <div class="col16 cl fluidLeft"> <article class="overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-io-article-url="http://www.tvoost.be/nieuws/assistent-coach-kevin-verhulst-is-kind-van-de-af-rekening-119720"> <div class="colArticle"> <div id="deburen-video-player" class="streamone-player" style=""></div><script src="//www.gstatic.com/cv/js/sender/v1/cast_sender.js?loadCastFramework=1"></script> <script src="https://player.agnoplay.com/static/agnoplay/js/agnoplay.js"></script> <script> var element = document.getElementById("deburen-video-player"), config = { brand: "tvo", videoId: "WagJvf8bjW0y", autoplay: true, url: window.location.href, picture_in_picture: "bottom-right", noads: false, ads: [{ integration: 'google-ima', sources: 'https://pubads.g.doubleclick.net/gampad/ads?sz=640x360&iu=/97906440/tvo&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url='+window.location.href+'&description_url='+window.location.href+'&correlator='+Date.now()+'&ad_rule=1&npa='+npa }] }; var player = window.AGNO.insertPlayer(config, element); </script><div class="streamone-hdr"> <div> <span class="tag bg-sport">Sport</span> <span class="date" itemprop="datePublished">01/06/2021 - 18:30</span> </div> <h1 class="ttl highLightColor" itemprop="name">Assistent-coach Kevin Verhulst is kind van de (af)rekening</h1> </div> <div class="tags"><span class="icon-tag"></span><a title="Artikels met tag Basketbal" href="/zoek?tag=Basketbal">Basketbal</a><a title="Artikels met tag Okapi Aalst" href="/zoek?tag=Okapi+Aalst">Okapi Aalst</a></div> <div class="shareWrap"> <a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvoost.be/nieuws/assistent-coach-kevin-verhulst-is-kind-van-de-af-rekening-119720&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Assistent-coach Kevin Verhulst is kind van de (af)rekening" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvoost.be/nieuws/assistent-coach-kevin-verhulst-is-kind-van-de-af-rekening-119720&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Assistent-coach+Kevin+Verhulst+is+kind+van+de+%28af%29rekening" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Assistent-coach Kevin Verhulst is kind van de (af)rekening" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvoost.be/nieuws/assistent-coach-kevin-verhulst-is-kind-van-de-af-rekening-119720&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Assistent-coach Kevin Verhulst is kind van de (af)rekening" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvoost.be/nieuws/assistent-coach-kevin-verhulst-is-kind-van-de-af-rekening-119720&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Assistent-coach+Kevin+Verhulst+is+kind+van+de+%28af%29rekening&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Assistent-coach Kevin Verhulst is kind van de (af)rekening" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Assistent-coach Kevin Verhulst is kind van de (af)rekening&body= %0D%0A%0D%0A http://www.tvoost.be/nieuws/assistent-coach-kevin-verhulst-is-kind-van-de-af-rekening-119720&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Assistent-coach Kevin Verhulst is kind van de (af)rekening" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="148881"><i class="icon-embed"></i><span>embed</span></div> </div><div class="embedWrap hidden"> <div class="embed" data-url="https://embed.deburen.tv/tvoost/WagJvf8bjW0y/"> <div class="title">Embed deze video</div> <div class="size"> <label>Dimensies:</label> <select> <option data-width="560" data-height="315">560x315</option> <option data-width="640" data-height="360">640x360</option> <option data-width="835" data-height="480">835x480</option> <option data-width="1280" data-height="720">1280x720</option> </select> </div> <div class="input"> <input type="text" value=""> </div> </div> </div> <div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> <p>Okapi Aalst krijgt vanaf volgend seizoen een nieuwe CEO, maar toch rommelt het een beetje bij de basketbalclub. Assistent-coach Kevin Verhulst moet opkrassen bij Aalst. Hij is het kind van de rekening na een vete uit het verleden.</p> <p>Kevin Verhulst is namelijk de zoon van Danny Verhulst. Verhulst leidde de club meer dan 15 jaar, maar hij verliet de club enkele jaren geleden. Maar voorzitter Patrick Boterbergh wil liever alle banden met de familie Verhulst doorknippen. Hij verlengt de samenwerking met Kevin dus niet, ondanks fel protest bij de sportieve staf. Iedereen was tevreden met het werk van Verhulst. Coach Yves Defraigne wilde hem ook graag aan boord houden. Maar toch moet hij nu vertrekken.&nbsp;</p> </div> </div> </article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1432201129629-0' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432201129629-0'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wandelrally 2021"  href="https://www.tvoost.be/info/tv-oost-wandelrally-2021"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/2021_05_03_pame_luva_TVO_wandelrally_600x600.f213a204.jpg " alt="Wandelrally 2021"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TV Oost reis Tenerife"  href="https://www.tvoost.be/info/met-tv-oost-naar-tenerife"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_Reis21_600x600_04.f213a204.jpg " alt="TV Oost reis Tenerife"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Relax 2019"  href="https://www.tvoost.be/programmas/relax"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_Relax_600x600_v1_01.f213a204.jpg " alt="Relax 2019"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wonen 2021"  href="https://www.tvoost.be/programmas/wonen"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_Wonen21_600x600_01.f213a204.jpg " alt="Wonen 2021"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Adverteren 2021"  href="https://www.tvoost.be/info/adverteren"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/tvoostbe/images/TVO_Sales21_600x600_01.f213a204.jpg " alt="Adverteren 2021"> </a> </div> </div> </div></div> </div> </div> </main> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Wandelrally 2021" href="https://www.tvoost.be/info/tv-oost-wandelrally-2021"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg" data-vr-zone="Slow news"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Sport</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1622561059" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 1" data-vr-contentbox-url="https://www.tvoost.be/nieuws/opnieuw-paleisrevolutie-bij-okapi-venneman-out-callebaut-in-119701"> <a href="/nieuws/opnieuw-paleisrevolutie-bij-okapi-venneman-out-callebaut-in-119701" title="Opnieuw paleisrevolutie bij Okapi? Venneman out, Callebaut in!" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name" data-vr-headline>Opnieuw paleisrevolutie bij Okapi? Venneman out, Callebaut in!</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">01/06/2021 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/2021/20210601-002-5328.d42e2dc0.jpg " alt="Opnieuw paleisrevolutie bij Okapi? Venneman out, Callebaut in!"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">01/06/2021 <i class="time">- 18:30</i></span> <div class="ellipsis">Peter Venneman stopt eind deze maand als CEO van basketbalclub Okapi Aalst. Hij geeft de fakkel door aan Erwin Callebaut. En dat is op z'n zachtst gezegd toch wel een verrassing. Callebaut is vooral bekend als topman bij de socialistische vakbond. Venneman was in totaal maar 2 jaar CEO bij Okapi. Hij heeft de club naar eigen zeggen gered van het faillissement en klaargemaakt voor de toekomst. De laatste weken werkt hij aan een heus herstelplan, dat Okapi door de coronacrisis moet sleuren. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1622567074" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 2" data-vr-contentbox-url="https://www.tvoost.be/nieuws/doe-mee-aan-de-tv-oost-wandelrally-119724"> <a href="/nieuws/doe-mee-aan-de-tv-oost-wandelrally-119724" title="Doe mee aan de TV Oost Wandelrally" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name" data-vr-headline>Doe mee aan de TV Oost Wandelrally</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">01/06/2021 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/2021/20210601-002-2141.2f9e4435.jpg " alt="Doe mee aan de TV Oost Wandelrally"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">01/06/2021 <i class="time">- 18:30</i></span> <div class="ellipsis">Trek alvast uw wandelschoenen aan, want deze zomer kan u weer deelnemen aan onze TV Oost Wandelrally. Misschien heeft u het al gezien. Deze keer doorkruist onze wandeltocht Ninove. Voor wie het concept niet kent, onze Wandelrally is een soort wandelzoektocht die u langs de mooiste plekjes in Ninove loodst. De wandeling is 8 kilometer lang en je mag er zo lang over doen als je wil. En uiteraard kan een terrasje niet ontbreken. Deelnemen kost 5 euro, en wie weet wint u misschien een mooie prijs.&nbsp; </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1622478957" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 3" data-vr-contentbox-url="https://www.tvoost.be/nieuws/familie-collegas-en-begeleider-apetrots-op-prestaties-brent-van-moer-119650"> <a href="/nieuws/familie-collegas-en-begeleider-apetrots-op-prestaties-brent-van-moer-119650" title="Familie, collega's en begeleider apetrots op prestaties Brent Van Moer" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name" data-vr-headline>Familie, collega's en begeleider apetrots op prestaties Brent Van Moer</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">31/05/2021 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/2021/20210531-002-4486.72a81615.jpg " alt="Familie, collega's en begeleider apetrots op prestaties Brent Van Moer"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">31/05/2021 <i class="time">- 18:30</i></span> <div class="ellipsis">De knalprestatie van Brent Van Moer gisteren in de Dauphiné zindert bij heel wat mensen nog altijd na. Niet in het minst bij z'n familie, vrienden en dichte begeleiders. Dat hij z'n eerste profzege pakt in een rittenkoers van dat niveau, maakt hem voor even dé wielersensatie van ons land. Reden genoeg dus om reacties te gaan halen. Bij z'n ploegmaat en boezemvriend Victor Verschaeve, bij z'n coach Michel Geerinck en natuurlijk ook bij z'n apetrotse vader. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1622473558" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 4" data-vr-contentbox-url="https://www.tvoost.be/nieuws/pister-toch-geen-coach-van-skn-sint-niklaas-119640"> <a href="/nieuws/pister-toch-geen-coach-van-skn-sint-niklaas-119640" title="Pister toch geen coach van SKN Sint-Niklaas" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name" data-vr-headline>Pister toch geen coach van SKN Sint-Niklaas</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">31/05/2021 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/2021/20210531-002-8597.600de9c6.jpg " alt="Pister toch geen coach van SKN Sint-Niklaas"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">31/05/2021 <i class="time">- 18:30</i></span> <div class="ellipsis">Thierry Pister wordt dan toch niet de trainer van SKN Sint-Niklaas. Ondanks een akkoord met de club wordt hij assistent van Paul Put bij Congo-Brazzaville. Begin mei werd Pister aangekondigd bij Sint-Niklaas, dat in de derde amateurklasse uitkomt. Pister trainde in het verleden KSK Beveren en FCV Dender en zou komend voetbalseizoen de Klaasjes onder zijn hoede nemen. Maar Pister heeft aan Sint-Niklaas laten weten dat hij toch voor een andere job kiest. Die van assistent-coach bij Congo-Brazzaville. Het bestuur van SKN Sint-Niklaas laat ons weten compleet verrast te zijn. Het gaat nu snel op zoek naar een vervanger. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1622476115" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 5" data-vr-contentbox-url="https://www.tvoost.be/nieuws/barry-boubacar-copa-wordt-de-nieuwe-keeperstrainer-bij-de-jeugd-van-kaa-gent-119647"> <a href="/nieuws/barry-boubacar-copa-wordt-de-nieuwe-keeperstrainer-bij-de-jeugd-van-kaa-gent-119647" title="Barry Boubacar Copa wordt de nieuwe keeperstrainer bij de jeugd van KAA Gent" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name" data-vr-headline>Barry Boubacar Copa wordt de nieuwe keeperstrainer bij de jeugd van KAA Gent</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">31/05/2021 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/2021/20210531-002-6630.0bef7040.jpg " alt="Barry Boubacar Copa wordt de nieuwe keeperstrainer bij de jeugd van KAA Gent"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">31/05/2021 <i class="time">- 18:30</i></span> <div class="ellipsis">Barry Boubacar Copa wordt de nieuwe keeperstrainer bij de jeugd van KAA Gent. De voormalige keeper speelde van 2003 tot 2007 voor KSK Beveren. Nadien trok hij naar Sporting Lokeren, waar hij uitgroeide tot een clubicoon. Copa speelde er in totaal 10 seizoenen. Met Sporting Lokeren won hij onder meer twee keer de Beker van België. Copa was ook jarenlang succesvol Ivoriaans international. Bij de Buffalo's tekent hij een contract voor twee seizoenen. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1622477900" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article" data-vr-contentbox="Position 6" data-vr-contentbox-url="https://www.tvoost.be/nieuws/integraal-interview-met-jo-van-moer-over-de-stuntzege-van-zn-zoon-brent-119654"> <a href="/nieuws/integraal-interview-met-jo-van-moer-over-de-stuntzege-van-zn-zoon-brent-119654" title="Integraal interview met Jo Van Moer over de stuntzege van z'n zoon Brent" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-sport">Sport</span> </div> <header> <h1 itemprop="name" data-vr-headline>Integraal interview met Jo Van Moer over de stuntzege van z'n zoon Brent</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">31/05/2021 <i class="time">- 18:18</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/2021/20210531-002-7238.78fd14e9.jpg " alt="Integraal interview met Jo Van Moer over de stuntzege van z'n zoon Brent"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">31/05/2021 <i class="time">- 18:18</i></span> <div class="ellipsis">Jo Van Moer, de CEO van Van Moer Logistics, is in de wolken met de zege van z'n zoon Brent in de Dauphiné. Vanochtend maakte hij uitgebreid tijd voor TV OOST NIEUWS. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/assistent-coach-kevin-verhulst-is-kind-van-de-af-rekening-119720?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div><div class="coverBg"> <footer class="topGutter"> <div class="col8 cl eq"> <span class="title">Handige links</span> <a href="/info/solliciteer/" title="Spontaan solliciteren bij TVOOST" class="odd">solliciteren</a> <a href="/info/adverteren" title="Adverteren op TVOOST" class="even">adverteren</a> <a href="/info/contact" title="Contacteer TVOOST" class="odd">contact</a> <a href="http://www.mediahuis.be/http-www-mediahuis-be-voorwaarden" target="_blank" rel="nofollow" title="Gebruiksvoorwaarden" class="even">gebruiksvoorwaarden</a> <a href="http://mediahuis.be/privacy-policy" target="_blank" rel="nofollow" title="Privacy policy" class="even">privacy policy</a> <a href="http://www.mediahuis.be/cookiebeleid" target="_blank" rel="nofollow" title="Cookiebeleid" class="even">cookiebeleid</a> <a href="http://mediahuis.be/overeenkomst-voor-gegevensgebruik" target="_blank" rel="nofollow" title="Overeenkomst voor gegevensgebruik" class="even">overeenkomst voor gegevensgebruik</a> </div> <div class="col5 push8 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 03/778 73 00</span> <span>Email: <a href="mailto:info@tvoost.be">info@tvoost.be</a></span> </div> <div class="col5 push13 cl eq"> <span class="title">Partnersites</span> <span><a href="https://kortingscodes.nieuwsblad.be/?utm_source=tvo&utm_medium=footerlink&utm_campaign=crosspromo" target="_blank" rel="noopener noreferrer">Kortingscodes</a></span> </div> <div class="col6 push18 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvoost" title="TVOOST op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvoost_vl" title="TVOOST op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/user/studioTVoost" title="TVOOST op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvoost.be/rss" class="icon-rss"></a> </div> <span class="title copyLabel">Copyright TVOOST</span> <a href="http://www.brainlane.com/?utm_source=www.tvoost.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </footer> </div><div class="mobileOn" id="mobileIndicator"></div><script> var livePlayerSource = "livestream"; var videoPlayerSource = "streamone"; </script><script src="https://static.tvoost.be/global/js/general.min.js?v=1433151336"></script><div id="cookie_policy" class="modal modal--tvoostbe gradient" style="display:none;"> <div class="modal__message"> Deze website maakt gebruik van cookies om instellingen te onthouden en website-statistieken bij te houden. Met onderstaande knop geeft u toestemming voor het plaatsen van dergelijke cookies. <br> <br> Meer info over onze cookie policy vindt u <a href="/info/cookies">hier</a> </div> <div class="modal__buttons"> <a href="javascript:optin()" class="modal__button btn" title="Cookies toelaten">Cookies toelaten</button> <a href="javascript:optout()" class="modal__button btn" title="Blokkeer cookies">Blokkeer cookies</a> </div> </div></body> </html>