<!DOCTYPE html><html class="no-js" lang="nl-BE"> <head> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"><link rel="apple-touch-icon" sizes="57x57" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://static.tvoost.be/tvoostbe/meta/apple-touch-icon-180x180.png"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-32x32.png" sizes="32x32"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/android-chrome-192x192.png" sizes="192x192"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-96x96.png" sizes="96x96"> <link rel="icon" type="image/png" href="https://static.tvoost.be/tvoostbe/meta/favicon-16x16.png" sizes="16x16"> <link rel="manifest" href="https://static.tvoost.be/tvoostbe/meta/manifest.json"> <link rel="shortcut icon" href="https://static.tvoost.be/tvoostbe/meta/favicon.ico"> <meta name="msapplication-TileColor" content="#dd171b"> <meta name="msapplication-TileImage" content="https://static.tvoost.be/tvoostbe/meta/mstile-144x144.png"> <meta name="msapplication-config" content="https://static.tvoost.be/tvoostbe/meta/browserconfig.xml"> <meta name="theme-color" content="#ffffff"><meta name="apple-mobile-web-app-title" content="TVOOST"> <meta name="application-name" content="TVOOST"><title>Ambachtelijk weekend toont heel wat pareltjes, zoals de zeeldraaiers in Stekene - TVOOST</title> <meta name="description" content="Oude ambachten-liefhebbers zijn gisteren en vandaag aan hun trekken gekomen op het jaarlijks weerkerende &#039;Ambachtelijk Weekend&#039;. Dat vindt plaats op diverse locaties in het Waasland en, net over de grens, in Zeeuws-Vlaanderen. Bijna 400 ambachtslui hadden zich ingeschreven om hun kunnen te tonen"><meta property="og:image" content="https://cache.tvoost.be/thumb.e856ce1f.jpg"> <meta property="og:site_name" content="TVOOST - Regionaal nieuws uit Oost-Vlaanderen"> <meta property="og:title" content="Ambachtelijk weekend toont heel wat pareltjes, zoals de zeeldraaiers in Stekene"> <meta property="og:description" content="Oude ambachten-liefhebbers zijn gisteren en vandaag aan hun trekken gekomen op het jaarlijks weerkerende &#039;Ambachtelijk Weekend&#039;. Dat vindt plaats op diverse locaties in het Waasland en, net over de grens, in Zeeuws-Vlaanderen. Bijna 400 ambachtslui&#8230;"> <meta property="og:type" content="website"> <meta property="og:url" content="http://www.tvoost.be/nieuws/ambachtelijk-weekend-toont-heel-wat-pareltjes-zoals-de-zeeldraaiers-in-stekene-48089"><meta name="twitter:title" content="Ambachtelijk weekend toont heel wat pareltjes, zoals de zeeldraaiers in Stekene"> <meta name="twitter:card" content=""> <meta name="twitter:image" content="https://cache.tvoost.be/thumb.e856ce1f.jpg"><meta itemprop="name" content="Ambachtelijk weekend toont heel wat pareltjes, zoals de zeeldraaiers in Stekene - TV OOST"> <meta itemprop="description" content="Oude ambachten-liefhebbers zijn gisteren en vandaag aan hun trekken gekomen op het jaarlijks weerkerende &#039;Ambachtelijk Weekend&#039;. Dat vindt plaats op diverse locaties in het Waasland en, net over de grens, in Zeeuws-Vlaanderen. Bijna 400 ambachtslui hadden zich ingeschreven om hun kunnen te tonen"> <meta itemprop="image" content="https://cache.tvoost.be/thumb.e856ce1f.jpg"><link rel="canonical" href="http://www.tvoost.be/nieuws/ambachtelijk-weekend-toont-heel-wat-pareltjes-zoals-de-zeeldraaiers-in-stekene-48089"> <link rel="alternate" href="http://www.tvoost.be/nieuws/ambachtelijk-weekend-toont-heel-wat-pareltjes-zoals-de-zeeldraaiers-in-stekene-48089" hreflang="nl-BE" /><meta http-equiv="pragma" content="cache"> <meta http-equiv="cache-control" content="cache"> <meta name="robots" content="index,follow"> <meta name="distribution" content="global"> <meta property="og:locale" content="nl_nl"> <meta http-equiv="content-language" content="nl_nl"> <meta name="HandheldFriendly" content="true"> <meta name="viewport" content="width=device-width, maximum-scale=1.0, user-scalable=yes"><link rel="dns-prefetch" href="//cdnapi.kaltura.com"/><link rel="alternate" type="application/rss+xml" href="https://www.tvoost.be/rss" title="TVOOST.be RSS"> <link type="text/css" rel="stylesheet" href="https://static.tvoost.be/tvoostbe/css/main.css?v=1958027210" media="screen" /> <script src="https://static.tvoost.be/global/js/modernizr.min.js"></script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-16780046-10', 'auto'); ga('send', 'pageview'); </script><script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; (function() { var gads = document.createElement('script'); gads.async = true; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);  })();</script><script> var gptAdSlots = []; googletag.cmd.push(function() { var mapping1 = googletag.sizeMapping().addSize([0, 0], [600,150]).addSize([767, 200], [995, 123]).build(); var mapping2 = googletag.sizeMapping().addSize([0, 0], []).addSize([1360,200], [120, 600]).build(); var mapping3 = googletag.sizeMapping().addSize([0, 0], []).addSize([767,200], [300, 250]).build(); gptAdSlots[0] = googletag.defineSlot('/423228288/tvo_leaderboard_responsive', [320, 50], 'div-gpt-ad-1432201331017-0').defineSizeMapping(mapping1).addService(googletag.pubads()); gptAdSlots[1] = googletag.defineSlot('/423228288/tvo_skyscraper', [120,600], 'div-gpt-ad-1432201129629-1').defineSizeMapping(mapping2).addService(googletag.pubads()); gptAdSlots[3] = googletag.defineSlot('/423228288/tvo_detail', [300, 250], 'div-gpt-ad-1432201129629-0').defineSizeMapping(mapping3).addService(googletag.pubads()); googletag.pubads().enableSingleRequest(); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:62785,hjsv:5}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv='); </script><link rel="next" href="/nieuws/ambachtelijk-weekend-toont-heel-wat-pareltjes-zoals-de-zeeldraaiers-in-stekene-48089?pagina=2"/> </head> <body itemscope itemtype="http://schema.org/WebPage" data-site="tvoostbe" class="skyscraper leaderboard"><script> window.onload = function() { var adFrame = document.getElementById('google_ads_iframe_/423228288/tvo_leaderboard_responsive_0'); adFrame.removeAttribute("width"); adFrame.removeAttribute("height"); adFrame.style.minWidth = "100%"; adFrame.style.width = "1px";var ad = document.getElementById('google_ads_iframe_/423228288/tvo_leaderboard_responsive_0').contentDocument.getElementById('aw0').getElementsByClassName("img_ad")[0]; ad.setAttribute("width", "100%"); ad.setAttribute("height", "100%"); adFrame.setAttribute("height", ad.clientHeight); } </script><div class="coverBg"> <div class="leaderboardWrap"> <div id='div-gpt-ad-1432201331017-0'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432201331017-0'); }); </script> </div></div> </div><div class="coverBg"> <header class="hdr"><div class="row wrap"><div class="left"><nav id="nav"> <a href="/" class="hamburger mobileOff"></a><div class="mainNav mobileOff"> <div class="searchWrap mobileOn"> <form action="/zoek"> <input type="text" name="term" placeholder="Zoeken ..."> <button type="submit" class="icon-zoeken"></button> </form> </div> <ul> <li class="mobileOn"> <a href="/" title="Home">Home</a> </li> <li class="hasChildren"> <a href="/nieuws" title="Nieuws">Nieuws  <i>+</i></a> <ul> <li class="mobileOn"><a href="/nieuws/"  title="Alle nieuwsberichten">Alle nieuwsberichten</a></li> <li><a href="/nieuws/economie" title="Economisch nieuws">Economie</a></li> <li><a href="/nieuws/gezondheid" title="Nieuws over onze gezondheid">Gezondheid</a></li> <li><a href="/nieuws/human-interest" title="Human interest nieuws">Human Interest</a></li> <li><a href="/nieuws/justitie" title="Justitieel nieuws">Justitie</a></li> <li><a href="/nieuws/media-cultuur" title="Nieuws over media en cultuur">Media en Cultuur</a></li> <li><a href="/nieuws/mobiliteit-verkeer" title="Nieuws over mobiliteit en verkeer">Mobiliteit en verkeer</a></li> <li><a href="/nieuws/onderwijs" title="Nieuws over onderwijs">Onderwijs</a></li> <li><a href="/nieuws/politiek" title="Politiek nieuws">Politiek</a></li> </ul> </li> <li> <a href="/sport" title="Sport">Sport</a> </li> <li class="hasChildren"> <a href="/programmas" title="Programma's">Programma's  <i>+</i></a> <ul> <li><a href="/programmas/aan-tafel" title="Aan Tafel">Aan Tafel</a></li><li><a href="/programmas/carnaval-ontmaskerd" title="Carnaval Ontmaskerd">Carnaval Ontmaskerd</a></li> <li><a href="/programmas/koken-met-choumicha" title="Choumicha">Choumicha</a></li> <li><a href="/programmas/erov" title="EROV">EROV</a></li> <li><a href="/programmas/haven-en-goed" title="Haven & Goed">Haven & Goed</a></li><li><a href="/programmas/lokeren-tv" title="Lokeren TV">Lokeren TV</a></li> <li><a href="/programmas/muziekcafe" title="Muziekcafé">Muziekcafé</a></li><li><a href="/programmas/plattelandspret" title="PlattelandsPret">PlattelandsPret</a></li> <li><a href="/programmas/relax" title="Relax">Relax</a></li> <li><a href="/programmas/sint-niklaas-tv" title="Sint-Niklaas TV">Sint-Niklaas TV</a></li> <li><a href="/programmas/tv-oost-vertellingen" title="TV Oost Vertellingen">TV Oost Vertellingen</a></li> <li><a href="/programmas/tv-provincie" title="TV Provincie">TV Provincie</a></li> <li><a href="/programmas/uitsmijter" title="Uitsmijter">Uitsmijter</a></li> <li><a href="/programmas/vakantievrienden" title="Vakantievrienden">Vakantievrienden</a></li> <li><a href="/programmas/warande-32-win-je-winkel" title="Warande 32 – Win je winkel">Warande 32 – Win je winkel</a></li> <li><a href="/programmas/wbtv" title="WB-TV">WB-TV</a></li> <li><a href="/programmas/weerbericht" title="Weerbericht">Weerbericht</a></li> <li><a href="/programmas/wonen" title="Wonen">Wonen</a></li> <li><a href="/programmas/zaak-van-de-week" title="Zaak van de Week">Zaak van de Week</a></li> </ul> </li> <li class="hasChildren"> <a href="/interactief" title="Doe mee">Doe mee  <i>+</i></a> <ul> <li><a href="/interactief/" title="Wedstrijden">Wedstrijden</a></li> <li><a href="/recepten/" title="Recepten - Koken met TVOOST">Recepten</a></li> <li><a href="/tickets/" title="Tickets - Opname bijwonen">Tickets</a></li> </ul> </li> <li class="hasChildren "> <a href="/info/contact" title="Info">Info <i>+</i></a> <ul> <li><a href="/info/faq" title="FAQ">FAQ</a></li> <li><a href="/info/adverteren" title="Adverteren">Adverteren</a></li> <li><a href="/info/contact" title="Contact">Contact</a></li> <li><a href="/info/nieuwsbrief" title="Nieuwsbrief">Nieuwsbrief</a></li> <li><a href="/info/tickets" title="Tickets">Tickets</a></li> <li><a href="/info/vacatures" title="Vacatures">Vacatures</a></li> <li><a href="/info/wedstrijdreglement" title="Wedstrijdreglement">Wedstrijdreglement</a></li> <li><a href="/info/tv-oost-zomervertellingen" title="TV Oost Vertellingen 2017">TV Oost Vertellingen 2017</a></li> <li><a href="/info/tv-oost-kids-cup" title="TV Oost Kids Cup">TV Oost Kids Cup</a></li> <li><a href="/info/algemene-voorwaarden" title="Algemene Voorwaarden">Algemene Voorwaarden</a></li> <li><a href="/info/tv-oost-wandelrally" title="TV Oost Wandelrally">TV Oost Wandelrally</a></li> </ul> </li> <li class="last weatherToday"><a href="/programmas/weerbericht"><span class="icon"></span> <span class="temp"></span></a></li> </ul> </div> <ul class="other"> <li class="search mobileOff"> <span class="icon-zoeken" id="doSearch"></span> </li> <li class="live"> <span title="Bekijk TVOOST live!" class="icon-live active toggleLive">Live</span> </li> <li class="herbekijk last"> <a rel="nofollow" href="/herbekijk?date=2017-08-20" class="icon-herbekijk" title="Herbekijk">Herbekijk</a> </li> </ul></nav><div class="breaking-scroll mobileOff"> <div class="newsLineWrap"> </div> </div><div class="mobileNavToggle mobileOn icon-lijst">MENU</div></div><div class="right"> <a class="logoWrap" href="/" title="Home"> <span class="gradient"></span> <img class="logo" src="https://static.tvoost.be/tvoostbe/images/tvoost-logo.png" alt=""> </a> </div></div></header> </div> <div class="coverBg"> <div class="row skyscraperWrap mobileOff"> <div class="bnnr"><div id='div-gpt-ad-1432201129629-1' style='height:600px; width:120px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432201129629-1'); }); </script> </div></div> </div> </div> <main role="main" data-resource="61517"><div id="viewCount" data-id="61517" style="display:none"></div><div class="coverBg"> <div class="row botGutter topGutter searchInput"> <div itemscope itemtype="http://schema.org/WebSite"> <meta itemprop="url" content="https://www.tvoost.be"/> <form action="https://www.tvoost.be/zoek" id="searchForm" name="searchForm" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction"> <meta itemprop="target" content="https://www.tvoost.be/zoek?term={term}"/> <input  itemprop="query-input" type="text" name="term" id="searchTerm" value=""> <button type="submit" id="searchSubmit">zoek</button> </form> </div> </div> </div> <div class="coverBg"> <section style="display:none;" class="livePlayer" data-kalturaplayerid="27775551" data-kalturavideoid="1_56m2vpg5"> <div class="row"> <div class="col16 cl"><div id="livePlayerWrap"> <div id="livePlayer"></div> </div></div> <div class="col8 push16 mobileOff"> <div class="squareBanner300 internal liveSection mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Schrijf je in op de nieuwsbrief 2016"  href="http://www.tvoost.be/info/nieuwsbrief"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/tvo-banner-600-nieuwsbrief.4332ba43.png" alt="Schrijf je in op de nieuwsbrief 2016"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wedstrijden"  target="_blank" href="http://www.tvoost.be/interactief/"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/tvo-win-20160114-v1b-600.9ccd8798.jpg" alt="Wedstrijden"> </a> </div> </div> </div> </div> </div> </section> </div> <div class="parallaxBg mobileOff" style="background-image:url(https://uploads.tvoost.be/tvoostbe/images/banners/parallax/TVO_WijAllemaal_parallax_01_desktop.jpg)"></div> <div class="parallaxBg mobileOn" style="background-image:url(https://uploads.tvoost.be/tvoostbe/images/banners/parallax/TVO_WijAllemaal_parallax_01_mobile.jpg)"></div> <div class="coverBg botGutterPadding"> <div class="row topGutter row1"><div class="col16 cl fluidLeft"> <article class="colArticle overlay articleDetail bg-grey eq" itemscope itemtype="http://schema.org/NewsArticle" role="article"><div class="visualWrap videoSwap"><header> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> <span class="date" itemprop="datePublished">20/08/2017 - 18:30</span> </div> <h1 itemprop="name">Ambachtelijk weekend toont heel wat pareltjes, zoals de zeeldraaiers in Stekene</h1> </header><span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.c51ae0cc.jpg"> <div class="icon-play highLightColor color-human interest icon center"><span></span></div> </div> <div id="playerWrap" data-kalturavideoid="1_l3aik0xa" data-kalturaplayerid="27775551" data-kalturaplayeridembed="28598481"> <div id="detailPlayer" itemprop="video" itemscope itemtype="http://schema.org/VideoObject"></div> </div> <div class="shareWrap"><a target="_blank" href="https://facebook.com/sharer.php?u=http://www.tvoost.be/nieuws/ambachtelijk-weekend-toont-heel-wat-pareltjes-zoals-de-zeeldraaiers-in-stekene-48089&utm_source=facebook&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-facebook trackMe" data-trackingtype="share-facebook" data-trackingname="Ambachtelijk weekend toont heel wat pareltjes, zoals de zeeldraaiers in Stekene" title="Deel op Facebook"></a> <a target="_blank" href="https://twitter.com/intent/tweet?url=http://www.tvoost.be/nieuws/ambachtelijk-weekend-toont-heel-wat-pareltjes-zoals-de-zeeldraaiers-in-stekene-48089&utm_source=twitter&utm_medium=share&utm_campaign=socialmediabutton&text=Ambachtelijk+weekend+toont+heel+wat+pareltjes%2C+zoals+de+zeeldraaiers+in+Stekene" class="icon-share-twitter trackMe" data-trackingtype="share-twitter" data-trackingname="Ambachtelijk weekend toont heel wat pareltjes, zoals de zeeldraaiers in Stekene" title="Deel op Twitter"></a> <a target="_blank" href="https://plus.google.com/share?url=http://www.tvoost.be/nieuws/ambachtelijk-weekend-toont-heel-wat-pareltjes-zoals-de-zeeldraaiers-in-stekene-48089&utm_source=googleplus&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-google trackMe" data-trackingtype="share-googleplus" data-trackingname="Ambachtelijk weekend toont heel wat pareltjes, zoals de zeeldraaiers in Stekene" title="Deel op Google+"></a> <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.tvoost.be/nieuws/ambachtelijk-weekend-toont-heel-wat-pareltjes-zoals-de-zeeldraaiers-in-stekene-48089&utm_source=linkedin&utm_medium=share&utm_campaign=socialmediabutton&title=Ambachtelijk+weekend+toont+heel+wat+pareltjes%2C+zoals+de+zeeldraaiers+in+Stekene&summary=" class="icon-share-linkedin trackMe" data-trackingtype="share-linkedin" data-trackingname="Ambachtelijk weekend toont heel wat pareltjes, zoals de zeeldraaiers in Stekene" title="Deel op Linkedin"></a> <a target="_blank" href="mailto:?subject=Ambachtelijk weekend toont heel wat pareltjes, zoals de zeeldraaiers in Stekene&body= %0D%0A%0D%0A http://www.tvoost.be/nieuws/ambachtelijk-weekend-toont-heel-wat-pareltjes-zoals-de-zeeldraaiers-in-stekene-48089&utm_source=email&utm_medium=share&utm_campaign=socialmediabutton" class="icon-share-email trackMe" data-trackingtype="share-email" data-trackingname="Ambachtelijk weekend toont heel wat pareltjes, zoals de zeeldraaiers in Stekene" title="Deel per Email"></a> <div class="embedBtn bg-highlight" data-resource="61517"><i class="icon-embed"></i><span>embed</span></div> </div><div class="txt editorTxt contentPadding" itemprop="description" itemprop="articleBody description"> Oude ambachten-liefhebbers zijn gisteren en vandaag aan hun trekken gekomen op het jaarlijks weerkerende 'Ambachtelijk Weekend'. Dat vindt plaats op diverse locaties in het Waasland en, net over de grens, in Zeeuws-Vlaanderen. Bijna 400 ambachtslui hadden zich ingeschreven om hun kunnen te tonen aan het publiek, onder wie ook deze zeeldraaiers in Klein-Sinaai, bij Stekene. Of hoe de mensen vroeger zelf voor een stevig touw zorgden. De plaatsen waar verschillende exposanten samen ambachten demonstreren zijn de grootste publiekstrekkers, maar ook bij de vele individuele deelnemers zijn pareltjes te ontdekken. </div></article> </div><div class="col8 push16 cl fixedRight300 eq"> <div class="squareBanner300  mobileOff" style="height:265px;"> <div class="squareWrap"><div id='div-gpt-ad-1432201129629-0' style='height:250px; width:300px;'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432201129629-0'); }); </script> </div></div> </div> <div class="squareBanner300 botGutter internal mobileOff"> <div class="cycle" data-cycle-pause-on-hover="true"> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Zomerquiz Bosteels 2017"  target="_blank" href="https://www.tvoost.be/interactief/"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/wedstrijden/TVO_BosteelsZomerquiz_02.9ccd8798.jpg" alt="Zomerquiz Bosteels 2017"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Vakantievrienden 2017"  href="https://www.tvoost.be/programmas/vakantievrienden"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/Vakantievrienden_TVO_600x600_01.9ccd8798.jpg" alt="Vakantievrienden 2017"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Schrijf je in op de nieuwsbrief 2016"  href="http://www.tvoost.be/info/nieuwsbrief"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/tvo-banner-600-nieuwsbrief.4332ba43.png" alt="Schrijf je in op de nieuwsbrief 2016"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="TV Oost Vertellingen 2017"  target="_blank" href="https://www.tvoost.be/info/tv-oost-zomervertellingen"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/TVO_Vertellingen_600x600_01.9ccd8798.jpg" alt="TV Oost Vertellingen 2017"> </a> </div> <div class="item"> <a class="trackMe" data-trackingtype="banner-square" data-trackingname="Wedstrijden"  target="_blank" href="http://www.tvoost.be/interactief/"> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/tvoostbe/images/banners/square/tvo-win-20160114-v1b-600.9ccd8798.jpg" alt="Wedstrijden"> </a> </div> </div> </div> <div class="squareBanner300 botGutter"> </div> </div></div> </div> <a id="parallaxWindow" data-trackingtype="parallax" data-trackingname="Wij allemaal" href="https://www.tvoost.be/info/wij-allemaal"  name="prlx" class="trackMe parallaxBnnr" rel="nofollow" title=""></a><div class="coverBg"> <div class="row topGutterDouble botGutterDouble sectionTitle"> <span>Human Interest</span> </div><section class="infiniteWrap"> <div class="row topGutter row4 showTime" id="infinite"><div class="col8 cl cnt1  infiniteItem"> <article data-modified="1503245773" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/chocolatier-wauters-bouwt-sint-nicolaaskerk-na-in-chocolade-48085" title="Chocolatier Wauters bouwt Sint-Nicolaaskerk na in chocolade" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name">Chocolatier Wauters bouwt Sint-Nicolaaskerk na in chocolade</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">20/08/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.b1c0eeb4.jpg" alt="Chocolatier Wauters bouwt Sint-Nicolaaskerk na in chocolade"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">20/08/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Eén van de meest opvallende creaties is een grote chocolade versie van de Sint-Nicolaaskerk. De Sint-Niklase chocolatier Wauters werkte twee weken lang aan de maquette, en wil zo ook het 800-jarig bestaan van de stad vieren. De maquette zal daarom vanaf volgend week ook te zien zijn in het SteM, het stedelijk museum. </div> </div> </a> </article> </div> <div class="col8 cl cnt2  infiniteItem"> <article data-modified="1503246630" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/alma-herssens-is-met-105-jaar-oudste-inwoner-van-overmere-48091" title="Alma Herssens is met 105 jaar oudste inwoner van Overmere" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name">Alma Herssens is met 105 jaar oudste inwoner van Overmere</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">20/08/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.0cf14436.jpg" alt="Alma Herssens is met 105 jaar oudste inwoner van Overmere"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">20/08/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">In het Woonzorgcentrum Ter Meere in Overmere is Alma Herssens 105 jaar oud geworden. De nog altijd kwieke eeuweling heeft twee wereldoorlogen meegemaakt, is 1 keer gehuwd en heeft 4 kinderen, 8 kleinkinderen en 4 achterkleinkinderen, met een vijfde op komst. Zelf is ze altijd huisvrouw geweest, terwijl haar man een eigen bakkerij had. Haar geheim: gewoon doen, hard werken en niet teveel eten. En op die manier wil ze er er best nog wel een paar jaar bij doen. </div> </div> </a> </article> </div> <div class="col8 cl cnt3 third infiniteItem"> <article data-modified="1502990042" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/havengemeenschap-roept-cafebazin-van-t-wit-huis-uit-tot-havenheldin-47931" title="Havenheldin 't Wit Huis: tijden waarin dokwerker pintjes blijft drinken is voorbij" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name">Havenheldin 't Wit Huis: tijden waarin dokwerker pintjes blijft drinken is voorbij</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">17/08/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.700f03b8.jpg" alt="Havenheldin 't Wit Huis: tijden waarin dokwerker pintjes blijft drinken is voorbij"> <div class="thumbTypeIcon galleryIndicator0"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">17/08/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">De tijden waarin de dokwerker na zijn shift nog een pintje ging drinken, zijn een beetje voorbij. Dat merkt Tanja Hooft, van 't Wit Huis in Verrebroek op. Zij zorgt al enkele jaren voor spijs drank en een goede babbel voor de duizenden dokwerkers die zich dagelijks uit de naad werken. Daarom is ze  deze week ook door de havengemeenschap  uitgekozen tot de nieuwe Havenheldin. </div> </div> </a> </article> </div> <div class="col8 cl cnt4  infiniteItem"> <article data-modified="1502902226" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/elvis-40-jaar-dood-maar-hij-leeft-verder-door-marco-kimsen-47889" title="Elvis 40 jaar dood, maar hij leeft verder door Marco Kimsen" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name">Elvis 40 jaar dood, maar hij leeft verder door Marco Kimsen</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">16/08/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.95a19d7e.jpg" alt="Elvis 40 jaar dood, maar hij leeft verder door Marco Kimsen"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">16/08/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Het is vandaag precies 40 jaar geleden dat rock &amp; rolllegende Elvis Presley zijn laatste adem uitblies. En dat blijft voor heel wat fans nog altijd een bijzondere dag. Ook voor Marc De Kimpe uit Stekene. Hij was pas 12 jaar toen De King stierf en toch staat hij ondertussen zelf al 25 jaar op het podium als Elvis odebrenger. Wij zochten hem op vandaag. </div> </div> </a> </article> </div> <div class="col8 cl cnt5  infiniteItem"> <article data-modified="1502644079" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/wedstrijd-beste-ploeger-van-oost-vlaanderen-in-lochristi-47773" title="Wedstrijd beste ploeger van Oost-Vlaanderen in Lochristi" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name">Wedstrijd beste ploeger van Oost-Vlaanderen in Lochristi</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">13/08/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.0015f732.jpg" alt="Wedstrijd beste ploeger van Oost-Vlaanderen in Lochristi"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">13/08/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">In Zaffelare, een deelgemeente van Lochristi, is vandaag het Oost-Vlaams kampioenschap ploegen georganiseerd. Organisator Groene Kring is de vereniging voor jonge land- en tuinbouwers tussen 18 en 35 jaar. Het ploegen is nog altijd belangrijk in landbouwbedrijven. Het is dus essentieel dat jonge landbouwers dit goed onder de knie hebben, zo klinkt het op het veld. Daarnaast is het ploegen ook een populaire landbouwSPORT. En is er een flinke dosis vakkennis en stuurvaardigheid nodig om tot een goed resultaat te komen. </div> </div> </a> </article> </div> <div class="col8 cl cnt6 third infiniteItem"> <article data-modified="1502384096" class="colArticle overlay" itemscope itemtype="http://schema.org/NewsArticle" role="article"> <a href="/nieuws/nederlandse-theatermaker-passeert-beveren-op-pelgrimstocht-met-ezel-langs-sint-martinusroute-47676" title="Nederlandse theatermaker passeert Beveren op pelgrimstocht met ezel langs Sint-Martinusroute" itemprop="url"> <div class="visualWrap"> <div class="labels"> <span class="tag bg-human interest">Human Interest</span> </div> <header> <h1 itemprop="name">Nederlandse theatermaker passeert Beveren op pelgrimstocht met ezel langs Sint-Martinusroute</h1> <div class="labels mobileOn"> <span class="date" itemprop="datePublished">10/08/2017 <i class="time">- 18:30</i></span> </div> </header> <span class="overlay"></span> <img itemprop="image" class="colImg" src="https://cache.tvoost.be/thumb.fe0559fa.jpg" alt="Nederlandse theatermaker passeert Beveren op pelgrimstocht met ezel langs Sint-Martinusroute"> <div class="thumbTypeIcon galleryIndicator"></div> </div> <div class="desc" itemprop="description"><span class="date" itemprop="datePublished">10/08/2017 <i class="time">- 18:30</i></span> <div class="ellipsis">Afsluiten doen we met het verhaal van een toch wel heel bijzonder duo. Een koppige ezel en een Nederlandse theatermaker en muzikant zijn bezig aan een pelgrims-tocht, van het Franse Tours naar het Nederlandse Utrecht. Ze volgen daarbij de Martinus-route, die ook onze streek doorkruist. De hele tocht staat in het teken van delen. Tjerk en Lodewijk, zo heet de ezel, haalden hun inspiratie bij de heilige Sint-Martinus. Die deelde 1700 jaar geleden zijn mantel met een bedelaar. </div> </div> </a> </article> </div></div><div id="infiniteNav" class=""><li class="disabled"><span>&laquo;</span></li><div class="next" data-href="/nieuws/ambachtelijk-weekend-toont-heel-wat-pareltjes-zoals-de-zeeldraaiers-in-stekene-48089?pagina=2&strip=1"></div></div> </section><div class="loadMore topGutter"><i class="loading"></i> <span class="row"><span class="icon-more">Meer nieuws</span></span> </div> </div> </main> <div class="coverBg"> <footer class="topGutter"> <div class="row"> <div class="col6 cl eq"> <span class="title">Handige links</span> <a href="/info/vacatures" title="Vacatures bij TVOOST" class="odd">vacatures</a> <a href="/info/adverteren" title="Adverteren op TVOOST" class="even">adverteren</a> <a href="/info/contact" title="Contacteer TVOOST" class="odd">contact</a> <a href="/info/privacy" rel="nofollow" title="Privacy" class="even">privacy</a> </div> <div class="col6 push6 cl eq"> <span class="title">Contactgegevens</span> <span>Tel: 03/778 73 00</span> <span>Email: <a href="mailto:info@tvoost.be">info@tvoost.be</a></span> </div> <div class="col6 push12 cl eq"> <span class="title">Social</span> <div class="socials"> <a href="https://www.facebook.com/tvoost" title="TVOOST op Facebook" target="_blank" class="icon-facebook"></a> <a href="https://twitter.com/tvoost_vl" title="TVOOST op Twitter" target="_blank" class="icon-twitter"></a> <a href="https://www.youtube.com/user/studioTVoost" title="TVOOST op Youtube" target="_blank" class="icon-youtube"></a> <a href="http://www.tvoost.be/rss" class="icon-rss"></a> </div> </div> <div class="col6 push18 cl eq"> <span class="title copyLabel">Copyright TVOOST</span> <a href="http://www.brainlane.com/?utm_source=www.tvoost.be&utm_medium=internet&utm_campaign=BrlnCopyrights" title="TVL.be website door Brainlane">Website door Brainlane</a> </div> </div> </footer> </div> <div class="mobileOn" id="mobileIndicator"></div> <script> var addthis_config = {ui_language: "nl", pubid:"ra-55140d71162d9400"}; var kalturapartnerid = "1829061"; </script> <script src="https://static.tvoost.be/global/js/general.min.js?v=1958027210"></script><script> $(function(){ var defaults = { position: 'bottom-left', speed: 'fast', allowdupes: false, autoclose: 0, classList: 'notification tvoostbe' };if ($.cookie('15482523') != '1') { $.sticky('<div class="cookieNoti">TVOOST.be gebruikt cookies om uw<br> surfervaring te verbeteren. <a href="/info/cookies" class="info" target="_blank">i</a></div>',  $.extend({}, defaults)); } $('.sticky-close').click(function(){ $.cookie('15482523', '1', { expires: 10000, path: '/',  domain: 'www.tvoost.be' }); }); if(mobile){ $('.cookieNoti').click(function(){ $(".sticky-queue").hide(); $.cookie('15482523', '1', { expires: 10000, path: '/',  domain: 'www.tvoost.be' }); }); } }); </script></body></html>